<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fi" xml:lang="fi">
  <head>
        
                <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="content-language" content="fi" />
    <meta name="fragment" content="!" />
                                                                                                                                            

          <meta property="og:title" content="Mies tippui j&auml;ihin Maksamaalla &ndash; naapurin neuvokkuus saattoi pelastaa hengen" />
        <title>Mies tippui jäihin Maksamaalla – naapurin neuvokkuus saattoi pelastaa hengen | Poliisiuutiset | Uutiset | Pohjalainen</title> 
    
                <meta name="robots" content="index, follow" />
        
            <meta name="description" content="Noin 70-vuotias mies tippui heikkoihin j&auml;ihin puolenp&auml;iv&auml;n aikaan tiistaina V&ouml;yriss&auml;." />
        <meta property="og:description" content="Noin 70-vuotias mies tippui heikkoihin j&auml;ihin puolenp&auml;iv&auml;n aikaan tiistaina V&ouml;yriss&auml;." />
        
          <meta name="keywords" content="Online/Poliisiuutiset">
      <meta name="DC.subject" content="Online/Poliisiuutiset">
        
    <meta name="author" content="I-Mediat Oy" />
    <link rel="shortcut icon" href="/img/icons/Pohjalainen/favicon.ico" type="image/x-icon" />
    
	<meta property="og:site_name" content="Pohjalainen.fi" /> 
    	
       			    			<meta property="og:image" content="http://www.pohjalainen.fi/img/fb_Pohjalainen_300x300.jpg"/>
			     	<meta name="apple-itunes-app" content="app-id=566551630" />
    <meta property="fb:app_id" content="563681617026999"/>
                         <link rel="stylesheet" type="text/css" href="/css/commons/reset.css" />
    <link rel="stylesheet" type="text/css" href="/css/custom-theme/jquery-ui-1.8.5.custom.css" />
                    
    <link rel="stylesheet" type="text/css" href="/css/greenfield/poll.css" />
    <link rel="stylesheet" type="text/css" href="/css/greenfield/membership.css" />
    <link rel="stylesheet" type="text/css" href="/css/jquery.lightbox-0.4.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/custom.css" />
    <link rel="stylesheet" type="text/css" href="/css/pohjalainen.css" />
    <link rel="stylesheet" type="text/css" href="/css/commons/print.css" media="print" />
    <link href='http://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css'>
            <link rel="stylesheet" type="text/css" href="/css/custom_threecol.css">
        <script type="text/javascript" src="/js/yui/utilities.js"></script>
<script type="text/javascript" src="/js/jquery-1.4.4.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui-core-1.5.packed.js"></script>
<script type="text/javascript" src="/js/jquery-ui-tabs-1.5.packed.js"></script>
<script type="text/javascript" src="/js/jquery.form.js"></script>
<script type="text/javascript" src="/js/swfobject.js"></script>
<script type="text/javascript" src="/js/poll.js"></script>
<script type="text/javascript" src="/js/min/jquery.cookie.js"></script>
<script type="text/javascript" src="/js/min/jquery.json.js"></script>

			<script type="text/javascript" src="/js/redirection_mobile.min.js"></script>
	
<script type="text/javascript" src="/js/jquery-ui-1.8.5.custom.min.js"></script>
<script type="text/javascript" src="/js/min/jquery-movable.js"></script>

<script type="text/javascript" src="/js/min/jquery.polopoly.js"></script>

<script type="text/javascript" src="/js/jquery.validate-1.5.1.min.js"></script>
<script type="text/javascript" src="/js/min/membership.js"></script>
<script type="text/javascript" src="/js/min/blog.js"></script>

<script type="text/javascript" src="/js/jquery.lightbox-0.4.min.js"></script>

<script type="text/javascript" src="/js/logonav.js"></script>

<script src="/js/js.cookie.js"></script>

	<script>
		window.dataLayer = window.dataLayer || [];
		
    	if (polopoly.user.isLoggedIn()) {
             var subsCookie = Cookies.get("subscriptionInfo");
			 
			 if (subsCookie == "hasAccess") {
             	dataLayer.push({
                'kirjautunut': 'true',
                'lukuoikeus': 'true',
                'tilauslaji': 'paketti'
                });
             } else if (subsCookie == "hasSuperAccess") {
             	dataLayer.push({
                'kirjautunut': 'true',
                'lukuoikeus': 'true',
                'tilauslaji': 'digilehti'
                });
             }
			 
        } else {
			    dataLayer.push({
                'kirjautunut': 'false',
                'lukuoikeus': 'false',
                'tilauslaji': 'none'
                });			
		}
	</script>

    <script type="text/javascript">
        <!--
        jQuery(document).ready(function() {
            window.pageLoaded=true
        });
        //-->
    </script>
    

              <link rel="stylesheet" type="text/css" href="/cmlink/kolumnikuvaes-7.3012359">
          <link rel="stylesheet" type="text/css" href="/cmlink/tilaajalle-boksi-7.2958833">
          <link rel="stylesheet" type="text/css" href="/cmlink/banner-margins-fix-7.2395515">
          <link rel="stylesheet" type="text/css" href="/cmlink/blackbox-width-fix-7.2347187">
          <link rel="stylesheet" type="text/css" href="/cmlink/list-inside-article-7.2513094">
          <link rel="stylesheet" type="text/css" href="/cmlink/colorthemebar-fix-7.2219829">
    
    <!--[if IE 7]>
      <link rel="stylesheet" type="text/css" href="/css/commons/ie7fixes.css">
    <![endif]-->

                    <link rel="alternate" type="application/rss+xml" title=" Pohjalainen.fi - Online maksuton" href="/cmlink/pohjalainen-fi-online-maksuton-1.1961409" />                            <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - Online ilman urheilua" href="/cmlink/pohjalainen-fi-online-ilman-urheilua-1.1091683" />                                        <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - Online" href="/cmlink/pohjalainen-fi-online-1.991359" />                <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - Maakunta" href="/cmlink/pohjalainen-fi-maakunta-1.217971" />                <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - Poliisiuutiset" href="/cmlink/pohjalainen-fi-poliisiuutiset-1.1009051" />                <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - Kotimaa" href="/cmlink/pohjalainen-fi-kotimaa-1.991360" />                <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - Talous" href="/cmlink/pohjalainen-fi-talous-1.991361" />                <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - Urheilu" href="/cmlink/pohjalainen-fi-urheilu-1.991362" />                <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - Ulkomaat" href="/cmlink/pohjalainen-fi-ulkomaat-1.991365" />                <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - TopNews" href="/cmlink/pohjalainen-fi-topnews-1.991366" />                <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - TopNews-All" href="/cmlink/pohjalainen-fi-topnews-all-1.991367" />      
      
        
      

          
            
<!-- Emediate-->
<script type="text/javascript">
    var emeHost = (("https:" == document.location.protocol) ? "https://" : "http://");
    document.write(unescape("%3Cscript src='" + emeHost + "eas3.emediate.se/EAS_tag.1.0.js' type='text/javascript'%3E%3C/script%3E"));
</script>
    
          </head>
  
  <body>
            <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KMSWVQ"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KMSWVQ');</script>
        <!-- End Google Tag Manager --> 
                    <div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&appId=563681617026999&version=v2.0";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
            
<!-- Enreach -->
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_init.js"></script> 
<!-- End Enreach -->
    
    <div class="outerBorderLayout"> <!-- div outerBorderLayout -->
        <div class="shadowBorderLayout"><!-- div shadowBorderLayout -->
            <div class="borderLayout"><!-- div borderLayout -->
                <!-- IMEDIAT-34 -->
                <!-- Banner comes from Emediate, ad server system.  -->

				                    <div class="headerTopBannerContainer">
                                                    <div class="banner headerTopBanner">
                                
                              <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=5508;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
                      <!-- "Pohjalainen panorama 980x120 / paraatipaikka 980x400 urheilu" (section "Pohjalainen") --> <script type="text/javascript" language="JavaScript" src="http://eas3.emediate.se/eas?cu=8154;cat1=km_uutiset;cre=mu;js=y"></script>
        
                                  </div>
                                                
                                                    <div class="banner headerTopBanner">
                                
                              <!-- "Pohjalainen Jättibanneri 728x90" (section "Pohjalainen") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=9308;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script><br/>
                      <script type="text/javascript" language="JavaScript" src="http://eas3.emediate.se/eas?cu=8157;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
        
                                  </div>
                                    
                                                    <div class="banner headerTopBanner headerTopBannerRight">
                                
                              <!-- "Pohjalainen Silm?kulma 242x90" (section "Pohjalainen") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7042;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
        
                                  </div>
                                            </div>
				
                                                                  
                          
						<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14453665" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14453665&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
			                                                                          <div class="borderLayoutMastHead">


        <div class="borderLayoutNavWrapper clearfix">
                                    <div class="currentDate"><p>tiistai 22.11.2016</p></div>
                        
    <div class="nameDays">
        
        <p>| Nimipäivät: Selja, Silja</p>
    </div>
            <div class="dropdown">
                
                <ul>
                  <li><a href="http://mediamyynti.pohjalainen.fi/" class="mediatiedot" title="Pohjalaisen mediamyynti">Mediamyynti</a>

                  <ul>
                    <li><a href="http://mediatiedot.pohjalainen.fi/yhteystiedot" title="Pohjalaisen mediatiedot">Yhteystiedot</a></li>
                  <!--<li><a href="http://mediatiedot.pohjalainen.fi/verkkopalvelu-pohjalainen-fi" title="Pohjalainen.fi:n mediatiedot">Mediatiedot Pohjalainen.fi</a></li>-->
                  </ul><!-- NOTE: These are links for the subnav -->
                  </li>
                  <li><a href="http://yksityisille.pohjalainen.fi" title="Yksityisille Pohjalainen" class="asiakaspalvelu">Yksityisille</a>
                  <ul>
                    <li><a href="http://yksityisille.pohjalainen.fi/tilaukset" title="Pohjalaisen Tilaukset">Tilaukset</a></li>
                    <li><a href="http://yksityisille.pohjalainen.fi/ilmoitukset" title="Ilmoitukset Pohjalaisessa">Ilmoitukset</a></li>
                    <li><a href="http://yksityisille.pohjalainen.fi/ajankohtaista" title="Pohjalaisen Ajankohtaista">Ajankohtaista</a></li>
                  </ul> <!-- NOTE: These are links for the subnav -->
                  </li>              
                  <li><a href="/yhteystiedot" class="yhteystiedot">Yhteystiedot</a>
                  <ul>
                      <li><a href="/palaute"  title="Lähetä palautetta Pohjalaiseen">Lähetä palautetta</a></li>
                      <li><a href="/yhteystiedot/toimitus-1.836382" title="Pohjalaisen toimituksen yhteystiedot">Toimitus</a></li>
                      <li><a href="http://yksityisille.pohjalainen.fi/asiakaspalvelu" title="Pohjalaisen asiakaspalvelun yhteystiedot">Asiakaspalvelu</a></li>
                      <li><a href="http://mediatiedot.pohjalainen.fi/yhteystiedot" title="Pohjalaisen mediamyynnin yhteystiedot">Mediamyynti</a></li>
                      <li><a href="http://www.i-mediat.fi" title="I-Mediat Oy">I-Mediat Oy</a></li>
                      <li><a href="http://www.ilkka-yhtyma.fi" title="Ilkka-Yhtymä Oyj">Ilkka-Yhtymä Oyj</a></li>
                  </ul> <!-- NOTE: These are links for the subnav -->
      
                  </li>
                  <li><a href="/digilehti"  title="Digilehti">Digilehti</a></li>
                  
              <li><a href="#Accordion" class="kirjaudu not_logged_in buttonLink" title="Kirjaudu verkkopalveluun" >Kirjaudu sisään</a></li>
              <li><a href="#" class="omattiedot logged_in" title="Katso omat tietosi" >Omat tiedot</a></li>
                                              <li><a id="logoutLink" href="#" class="kirjaudu_ulos logged_in buttonLink"="Kirjaudu ulos verkkopalvelusta">Kirjaudu ulos</a></li>
              <!--NOTE: This triggers Accordion dropdown for the login menu -->
              
              <form id="logoutform" style="display: none;" method="post" action="/membership/logout?target=/memberships/logout-element-7.162">
                    <input type="submit" class="button submit logoutButton" value="$rs.login.logout" />
              </form>
              <script type="text/javascript">
                jQuery().ready(function() {
                  var csrfAppender = {
                    submitHandler: function(form) {
                      polopoly.util.injectCSRFToken(form);
                      form.submit();
                    }
                  };
                  jQuery("#logoutform").validate(csrfAppender);
                  jQuery("#logoutLink").click(function() {
                    jQuery("#logoutform").submit();
                  });
                });
              </script>
        
                </ul>                
            
        </div>
    </div> 
    
    
    
    <div id="logoBar">
        <div class="logoWrapper clearfix">
                    <a href="/" title="Pohjalainen.fi -verkkopalvelu">
                            <img title='Photo: N/A, License: N/A' height='43' alt='' width='300' class='logoImg' src='/polopoly_fs/1.1400455.1370251126!/image/image.png_gen/derivatives/landscape_498/image.png' />                        </a>

        </div>
        <div class="logoNavWrapper clearfix">

                                                    <div class="links clearfix">
                                <ul>  
                    <li><a href="/digilehti" title="Digilehti">
                        <img src="/img/digilehti-topheader-po.jpg" border="0" width="82" height="108" alt="Digilehti" title="Digilehti"/>
                    </a></li>                   
                    <li><a href="/uutisvinkki" title="Uutisvinkki">
                        <img src="/img/uutisvinkki-topheader-po.jpg" border="0" width="82" height="108" alt="Uutisvinkki" title="Uutisvinkki"/>
                    </a></li>
                </ul>
            </div>
        </div>
    </div> <!-- div logoBar -->
</div> <!-- div borderLayoutMastHead -->

<script type="text/javascript">
if (!polopoly.user.isLoggedIn()) {
    $('a.not_logged_in').show();
    $('a.logged_in').hide();    
    $('a.kirjaudu').bind('click', function() {
        $('#loginCurtain').slideToggle();
    });
}
else {
    $('a.not_logged_in').hide();
    $('a.logged_in').show();
    $('a.omattiedot').attr('href','/memberships/user-detail-element-7.105');
}

</script>
                          

<script type="text/javascript">
  if (!p_l_i18n) {
    var p_l_i18n = {
      defaultLoginName : "Sähköpostiosoite",
      authError        : "Virhe: käyttäjätunnus tai salasana on väärä.",
      permError        : "Ole hyvä ja kirjaudu sisään nähdäksesi tämän sivun.",
      defaultError     : "Virhe! Ole hyvä ja yritä uudelleen.",
      downError        : "Kirjautuminen on poissa käytöstä. Ole hyvä ja yritä myöhemmin uudelleen.",
      userError        : "Valitettavasti käyttäjätililläsi näyttää olevan ongelmia. Ole hyvä ja ota yhteyttä asiakaspalveluun."
    }
  }
</script>

<!-- //////////////////////////////////////// MENU-LOGIN-VISIBLE BEGINS -->
<div id="loginCurtain" class="Accordion clearfix">
  <div class="notification warning Accordion">
    <p>
            </p>
  </div>
  <div class="possibleError"></div>
  <div class="closeCurtain"><a href="" onClick="javascript:$('#loginCurtain').slideToggle();return false;"><span class="ui-icon ui-icon-circle-close">Sulje</span></a></div>
  
  <!--<div class="notification" style="border:7px solid #c6c800;">
  <p style="font-size:12px; font-weight:bold;">VERKKOPALVELUN TIEDOTE</p> <br />
<p style="font-size: 12px;"><strong>Tilausjärjestelmäämme päivitetään 22.9. klo 09.00-14.00. </strong><br />
Reikisteröityminen ja kirjautuminen ovat poissa käytöstä.<br />
Päivän digilehti on vapaasti luettavissa. <br /><br />
Digilehti on luettavissa ilman kirjautumista.
  </p>
</div>-->

  
  <div class="loginElement clearfix"> <!-- second content box GT: class="element login-element" -->
    <form name="loginUser" method="post" action="/membership/login" class="loginForm">
            <input type="hidden" name="login_site" value="2.167"/>
      <fieldset>
        <legend>Kirjaudu sisään</legend>
        <p><label for="loginFormUsername">Sähköposti</label><br />
        <input type="text" id="loginFormUsername" name="login_loginname" /></p>
        <p><label for="loginFormPassword">Salasana</label><br />
        <input type="password" id="loginFormPassword" name="login_password" /> <input type="submit" value="Kirjaudu" class="loginSubmitButton" /></p>
      </fieldset>
    </form>
    
    <div class="loginQuickLinks registerLink">
        <ul class="">
                                                                <li><a href="/memberships/registration-element-7.103" title="Rekisteröidy">UUSI ASIAKAS? Rekisteröidy</a></li>
                    </ul>
    </div>
  </div><!-- /second content box ends -->
  
  <div class="loginQuickLinks clearfix"><!-- third content box -->
    <ul class="">
                                            <li><a href="/memberships/reset-password-element-7.19709" title="Unohtuiko salasana?">Unohtuiko salasana?</a></li>
                            <li><a href="http://yksityisille.pohjalainen.fi/rekisteroityminen" title="Ohjeet ja hinnat">Ohjeet ja hinnat</a></li>
            <li><a href="http://yksityisille.pohjalainen.fi/kayttoehdot" title="Käyttöehdot">Käyttöehdot</a></li>
                                                                            <li><a href="/memberships/smspayment-7.35071" title="Osta lukuaikaa kätevästi tekstiviestillä">Osta irtonumero</a></li>
                        </ul>
  </div><!-- /third content box ends -->
  <div class="loginInstructions">
    <div class="notification">
        <p>Lukeaksesi digilehteä tarvitset voimassa olevan Pohjalaisen tilauksen. </p><br/>
        <p>Jos olet aikaisemmin rekisteröitynyt käyttäjäksi, kirjaudu palveluun sähköpostiosoitteellasi. </p><br/>
        <p>Jos olet uusi verkkopalvelun käyttäjä, rekisteröidy ja aktivoi lukuoikeutesi asiakasnumerollasi. </p>
    </div>
</div>
  
</div><!-- #loginCurtain ends -->
<!-- /ELEMENT ENDS -->
<!-- //////////////////////////////////////// MENU-LOGIN-VISIBLE ENDS -->
<script type="text/javascript">
    var openLoginWithMessage = function(msg){
        var loginElement = $('#loginCurtain');
        if(loginElement) {
            if (msg && msg != "") {
                var errorBox = loginElement.find(".notification.warning");
                errorBox.find("p").html(msg);
                if(loginElement.is(':hidden')) {            
                    loginElement.slideToggle();            
                }
                if(errorBox.is(':hidden')) {
                    errorBox.slideToggle();
                }
                jQuery(document).scrollTop(errorBox.offset().top);
            }               
        }
    };
    jQuery(document).ready(function () {
      /* "Error management" */
      var errorStatus = polopoly.util.querystringValue("login_formerror");
      
      if ("down" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.downError);
      } else if ("auth" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.authError);
      } else if ("user" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.userError);
      }
      
      if (errorStatus) {
        $('#loginCurtain').show();
      }                  
    });
</script>
<script type="text/javascript">
jQuery(document).ready(function () {
    var showLogin = polopoly.util.querystringValue("showLogin");
    if (showLogin) {        
        if($('#loginCurtain') && $('#loginCurtain').is(':hidden')) {            
            $('#loginCurtain').slideToggle();            
        }    
    }
    });
</script>        
                                                             
                                  
                          
  
    
      
      
  <div id="navigation" class="clearfix"><!-- navigation wrapper -->
    <div class="spacer"><!-- spacer -->
      <div id="navMain" class="clearfix"><!-- main navigation -->
      
                
        <!--  
            Debug topMenuParams: {=, parentId=, originalContentPath=[ContentId(2.167), ContentId(2.180), ContentId(2.182), ContentId(1.2166401)], atTopSite=false, items=[fi.imediat.cms.structure.ImediatPagePolicy@11d42f9a, fi.imediat.cms.structure.ImediatPagePolicy@667cafe5, fi.imediat.cms.structure.ImediatPagePolicy@40017f4, fi.imediat.cms.structure.ImediatPagePolicy@22249639, fi.imediat.cms.structure.ImediatPagePolicy@100289b2, example.content.link.LinkResourcePolicy@9d5216], renderMode=www, path=[ContentId(2.167)]}
        -->
        
          <ul>
      
      
          
                              <li class=" ">
        <a href="/etusivu" class="department">Etusivu</a>
      </li>
          
            
                        
                              <li class="active ">
        <a href="/uutiset" class="department">Uutiset</a>
      </li>
          
          
                              <li class=" ">
        <a href="/urheilu" class="department">Urheilu</a>
      </li>
          
          
                              <li class=" ">
        <a href="/mielipide" class="department">Mielipide</a>
      </li>
          
          
                              <li class=" ">
        <a href="/kuvat-ja-videot" class="department">Kuvat ja videot</a>
      </li>
          
          
                      <li class=" lastItem">
        <a  href="http://www.pohjalainen.fi/vsa" >V:SA</a>      </li>
        </ul>
      
              </div>
              <!--  
            Debug subNavParams: {=, parentId=ContentId(2.180), originalContentPath=[ContentId(2.167), ContentId(2.180), ContentId(2.182), ContentId(1.2166401)], atTopSite=false, items=[example.content.link.LinkResourcePolicy@5cdc4d61, fi.imediat.cms.structure.ImediatPagePolicy@2ad4fc61, fi.imediat.cms.structure.ImediatPagePolicy@69e9fe6c, fi.imediat.cms.structure.ImediatPagePolicy@13e9ac7, fi.imediat.cms.structure.ImediatPagePolicy@35237f74, fi.imediat.cms.structure.ImediatPagePolicy@2d84b3ed, fi.imediat.cms.structure.ImediatPagePolicy@6340a3f3, fi.imediat.cms.structure.ImediatPagePolicy@5b11c2fc, fi.imediat.cms.structure.ImediatPagePolicy@48f43ab5], renderMode=www, path=[Lcom.polopoly.cm.ContentId;@2a4eb428}
        -->
                  <div id="navSub" class="clearfix"><!-- sub navigation -->
              <ul>
      
      
          
                  <li class=" ">
        <a  href="/uutiset" >Uutiset-Etusivu</a>      </li>
          
          
                              <li class=" ">
        <a href="/uutiset/maakunta" class="department">Pohjanmaa</a>
      </li>
          
            
                        
                              <li class="active ">
        <a href="/uutiset/poliisiuutiset" class="department">Poliisiuutiset</a>
      </li>
          
          
                              <li class=" ">
        <a href="/uutiset/kotimaa" class="department">Kotimaa</a>
      </li>
          
          
                              <li class=" ">
        <a href="/uutiset/ulkomaat" class="department">Ulkomaat</a>
      </li>
          
          
                              <li class=" ">
        <a href="/uutiset/talous" class="department">Talous</a>
      </li>
          
          
                              <li class=" ">
        <a href="/uutiset/kulttuuri" class="department">Kulttuuri</a>
      </li>
          
          
                              <li class=" ">
        <a href="/uutiset/viihde" class="department">Viihde</a>
      </li>
          
          
                                  <li class=" lastItem">
        <a href="/uutiset/s%C3%A4%C3%A4" class="department">Sää</a>
      </li>
        </ul>
          </div> <!-- /sub navigation -->
                  </div><!-- /spacer -->
  </div><!-- /navigation wrapper -->
        
                                                                    
                                                
                 <!-- col1 BEGINS-->
                                          
                <div class="borderLayoutColumn mainColumn clearfix" id="col1">
                    <!-- MAIN STRUCTURE COLUMNS CAN HAVE PADDING WHEN CLASS .gutter IS USED -->   
                    <div class="gutter">                   
                                
                                                                            
  


            <div class="element article online ">
        <isense>
      
      
      
        
            	
		
    <h2 class="newsHeadline" >Mies tippui jäihin Maksamaalla – naapurin neuvokkuus saattoi pelastaa hengen</h2>
    <p class="date">
                                                                        22.11.2016 14:08                                <!-- IMEDIAT-19 Comment element --> 
                                    </p>
    <div class="newsImgContainer">
                        
                 </div>         
            
                                                            

                         <div class="cityLocation"><p class="cityLocation"></p></div>
                
                  <div ><p class="lead">Noin 70-vuotias mies tippui heikkoihin jäihin puolenpäivän aikaan tiistaina Vöyrissä.</p></div>
            <div class="articleBody">
       <p>Pelastuslaitoksen mukaan mies oli lähtenyt pilkille Maksamaan Prästholmenille, kun jäät pettivät hänen altaan. Lähellä asunut naapurinmies kuuli pilkkijän avunhuudot ja hälytti paikalle pelastuslaitoksen. Naapuri sai myös heitettyä pilkkijälle köyden, jonka avulla 70-vuotias mies pysyi pinnalla.</p>
<p>Paikalle saapui useampi pelastuslaitoksen yksikkö sekä sukeltaja. Mies oli pahasti kylmettynyt ja hänet toimitettiin jatkohoitoon.</p>
<p>– Apu saapui niin sanotusti kreivin aikaan, kertoo päivystävä palomestari Riikka Oravainen Pohjanmaan pelastuslaitokselta.</p>
<p>Oravainen kiittelee naapuria avusta. Ilman köyttä jäihin pudonneelle olisi voinut käydä paljon huonommin.</p>
<p></p>
<p>Pelastuslaitokselta muistutetaan, että jäät eivät tällä hetkellä kestä.</p>
<p>– Nyt on useampi lämpöaste ja vettä tulee taivaalta. Jäälle ei ole mitään asiaa, Oravainen painottaa.</p>
<p></p>
<p>JATTA LAPINKANGAS</p>
                     
                                       
                                              </div>
      
          <iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.pohjalainen.fi%2Fcm%2F2.167%2Fuutiset%2Fpoliisiuutiset%2Fmies-tippui-j%25C3%25A4ihin-maksamaalla-naapurin-neuvokkuus-saattoi-pelastaa-hengen-1.2166401&amp;layout=standard&amp;show_faces=true&amp;width=450&amp;action=recommend&amp;colorscheme=light&amp;height=80" 
scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:80px;" allowTransparency="true"></iframe>
      
       
              <!-- SIDEBAR FOR RELATED CONTENTS BEGINS -->
        <div class="clearfix">
            <div class="sideBar">

                            
                                                                                                                          
                              


                
                          
<script type="text/javascript">
    //<![CDATA[
        function toogleDimension(dimensionElementId) {
            $('.related-content .categories:not(#' + dimensionElementId + ')').hide('normal');
            $('#' + dimensionElementId).toggle('normal');
            return false;
        }
    //]]>
</script>

        
                
            <!-- IMEDIAT-24 Bookmark element -->      
            <div class="bookmarks">
 
              <ul class="clearfix">
                <li><a href="javascript:window.print();" class="printLink">Tulosta</a></li>               
                <li><a class="addthis_button_facebook"></a></li>
                <li><a class="addthis_button_delicious"></a></li>
                <li><a class="addthis_button_digg"></a></li>
                <li><a class="addthis_button_twitter"></a></li>
                <li><a class="addthis_button_email"></a></li>
                <!-- <span class="addthis_separator">|</span> -->
                <li><a href="http://addthis.com/bookmark.php?v=250&amp;pub=iyhtyma" class="addthis_button_expanded"></a> </li>
                    <script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=iyhtyma"></script>                            
              </ul>
            </div>
            
        
            </div><!-- SIDEBAR FOR RELATED CONTENTS ENDS -->           

    </div>


                                                                            <div class="element">
    
                              
            <div class="articleComments" id="fbArticleComments">
            <h3 class="commonHeadline">Kommentoi</h3>
            
            <div id="fb-comments" class="fb-comments" data-href="" data-width="470" data-numposts="5" data-colorscheme="light"></div>
            <script type="text/javascript">
              var myURL = "http://www.pohjalainen.fi/" + window.location.pathname;
              jQuery("#fb-comments").attr("data-href", myURL);
            </script>   

        </div>
            
            </div>
      </isense>
</div>

                                                            
                          



                                    
      
<div class="element teaser firstTeaser">
    <div class="spacer">
    
                        <h2 class="newsHeadline"><a href="/uutiset/poliisiuutiset/mies-tippui-j%C3%A4ihin-maksamaalla-naapurin-neuvokkuus-saattoi-pelastaa-hengen-1.2166401">Mies tippui jäihin Maksamaalla – naapurin neuvokkuus saattoi pelastaa hengen</a></h2>
                    <p class="date">  <a href="/uutiset/poliisiuutiset/mies-tippui-j%C3%A4ihin-maksamaalla-naapurin-neuvokkuus-saattoi-pelastaa-hengen-1.2166401">
            <span class="newsHeadlineSection">Poliisiuutiset  </span>
                                                                22.11.2016 14:08                    <!-- IMEDIAT-19 Comment element --> 
                </a>
    </p>
                 
            <div class="lead">
            <p>
                <a href="/uutiset/poliisiuutiset/mies-tippui-j%C3%A4ihin-maksamaalla-naapurin-neuvokkuus-saattoi-pelastaa-hengen-1.2166401">Noin 70-vuotias mies tippui heikkoihin jäihin puolenpäivän aikaan tiistaina Vöyrissä. </a>
            </p>          
        </div><!-- /lead ends -->
      <div class="related-content">
    </div>   
  </div> </div>   

                            <div class="element">
                    <div class="banner banner468px">
                        
                              <!-- "Pohjalainen osastobanneri banneri1-468x60" (section "Pohjalainen") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=5253;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
        
                          </div><!-- /BANNER 468PX ENDS -->
                </div>
                                                        
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/poliisiuutiset/poliisi-pid%C3%A4tti-kolme-miest%C3%A4-ep%C3%A4iltyn%C3%A4-murhan-yrityksest%C3%A4-erehtyiv%C3%A4t-henkil%C3%B6st%C3%A4-1.2166274" >Poliisi pidätti kolme miestä epäiltynä murhan yrityksestä – "Erehtyivät henkilöstä"</a></h2>
        <p class="date">
        <a href="/uutiset/poliisiuutiset/poliisi-pid%C3%A4tti-kolme-miest%C3%A4-ep%C3%A4iltyn%C3%A4-murhan-yrityksest%C3%A4-erehtyiv%C3%A4t-henkil%C3%B6st%C3%A4-1.2166274">
        <span class="newsHeadlineSection">Poliisiuutiset  </span>
                                                                    22.11.2016 08:57 <span class="changed">(P&auml;ivitetty: 22.11.2016 13:58)</span>                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/poliisiuutiset/poliisi-pid%C3%A4tti-kolme-miest%C3%A4-ep%C3%A4iltyn%C3%A4-murhan-yrityksest%C3%A4-erehtyiv%C3%A4t-henkil%C3%B6st%C3%A4-1.2166274">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='193' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2166273.1479815905!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/poliisiuutiset/poliisi-pid%C3%A4tti-kolme-miest%C3%A4-ep%C3%A4iltyn%C3%A4-murhan-yrityksest%C3%A4-erehtyiv%C3%A4t-henkil%C3%B6st%C3%A4-1.2166274">Pohjanmaan poliisi on pidättänyt kolme miestä Upan ampumavälikohtaukseen liittyen. Heitä epäillään murhan yrityksestä. </a>
        </p>          
    </div><!-- /lead ends -->
        <div class="related-content">
    <h4>Lisää aiheesta</h4>  
      <ul>
                    			  <li  >
					<a href="/uutiset/poliisiuutiset/poliisi-on-kuullut-sein%C3%A4joen-ampumav%C3%A4likohtauksen-uhria-esitutkinnassa-on-selvinnyt-koko-ajan-uusia-asioita-1.2165940">Poliisi on kuullut Seinäjoen ampumavälikohtauksen uhria – Esitutkinnassa on selvinnyt koko ajan uusia asioita</a>
			  </li>
          			  <li  >
					<a href="/uutiset/poliisiuutiset/miest%C3%A4-ammuttiin-opiskelija-asunnon-pihalla-sein%C3%A4joella-1.2165829">Miestä ammuttiin opiskelija-asunnon pihalla Seinäjoella</a>
			  </li>
                                        <li>     </li>
      </ul>
    </div>
     </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/poliisiuutiset/poliisi-on-kuullut-sein%C3%A4joen-ampumav%C3%A4likohtauksen-uhria-esitutkinnassa-on-selvinnyt-koko-ajan-uusia-asioita-1.2165940" >Poliisi on kuullut Seinäjoen ampumavälikohtauksen uhria – Esitutkinnassa on selvinnyt koko ajan uusia asioita</a></h2>
        <p class="date">
        <a href="/uutiset/poliisiuutiset/poliisi-on-kuullut-sein%C3%A4joen-ampumav%C3%A4likohtauksen-uhria-esitutkinnassa-on-selvinnyt-koko-ajan-uusia-asioita-1.2165940">
        <span class="newsHeadlineSection">Poliisiuutiset  </span>
                                                                    21.11.2016 17:12 <span class="changed">(P&auml;ivitetty: 22.11.2016 09:50)</span>                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/poliisiuutiset/poliisi-on-kuullut-sein%C3%A4joen-ampumav%C3%A4likohtauksen-uhria-esitutkinnassa-on-selvinnyt-koko-ajan-uusia-asioita-1.2165940">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='193' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2165939.1479746233!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/poliisiuutiset/poliisi-on-kuullut-sein%C3%A4joen-ampumav%C3%A4likohtauksen-uhria-esitutkinnassa-on-selvinnyt-koko-ajan-uusia-asioita-1.2165940">Poliisi on jo pystynyt kuulemaan Seinäjoella ampumavälinekohtauksessa loukkaantunutta miestä. Tapaus sattui puoli yhdentoista aikaan sunnuntai-iltana Upan kaupunginosassa Koulukatu 35:n pihamaalla, jossa on opiskelijoille tarkoitettuja vuokra-asuntoja. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                <div class="element"> 
                        <div class="banner banner468px">
                            
                              <!-- "KM Pohjalainen Jättiboksi/boksi/banneri 468x400" (section "Pohjalainen") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=5467;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script> <br/>
        
                              </div><!-- /BANNER 468PX ENDS -->
                    </div>
                
                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/poliisiuutiset/poliisi-sai-alskatintien-k%C3%A4silaukkury%C3%B6st%C3%A4j%C3%A4n-kiinni-1.2165905" >Poliisi sai Alskatintien käsilaukkuryöstäjän kiinni</a></h2>
        <p class="date">
        <a href="/uutiset/poliisiuutiset/poliisi-sai-alskatintien-k%C3%A4silaukkury%C3%B6st%C3%A4j%C3%A4n-kiinni-1.2165905">
        <span class="newsHeadlineSection">Poliisiuutiset  </span>
                                                                    21.11.2016 15:46 <span class="changed">(P&auml;ivitetty: 21.11.2016 18:15)</span>                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/uutiset/poliisiuutiset/poliisi-sai-alskatintien-k%C3%A4silaukkury%C3%B6st%C3%A4j%C3%A4n-kiinni-1.2165905">Naiselta ryöstettiin väkivalloin käsilaukku viime keskiviikkona 16.11. Alskatintiellä Vaasassa. Poliisi otti sunnuntaina 20.11. kiinni teosta epäillyn 33-vuotiaan Etelä-Suomessa asuvan miehen. Mies majaili tuttavansa luona Vaasan Gerbyssä. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/poliisiuutiset/ik%C3%A4v%C3%A4-onnettomuus-sein%C3%A4joella-mies-j%C3%A4i-puristuksiin-kaivinkoneeseen-ja-menehtyi-1.2165891" >Ikävä onnettomuus Seinäjoella: Mies jäi puristuksiin kaivinkoneeseen ja menehtyi</a></h2>
        <p class="date">
        <a href="/uutiset/poliisiuutiset/ik%C3%A4v%C3%A4-onnettomuus-sein%C3%A4joella-mies-j%C3%A4i-puristuksiin-kaivinkoneeseen-ja-menehtyi-1.2165891">
        <span class="newsHeadlineSection">Poliisiuutiset  </span>
                                                                    21.11.2016 14:38 <span class="changed">(P&auml;ivitetty: 21.11.2016 18:47)</span>                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/poliisiuutiset/ik%C3%A4v%C3%A4-onnettomuus-sein%C3%A4joella-mies-j%C3%A4i-puristuksiin-kaivinkoneeseen-ja-menehtyi-1.2165891">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='193' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2165957.1479776880!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/poliisiuutiset/ik%C3%A4v%C3%A4-onnettomuus-sein%C3%A4joella-mies-j%C3%A4i-puristuksiin-kaivinkoneeseen-ja-menehtyi-1.2165891">Seinäjoella Lellunnevantien varrella sijaitsevalla maankaatopaikalla tapahtui tänään maanantaina onnettomuus. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                            <div class="element"> 
                        <div class="banner banner468px">
                            
                              <!-- "Pohjalainen Jättiboksi 468x400 UUSI html" (section "Pohjalainen") --> <iframe src="http://eas3.emediate.se/eas?cu=9883;cat1=km_uutiset;cre=mu;pageviewid=;target=_blank" width="468" height="400" scrolling="no" frameborder="0" marginheight="0" marginwidth="0"> </iframe> 
        
                              </div><!-- /BANNER 468PX ENDS -->
                    </div>
                                                                        
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/poliisiuutiset/miest%C3%A4-ammuttiin-opiskelija-asunnon-pihalla-sein%C3%A4joella-1.2165829" >Miestä ammuttiin opiskelija-asunnon pihalla Seinäjoella</a></h2>
        <p class="date">
        <a href="/uutiset/poliisiuutiset/miest%C3%A4-ammuttiin-opiskelija-asunnon-pihalla-sein%C3%A4joella-1.2165829">
        <span class="newsHeadlineSection">Poliisiuutiset  </span>
                                                                    21.11.2016 11:51 <span class="changed">(P&auml;ivitetty: 22.11.2016 09:00)</span>                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/poliisiuutiset/miest%C3%A4-ammuttiin-opiskelija-asunnon-pihalla-sein%C3%A4joella-1.2165829">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='193' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2165861.1479729602!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/poliisiuutiset/miest%C3%A4-ammuttiin-opiskelija-asunnon-pihalla-sein%C3%A4joella-1.2165829">Mies loukkaantui ampumavälikohtauksessa sunnuntai-iltana Seinäjoella. </a>
        </p>          
    </div><!-- /lead ends -->
        <div class="related-content">
    <h4>Lisää aiheesta</h4>  
      <ul>
                    			  <li  >
					<a href="/uutiset/poliisiuutiset/poliisi-pid%C3%A4tti-kolme-miest%C3%A4-ep%C3%A4iltyn%C3%A4-murhan-yrityksest%C3%A4-erehtyiv%C3%A4t-henkil%C3%B6st%C3%A4-1.2166274">Poliisi pidätti kolme miestä epäiltynä murhan yrityksestä – "Erehtyivät henkilöstä"</a>
			  </li>
                                        <li>     </li>
      </ul>
    </div>
     </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/poliisiuutiset/heikko-j%C3%A4%C3%A4-koitui-kauriin-kohtaloksi-%C3%A4ht%C3%A4riss%C3%A4-1.2165397" >Heikko jää koitui kauriin kohtaloksi Ähtärissä</a></h2>
        <p class="date">
        <a href="/uutiset/poliisiuutiset/heikko-j%C3%A4%C3%A4-koitui-kauriin-kohtaloksi-%C3%A4ht%C3%A4riss%C3%A4-1.2165397">
        <span class="newsHeadlineSection">Poliisiuutiset  </span>
                                                                20.11.2016 18:14                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/uutiset/poliisiuutiset/heikko-j%C3%A4%C3%A4-koitui-kauriin-kohtaloksi-%C3%A4ht%C3%A4riss%C3%A4-1.2165397">Kauris oli mennyt liian heikoille jäille Ähtärissä Vähä-Perännejärvellä sunnuntaina. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/poliisiuutiset/omakotitalossa-syttyi-nokipalo-soinissa-1.2165361" >Omakotitalossa syttyi nokipalo Soinissa</a></h2>
        <p class="date">
        <a href="/uutiset/poliisiuutiset/omakotitalossa-syttyi-nokipalo-soinissa-1.2165361">
        <span class="newsHeadlineSection">Poliisiuutiset  </span>
                                                                20.11.2016 13:40                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/uutiset/poliisiuutiset/omakotitalossa-syttyi-nokipalo-soinissa-1.2165361">Pelastustoimi sammutti omakotitalossa syttyneen tulipalon Keisalantiellä Soinissa sunnuntaina. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                     
    <div class="element">
        <div class="ui-corner-all ui-widget-content listingNewsBox wide500">
            <div class="spacer">
                                <h3 class="ui-widget-header ui-corner-all ">Lisää otsikoita</h3>
                <ul>
                                                                                                        </ul>
                                <h4 class="subHeadline">20.11. Sunnuntai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/h%C3%A4t%C3%A4keskus-sai-ilmoituksen-nosturiin-kiivenneest%C3%A4-ihmisest%C3%A4-hengenvaarallista-muistuttaa-poliisi-1.2165286">Hätäkeskus sai ilmoituksen nosturiin kiivenneestä ihmisestä – "Hengenvaarallista", muistuttaa poliisi</a>
                                                                                                                                  <span class="date">
                                                                                                                    20.11.2016 09:19 <span class="changed">(P&auml;ivitetty: 20.11.2016 14:32)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/nainen-ajeli-humalassa-sein%C3%A4joella-1.2165316">Nainen ajeli humalassa Seinäjoella</a>
                                                                                                                                  <span class="date">
                                                                                                                    20.11.2016 11:04 <span class="changed">(P&auml;ivitetty: 20.11.2016 11:34)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/kortittoman-kuljettajan-huumepikatesti-positiivinen-merikaarrossa-1.2165320">Kortittoman kuljettajan huumepikatesti positiivinen Merikaarrossa</a>
                                                                                                                                  <span class="date">
                                                                                                                20.11.2016 11:20                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/rajun-ilmalennon-kautta-ojan-pohjalle-kuljettaja-loukkaantui-moottori-irtosi-autosta-1.2165312">Rajun ilmalennon kautta ojan pohjalle – kuljettaja loukkaantui, moottori irtosi autosta</a>
                                                                                                                                  <span class="date">
                                                                                                                    20.11.2016 10:53 <span class="changed">(P&auml;ivitetty: 20.11.2016 11:00)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/rattijuoppo-otti-ritolat-poliisi-nappasi-kiinni-juoksuspurtin-j%C3%A4lkeen-1.2165302">Rattijuoppo otti "Ritolat" – poliisi nappasi kiinni juoksuspurtin jälkeen</a>
                                                                                                                                  <span class="date">
                                                                                                                    20.11.2016 10:36 <span class="changed">(P&auml;ivitetty: 20.11.2016 11:00)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">19.11. Lauantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/hurja-takaa-ajo-alaj%C3%A4rvell%C3%A4-rattijuoppo-pakeni-poliisia-1.2164794">Hurja takaa-ajo Alajärvellä: Rattijuoppo pakeni poliisia</a>
                                                                                                                                  <span class="date">
                                                                                                                    19.11.2016 11:19 <span class="changed">(P&auml;ivitetty: 19.11.2016 11:30)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/auto-suistui-ojanpohjalle-alaj%C3%A4rvell%C3%A4-humalainen-kuljettaja-sairaalaan-1.2164805">Auto suistui ojanpohjalle Alajärvellä – humalainen kuljettaja sairaalaan</a>
                                                                                                                                  <span class="date">
                                                                                                                19.11.2016 11:29                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/rattijuoppo-j%C3%A4i-kiinni-vaasan-moottoritiell%C3%A4-1.2164772">Rattijuoppo jäi kiinni Vaasan moottoritiellä</a>
                                                                                                                                  <span class="date">
                                                                                                                19.11.2016 10:08                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/rattijuoppo-peruutti-autolla-ojaan-huutoniemell%C3%A4-1.2164770">Rattijuoppo peruutti autolla ojaan Huutoniemellä</a>
                                                                                                                                  <span class="date">
                                                                                                                19.11.2016 10:05                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">18.11. Perjantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/mopoilijat-loukkaantuivat-kolarissa-kokkolassa-1.2164336">Mopoilijat loukkaantuivat kolarissa Kokkolassa</a>
                                                                                                                                  <span class="date">
                                                                                                                18.11.2016 19:15                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/valkoinen-auto-kolhaisi-tyt%C3%B6n-polkupy%C3%B6r%C3%A4%C3%A4-kuski-jatkoi-matkaansa-1.2164259">Valkoinen auto kolhaisi tytön polkupyörää – kuski jatkoi matkaansa</a>
                                                                                                                                  <span class="date">
                                                                                                                18.11.2016 17:54                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/kuljettaja-suistui-pakettiautolla-ojaan-uudessakaarlepyyss%C3%A4-1.2164166">Kuljettaja suistui pakettiautolla ojaan Uudessakaarlepyyssä</a>
                                                                                                                                  <span class="date">
                                                                                                                18.11.2016 14:53                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/alaik%C3%A4inen-tytt%C3%B6-ajeli-henkil%C3%B6autolla-huumep%C3%A4iss%C3%A4%C3%A4n-sein%C3%A4joella-1.2164164">Alaikäinen tyttö ajeli henkilöautolla huumepäissään Seinäjoella</a>
                                                                                                                                  <span class="date">
                                                                                                                18.11.2016 14:46                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/mies-kaahasi-poliisin-tutkaan-ylinopeutta-mittarissa-yli-50-kilometri%C3%A4-tunnissa-1.2164161">Mies kaahasi poliisin tutkaan – Ylinopeutta mittarissa yli 50 kilometriä tunnissa</a>
                                                                                                                                  <span class="date">
                                                                                                                18.11.2016 14:43                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/keski-ik%C3%A4inen-mies-ajeli-tuhdissa-humalassa-mopolla-1.2164159">Keski-ikäinen mies ajeli tuhdissa humalassa mopolla</a>
                                                                                                                                  <span class="date">
                                                                                                                18.11.2016 14:39                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/rattijuoppo-suistui-ojaan-ja-pakeni-kolaripaikalta-alavudella-1.2164132">Rattijuoppo suistui ojaan ja pakeni kolaripaikalta Alavudella</a>
                                                                                                                                  <span class="date">
                                                                                                                18.11.2016 14:16                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/henkil%C3%B6auto-osui-i%C3%A4kk%C3%A4%C3%A4seen-naispy%C3%B6r%C3%A4ilij%C3%A4%C3%A4n-kurikassa-vakavilta-vammoilta-v%C3%A4ltyttiin-1.2164125">Henkilöauto osui iäkkääseen naispyöräilijään Kurikassa – Vakavilta vammoilta vältyttiin</a>
                                                                                                                                  <span class="date">
                                                                                                                18.11.2016 14:09                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/huumep%C3%A4iss%C3%A4%C3%A4n-ajellut-vaasalaismies-t%C3%B6rm%C3%A4si-ajoradan-kaiteeseen-ja-lyhtypylv%C3%A4%C3%A4seen-1.2164099">Huumepäissään ajellut vaasalaismies törmäsi ajoradan kaiteeseen ja lyhtypylvääseen</a>
                                                                                                                                  <span class="date">
                                                                                                                18.11.2016 13:25                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/henkil%C3%B6auton-kuljettaja-ajoi-jalankulkijan-jalan-p%C3%A4%C3%A4lt%C3%A4-suojatiell%C3%A4-1.2164095">Henkilöauton kuljettaja ajoi jalankulkijan jalan päältä suojatiellä</a>
                                                                                                                                  <span class="date">
                                                                                                                18.11.2016 13:19                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">17.11. Torstai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/poliisi-muistuttaa-j%C3%A4t%C3%A4-auto-kotiin-jos-juot-alkoholia-pikkujouluissa-1.2163689">Poliisi muistuttaa: Jätä auto kotiin, jos juot alkoholia pikkujouluissa</a>
                                                                                                                                  <span class="date">
                                                                                                                17.11.2016 22:53                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">16.11. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/susi-tappoi-kaksi-vasikkaa-laihialla-poliisi-seuraa-tilannetta-1.2162866">Susi tappoi kaksi vasikkaa Laihialla – poliisi seuraa tilannetta</a>
                                                                                                                                  <span class="date">
                                                                                                                    16.11.2016 15:44 <span class="changed">(P&auml;ivitetty: 17.11.2016 21:25)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">17.11. Torstai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/tulipalo-j%C3%A4i-pieneksi-kauhavalla-pelastuslaitos-ehti-paikalle-ennen-palon-roihahtamista-1.2163636">Tulipalo jäi pieneksi Kauhavalla: Pelastuslaitos ehti paikalle ennen palon roihahtamista</a>
                                                                                                                                  <span class="date">
                                                                                                                    17.11.2016 21:01 <span class="changed">(P&auml;ivitetty: 17.11.2016 21:06)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/hurja-ry%C3%B6st%C3%B6-keskell%C3%A4-p%C3%A4iv%C3%A4%C3%A4-mies-l%C3%B6i-naista-ja-varasti-laukun-1.2163505">Hurja ryöstö keskellä päivää: Mies löi naista ja varasti laukun</a>
                                                                                                                                  <span class="date">
                                                                                                                    17.11.2016 15:09 <span class="changed">(P&auml;ivitetty: 17.11.2016 19:29)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/nainen-t%C3%B6rm%C3%A4si-ruuhkassa-edell%C3%A4-ajaneeseen-vaasassa-1.2163598">Nainen törmäsi ruuhkassa edellä ajaneeseen Vaasassa</a>
                                                                                                                                  <span class="date">
                                                                                                                17.11.2016 18:40                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/liukkaus-yll%C3%A4tti-vaasalaisnaisen-t%C3%B6rm%C3%A4si-taksiin-gerbyss%C3%A4-1.2163597">Liukkaus yllätti vaasalaisnaisen: Törmäsi taksiin Gerbyssä</a>
                                                                                                                                  <span class="date">
                                                                                                                17.11.2016 18:40                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/kaksi-autoa-kolaroi-vanhassa-vaasassa-1.2163594">Kaksi autoa kolaroi Vanhassa Vaasassa</a>
                                                                                                                                  <span class="date">
                                                                                                                17.11.2016 18:40                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/hirvi-juoksi-auton-eteen-maalahdessa-jouduttiin-lopettamaan-1.2163593">Hirvi juoksi auton eteen Maalahdessa – jouduttiin lopettamaan</a>
                                                                                                                                  <span class="date">
                                                                                                                17.11.2016 18:40                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/poliisi-valvoi-nuorten-huumeiden-k%C3%A4ytt%C3%B6%C3%A4-pietarsaaressa-nuorimmat-kiinni-j%C3%A4%C3%A4neet-14-vuotiaita-1.2163390">Poliisi valvoi nuorten huumeiden käyttöä Pietarsaaressa – Nuorimmat kiinni jääneet 14-vuotiaita</a>
                                                                                                                                  <span class="date">
                                                                                                                    17.11.2016 09:57 <span class="changed">(P&auml;ivitetty: 17.11.2016 10:10)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">16.11. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/j%C3%A4%C3%A4ll%C3%A4-olleet-kalastajan-v%C3%A4lineet-s%C3%A4ik%C3%A4yttiv%C3%A4t-alaj%C3%A4rvell%C3%A4-1.2162840">Jäällä olleet kalastajan välineet säikäyttivät Alajärvellä</a>
                                                                                                                                  <span class="date">
                                                                                                                    16.11.2016 14:28 <span class="changed">(P&auml;ivitetty: 16.11.2016 15:34)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/kaksi-loukkaantui-kolarissa-maalahdessa-1.2162732">Kaksi loukkaantui kolarissa Maalahdessa</a>
                                                                                                                                  <span class="date">
                                                                                                                    16.11.2016 10:25 <span class="changed">(P&auml;ivitetty: 16.11.2016 12:30)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/humalaisen-kuljettajan-auto-suistui-tielt%C3%A4-kauhajoella-1.2162677">Humalaisen kuljettajan auto suistui tieltä Kauhajoella</a>
                                                                                                                                  <span class="date">
                                                                                                                16.11.2016 08:44                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">15.11. Tiistai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/pikkubussi-suistui-ojaan-kauhajoella-kaksi-sairaalaan-1.2162278">Pikkubussi suistui ojaan Kauhajoella – kaksi sairaalaan</a>
                                                                                                                                  <span class="date">
                                                                                                                    15.11.2016 21:06 <span class="changed">(P&auml;ivitetty: 16.11.2016 08:40)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/nainen-kuoli-kolarissa-evij%C3%A4rvell%C3%A4-1.2162028">Nainen kuoli kolarissa Evijärvellä</a>
                                                                                                                                  <span class="date">
                                                                                                                    15.11.2016 12:14 <span class="changed">(P&auml;ivitetty: 15.11.2016 14:52)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/polkupy%C3%B6r%C3%A4ilij%C3%A4-kuoli-onnettomuudessa-karijoella-1.2161970">Polkupyöräilijä kuoli onnettomuudessa Karijoella</a>
                                                                                                                                  <span class="date">
                                                                                                                    15.11.2016 10:10 <span class="changed">(P&auml;ivitetty: 15.11.2016 14:31)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/raastuvankadun-puukottaja-taposta-10-vuodeksi-vankilaan-1.2161990">Raastuvankadun puukottaja taposta 10 vuodeksi vankilaan</a>
                                                                                                                                  <span class="date">
                                                                                                                    15.11.2016 10:48 <span class="changed">(P&auml;ivitetty: 15.11.2016 11:05)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/mies-ajoi-autoa-humalassa-lapualla-1.2161924">Mies ajoi autoa humalassa Lapualla</a>
                                                                                                                                  <span class="date">
                                                                                                                    15.11.2016 08:29 <span class="changed">(P&auml;ivitetty: 15.11.2016 09:46)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">14.11. Maanantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/jupiter-s%C3%A4%C3%A4ti%C3%B6-asetettiin-konkurssiin-1.2161428">Jupiter-säätiö asetettiin konkurssiin</a>
                                                                                                                                  <span class="date">
                                                                                                                    14.11.2016 14:42 <span class="changed">(P&auml;ivitetty: 14.11.2016 14:45)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/nettiuhkaus-koulua-kohtaan-poliisi-otti-kiinni-jalasj%C3%A4rvel%C3%A4isen-miehen-1.2161405">Nettiuhkaus koulua kohtaan – poliisi otti kiinni jalasjärveläisen miehen</a>
                                                                                                                                  <span class="date">
                                                                                                                    14.11.2016 13:39 <span class="changed">(P&auml;ivitetty: 14.11.2016 14:18)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/poliisi-ep%C3%A4ilee-huumevarkaudesta-kiinni-j%C3%A4%C3%A4nyt-hoitaja-oli-t%C3%B6iss%C3%A4-l%C3%A4%C3%A4kkeiden-vaikutuksen-alaisena-1.2161392">Poliisi epäilee: Huumevarkaudesta kiinni jäänyt hoitaja oli töissä lääkkeiden vaikutuksen alaisena</a>
                                                                                                                                  <span class="date">
                                                                                                                    14.11.2016 13:13 <span class="changed">(P&auml;ivitetty: 14.11.2016 13:19)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">13.11. Sunnuntai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/kaksi-loukkaantui-nokkakolarissa-alavudella-1.2160970">Kaksi loukkaantui nokkakolarissa Alavudella</a>
                                                                                                                                  <span class="date">
                                                                                                                    13.11.2016 18:54 <span class="changed">(P&auml;ivitetty: 14.11.2016 11:02)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">14.11. Maanantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/poliisi-m%C3%B6kkeihin-murtauduttu-ilmajoella-1.2161301">Poliisi: Mökkeihin murtauduttu Ilmajoella</a>
                                                                                                                                  <span class="date">
                                                                                                                14.11.2016 08:45                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">13.11. Sunnuntai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/kortiton-rattijuoppo-ajeli-varastetulla-pakettiautolla-vaasassa-1.2160965">Kortiton rattijuoppo ajeli varastetulla pakettiautolla Vaasassa</a>
                                                                                                                                  <span class="date">
                                                                                                                    13.11.2016 18:33 <span class="changed">(P&auml;ivitetty: 13.11.2016 19:11)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/nainen-ajeli-p%C3%A4ihtyneen%C3%A4-autosta-l%C3%B6ytyi-huumeita-ja-huumeiden-k%C3%A4ytt%C3%B6v%C3%A4lineit%C3%A4-1.2160963">Nainen ajeli päihtyneenä – Autosta löytyi huumeita ja huumeiden käyttövälineitä</a>
                                                                                                                                  <span class="date">
                                                                                                                13.11.2016 18:27                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/nainen-ajoi-poliisin-ratsiaan-huumep%C3%A4iss%C3%A4%C3%A4n-1.2160960">Nainen ajoi poliisin ratsiaan huumepäissään</a>
                                                                                                                                  <span class="date">
                                                                                                                13.11.2016 18:17                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">12.11. Lauantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/rattijuoppo-ajautui-ojaan-ja-p%C3%A4%C3%A4tyi-poliisin-pahnoille-1.2160428">Rattijuoppo ajautui ojaan ja päätyi poliisin pahnoille</a>
                                                                                                                                  <span class="date">
                                                                                                                12.11.2016 18:40                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/kultasep%C3%A4nliikkeest%C3%A4-vietiin-huomattava-m%C3%A4%C3%A4r%C3%A4-sormuksia-kokkolassa-1.2160426">Kultasepänliikkeestä vietiin huomattava määrä sormuksia Kokkolassa</a>
                                                                                                                                  <span class="date">
                                                                                                                12.11.2016 18:38                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/yksi-hirvi-upposi-jokeen-toinen-j%C3%A4rveen-pelastajilla-riitti-puuhaa-kruunupyyss%C3%A4-1.2160418">Yksi hirvi upposi jokeen, toinen järveen – Pelastajilla riitti puuhaa Kruunupyyssä</a>
                                                                                                                                  <span class="date">
                                                                                                                    12.11.2016 18:27                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/kasvihuoneen-pannuhuone-syttyi-tuleen-n%C3%A4rpi%C3%B6ss%C3%A4-1.2160409">Kasvihuoneen pannuhuone syttyi tuleen Närpiössä</a>
                                                                                                                                  <span class="date">
                                                                                                                12.11.2016 18:00                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/peurakolari-alaj%C3%A4rvell%C3%A4-hirvimies-lopetti-loukkaantuneen-el%C3%A4imen-1.2160344">Peurakolari Alajärvellä – Hirvimies lopetti loukkaantuneen eläimen</a>
                                                                                                                                  <span class="date">
                                                                                                                12.11.2016 14:01                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/hirvi-iskeytyi-auton-etuosaan-ja-poistui-verisen%C3%A4-mets%C3%A4%C3%A4n-1.2160342">Hirvi iskeytyi auton etuosaan ja poistui verisenä metsään</a>
                                                                                                                                  <span class="date">
                                                                                                                12.11.2016 13:55                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/rattijuoppo-ratissa-auton-omistaja-istui-kyydiss%C3%A4-1.2160340">Rattijuoppo ratissa – Auton omistaja istui kyydissä</a>
                                                                                                                                  <span class="date">
                                                                                                                12.11.2016 13:51                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/alkoholia-ja-huumeita-p%C3%A4ihtyneet-miehet-p%C3%A4%C3%A4tyiv%C3%A4t-henkil%C3%B6autolla-ojaan-1.2160338">Alkoholia ja huumeita – Päihtyneet miehet päätyivät henkilöautolla ojaan</a>
                                                                                                                                  <span class="date">
                                                                                                                12.11.2016 13:48                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/rattijuoppo-suistui-sillankaiteeseen-nuori-naismatkustaja-sai-vammoja-t%C3%B6rm%C3%A4yksess%C3%A4-1.2160336">Rattijuoppo suistui sillankaiteeseen – Nuori naismatkustaja sai vammoja törmäyksessä</a>
                                                                                                                                  <span class="date">
                                                                                                                12.11.2016 13:39                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/per%C3%A4n-luistatus-paljasti-rattijuopon-sein%C3%A4joella-1.2160334">Perän luistatus paljasti rattijuopon Seinäjoella</a>
                                                                                                                                  <span class="date">
                                                                                                                12.11.2016 13:35                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/auto-k%C3%A4ytt%C3%B6%C3%B6n-luvatta-kortiton-kuljettaja-ajeli-huumep%C3%A4iss%C3%A4%C3%A4n-tervaskaarella-1.2160327">Auto käyttöön luvatta – Kortiton kuljettaja ajeli huumepäissään Tervaskaarella</a>
                                                                                                                                  <span class="date">
                                                                                                                12.11.2016 13:23                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">11.11. Perjantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/kolme-kolaria-sein%C3%A4joen-keskustassa-syyn%C3%A4-saattoi-olla-kova-ruuhka-1.2159876">Kolme kolaria Seinäjoen keskustassa – "Syynä saattoi olla kova ruuhka"</a>
                                                                                                                                  <span class="date">
                                                                                                                    11.11.2016 19:01 <span class="changed">(P&auml;ivitetty: 12.11.2016 13:19)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">12.11. Lauantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/kauhajoella-palanut-omakotitalo-vaurioitui-asuinkelvottomaksi-1.2160289">Kauhajoella palanut omakotitalo vaurioitui asuinkelvottomaksi</a>
                                                                                                                                  <span class="date">
                                                                                                                    12.11.2016 10:44 <span class="changed">(P&auml;ivitetty: 12.11.2016 11:01)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">11.11. Perjantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/poliisi-takavarikoi-pohjalaiskunnista-metamfetamiinia-maanlaajuisessa-tehovalvonnassa-1.2159867">Poliisi takavarikoi pohjalaiskunnista metamfetamiinia maanlaajuisessa tehovalvonnassa</a>
                                                                                                                                  <span class="date">
                                                                                                                    11.11.2016 18:29 <span class="changed">(P&auml;ivitetty: 11.11.2016 18:36)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/syyte-hyllykallion-ahdistelijalle-ehdollinen-tuomio-1.2159793">Syyte: Hyllykallion ahdistelijalle ehdollinen tuomio</a>
                                                                                                                                  <span class="date">
                                                                                                                    11.11.2016 15:22 <span class="changed">(P&auml;ivitetty: 11.11.2016 16:15)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/mopotytt%C3%B6-loukkaantui-kolarissa-alavudella-1.2159613">Mopotyttö loukkaantui kolarissa Alavudella</a>
                                                                                                                                  <span class="date">
                                                                                                                11.11.2016 12:31                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">10.11. Torstai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/auto-suistui-p%C3%A4in-puuta-vaasassa-1.2159119">Auto suistui päin puuta Vaasassa</a>
                                                                                                                                  <span class="date">
                                                                                                                    10.11.2016 23:34 <span class="changed">(P&auml;ivitetty: 11.11.2016 07:34)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/rivitaloasunto-tuhoutui-t%C3%A4ysin-tulipalossa-%C3%A4ht%C3%A4riss%C3%A4-1.2159064">Rivitaloasunto tuhoutui täysin tulipalossa Ähtärissä</a>
                                                                                                                                  <span class="date">
                                                                                                                    10.11.2016 20:31                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/pihasaunan-kuisti-syttyi-palamaan-kauhavalla-1.2159046">Pihasaunan kuisti syttyi palamaan Kauhavalla</a>
                                                                                                                                  <span class="date">
                                                                                                                    10.11.2016 19:47 <span class="changed">(P&auml;ivitetty: 10.11.2016 20:06)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/oma-v%C3%A4ki-taltutti-vetypalon-yksi-henkil%C3%B6-loukkaantui-1.2158885">Oma väki taltutti vetypalon – Yksi henkilö loukkaantui</a>
                                                                                                                                  <span class="date">
                                                                                                                    10.11.2016 13:45 <span class="changed">(P&auml;ivitetty: 10.11.2016 18:48)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">09.11. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/henkil%C3%B6auto-ja-pakettiauto-kolaroivat-vikbyss%C3%A4-1.2158461">Henkilöauto ja pakettiauto kolaroivat Vikbyssä</a>
                                                                                                                                  <span class="date">
                                                                                                                    09.11.2016 21:34 <span class="changed">(P&auml;ivitetty: 10.11.2016 16:00)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">05.11. Lauantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/l%C3%A4mmityskeskuksessa-syttyi-palo-kyl%C3%A4np%C3%A4%C3%A4ss%C3%A4-1.2156023">Lämmityskeskuksessa syttyi palo Kylänpäässä</a>
                                                                                                                                  <span class="date">
                                                                                                                    05.11.2016 15:22 <span class="changed">(P&auml;ivitetty: 10.11.2016 09:51)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">10.11. Torstai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/poliisi-kiitt%C3%A4%C3%A4-muistisairas-mies-l%C3%B6ytyi-yleis%C3%B6vihjeen-ansiosta-1.2158742">Poliisi kiittää: Muistisairas mies löytyi yleisövihjeen ansiosta</a>
                                                                                                                                  <span class="date">
                                                                                                                    10.11.2016 07:24 <span class="changed">(P&auml;ivitetty: 10.11.2016 07:34)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">09.11. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/muistisairas-80-vuotias-mies-kateissa-kokkolassa-1.2158403">Muistisairas 80-vuotias mies kateissa Kokkolassa</a>
                                                                                                                                  <span class="date">
                                                                                                                    09.11.2016 18:33 <span class="changed">(P&auml;ivitetty: 10.11.2016 07:26)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/varas-nappasi-naiselta-laukun-ja-juoksi-karkuun-1.2158399">Varas nappasi naiselta laukun ja juoksi karkuun</a>
                                                                                                                                  <span class="date">
                                                                                                                09.11.2016 18:14                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/poliisi-kaipaa-havaintoja-varastetusta-per%C3%A4vaunusta-1.2158369">Poliisi kaipaa havaintoja varastetusta perävaunusta</a>
                                                                                                                                  <span class="date">
                                                                                                                    09.11.2016 17:00 <span class="changed">(P&auml;ivitetty: 09.11.2016 18:06)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/hovioikeus-muutti-kalle-keskisen-vankeustuomion-ehdolliseksi-1.2158303">Hovioikeus muutti Kalle Keskisen vankeustuomion ehdolliseksi</a>
                                                                                                                                  <span class="date">
                                                                                                                    09.11.2016 14:08 <span class="changed">(P&auml;ivitetty: 09.11.2016 17:28)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/autotallin-varasto-tuhoutui-tulipalossa-lapualla-1.2158324">Autotallin varasto tuhoutui tulipalossa Lapualla</a>
                                                                                                                                  <span class="date">
                                                                                                                09.11.2016 15:11                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">08.11. Tiistai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/kortiton-kuljettaja-kaasutteli-146-kilometri%C3%A4-tunnissa-poliisin-tutkaan-1.2157568">Kortiton kuljettaja kaasutteli 146 kilometriä tunnissa poliisin tutkaan</a>
                                                                                                                                  <span class="date">
                                                                                                                08.11.2016 13:03                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/matkustaja-kyydiss%C3%A4-huumekuski-ajeli-tuntuvaa-ylinopeutta-1.2157566">Matkustaja kyydissä – Huumekuski ajeli tuntuvaa ylinopeutta</a>
                                                                                                                                  <span class="date">
                                                                                                                08.11.2016 12:56                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/rattijuoppo-ajautui-ulos-tielt%C3%A4-alavudella-1.2157564">Rattijuoppo ajautui ulos tieltä Alavudella</a>
                                                                                                                                  <span class="date">
                                                                                                                08.11.2016 12:53                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/nainen-ajeli-henkil%C3%B6autolla-tuhdissa-humalatilassa-1.2157560">Nainen ajeli henkilöautolla tuhdissa humalatilassa</a>
                                                                                                                                  <span class="date">
                                                                                                                08.11.2016 12:45                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/rattijuoppo-pakeni-poliisia-varastetulla-autolla-hurjastelu-p%C3%A4%C3%A4ttyi-liikennevalopylv%C3%A4%C3%A4seen-1.2157556">Rattijuoppo pakeni poliisia varastetulla autolla – Hurjastelu päättyi liikennevalopylvääseen</a>
                                                                                                                                  <span class="date">
                                                                                                                08.11.2016 12:43                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/asukas-yritti-sulatella-omakotitalon-putkia-s%C3%A4hk%C3%B6l%C3%A4mmitin-tuhoutui-tulipalossa-1.2157526">Asukas yritti sulatella omakotitalon putkia – Sähkölämmitin tuhoutui tulipalossa</a>
                                                                                                                                  <span class="date">
                                                                                                                08.11.2016 11:10                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/poliisi-pys%C3%A4ytti-maanantaina-kolme-huumekuskia-vaasassa-1.2157514">Poliisi pysäytti maanantaina kolme huumekuskia Vaasassa</a>
                                                                                                                                  <span class="date">
                                                                                                                    08.11.2016 10:45 <span class="changed">(P&auml;ivitetty: 08.11.2016 10:50)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/nainen-ja-mies-pelastuivat-t%C3%A4p%C3%A4r%C3%A4sti-kerrostalokaksion-tulipalosta-sein%C3%A4joella-1.2157457">Nainen ja mies pelastuivat täpärästi kerrostalokaksion tulipalosta Seinäjoella</a>
                                                                                                                                  <span class="date">
                                                                                                                08.11.2016 07:41                                                                    </span>
                                
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                          </ul>
            </div>         </div>     </div>          
                                                                              </div> <!-- gutter -->
                </div> <!-- borderLayoutColumn mainColumn -->
                
                 			               <div class="borderLayoutColumn menuColumn conn" id="col2">
                   <div class="gutter">

                                                                                                            
                            
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                                      <h3 class="ui-widget-header ui-corner-all ">
        Etusivun uutiset <span class="bullet"></span>
              </h3>
                                    
               
    
                                                                
    	
	                  
                

    
                                              
                       
                           
                                                                                      
                                                              <div class="clearfix listFirstTeaser ">
               
            
            
                                                                                 <span class="newsImgContainer">
                    <a href="/tilaajalle/maakunta/rattijuoppoja-riitt%C3%A4%C3%A4-pohjanmaalla-huumekuskeja-kiinni-enemm%C3%A4n-kuin-muualla-suomessa-1.2166391">
                    <img title='Photo: N/A, License: N/A' height='87' alt='1B44DEC73D78FE8D06C975F50C95C20E' width='130' class='newsImg' src='/polopoly_fs/1.2166389.1479812260!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />                        
                    </a>
                    </span>
                                          <h4 class="commonHeadline"><a href="/tilaajalle/maakunta/rattijuoppoja-riitt%C3%A4%C3%A4-pohjanmaalla-huumekuskeja-kiinni-enemm%C3%A4n-kuin-muualla-suomessa-1.2166391">Rattijuoppoja riittää Pohjanmaalla – huumekuskeja kiinni enemmän kuin muualla Suomessa</a></h4>
              <p class="date">                                     22.11.2016 12:57</p>            
                              <div class="lead"><a href="/tilaajalle/maakunta/rattijuoppoja-riitt%C3%A4%C3%A4-pohjanmaalla-huumekuskeja-kiinni-enemm%C3%A4n-kuin-muualla-suomessa-1.2166391"><p>Huumausaineiden vaikutuksen alaisena auton rattiin nousseita oli viime viikonloppuna Pohjanmaan poliisilaitoksen alueella enemmän kuin missään muualla Suomessa.</p></a></div>
                            </div>
                                
    

                        
                                                                
    	
	                  
                

    
                                              
                       
                           
                                                                                      
                                                              <div class="clearfix listFirstTeaser ">
               
            
            
                                                                                 <span class="newsImgContainer">
                    <a href="/uutiset/maakunta/keskusapteekki-muuttaa-hartmanin-taloon-1.2166381">
                    <img title='Photo: N/A, License: N/A' height='87' alt='073157156A32905CC71CB83BC135F951' width='130' class='newsImg' src='/polopoly_fs/1.2166380.1479810638!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />                        
                    </a>
                    </span>
                                          <h4 class="commonHeadline"><a href="/uutiset/maakunta/keskusapteekki-muuttaa-hartmanin-taloon-1.2166381">Keskusapteekki muuttaa Hartmanin taloon</a></h4>
              <p class="date">                                         22.11.2016 12:27 <span class="changed">(P&auml;ivitetty: 22.11.2016 12:35)</span></p>            
                              <div class="lead"><a href="/uutiset/maakunta/keskusapteekki-muuttaa-hartmanin-taloon-1.2166381"><p>McDonald´silta vapautuvan tilan uusi vuokralainen on varmistunut. Hartmanin taloon muuttaa Keskusapteekki.</p></a></div>
                            </div>
                                
    

                        
                                                                
    	
	                  
                

    
                                              
                       
                           
                                                                                      
                                                              <div class="clearfix listFirstTeaser ">
               
            
            
                                                                                 <span class="newsImgContainer">
                    <a href="/uutiset/poliisiuutiset/poliisi-pid%C3%A4tti-kolme-miest%C3%A4-ep%C3%A4iltyn%C3%A4-murhan-yrityksest%C3%A4-erehtyiv%C3%A4t-henkil%C3%B6st%C3%A4-1.2166274">
                    <img title='Photo: N/A, License: N/A' height='87' alt='999E234C32C92EA1D4A8634D18059A93' width='130' class='newsImg' src='/polopoly_fs/1.2166273.1479815905!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />                        
                    </a>
                    </span>
                                          <h4 class="commonHeadline"><a href="/uutiset/poliisiuutiset/poliisi-pid%C3%A4tti-kolme-miest%C3%A4-ep%C3%A4iltyn%C3%A4-murhan-yrityksest%C3%A4-erehtyiv%C3%A4t-henkil%C3%B6st%C3%A4-1.2166274">Poliisi pidätti kolme miestä epäiltynä murhan yrityksestä – "Erehtyivät henkilöstä"</a></h4>
              <p class="date">                                         22.11.2016 08:57 <span class="changed">(P&auml;ivitetty: 22.11.2016 13:58)</span></p>            
                              <div class="lead"><a href="/uutiset/poliisiuutiset/poliisi-pid%C3%A4tti-kolme-miest%C3%A4-ep%C3%A4iltyn%C3%A4-murhan-yrityksest%C3%A4-erehtyiv%C3%A4t-henkil%C3%B6st%C3%A4-1.2166274"><p>Pohjanmaan poliisi on pidättänyt kolme miestä Upan ampumavälikohtaukseen liittyen. Heitä epäillään murhan yrityksestä.</p></a></div>
                            </div>
                                
    

                        
                                                                
    	
	                  
                

    
                                              
                       
                           
                                                                                      
                                                              <div class="clearfix listFirstTeaser ">
               
            
            
                                                                                 <span class="newsImgContainer">
                    <a href="/uutiset/maakunta/kysely-tunnetko-itsesi-yksin%C3%A4iseksi-1.2166385">
                    <img title='Photo: N/A, License: N/A' height='82' alt='BF3C86BA0FBAB7DCCA167C791FD7CE5C' width='130' class='newsImg' src='/polopoly_fs/1.2166384.1479811962!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />                        
                    </a>
                    </span>
                                          <h4 class="commonHeadline"><a href="/uutiset/maakunta/kysely-tunnetko-itsesi-yksin%C3%A4iseksi-1.2166385">Kysely: Tunnetko itsesi yksinäiseksi?</a></h4>
              <p class="date">                                         22.11.2016 12:52 <span class="changed">(P&auml;ivitetty: 22.11.2016 12:56)</span></p>            
                              <div class="lead"><a href="/uutiset/maakunta/kysely-tunnetko-itsesi-yksin%C3%A4iseksi-1.2166385"><p>Koetko sinä olevasi yksinäinen? Onko sinulla tunne, että olet yksinäinen, vaikka olisit muiden seurassa? Miltä yksin oleminen sinusta tuntuu?</p></a></div>
                            </div>
                                
    

                        
                                                                
    	
	                  
                

    
                                              
                       
                           
                                                                                      
                                                              <div class="clearfix listFirstTeaser ">
               
            
            
                                                                                 <span class="newsImgContainer">
                    <a href="/uutiset/kotimaa/renkom%C3%A4en-apteekin-toiminnan-ep%C3%A4ill%C3%A4%C3%A4n-aiheuttaneen-terveysvaaraa-1.2166395">
                    <img title='Photo: N/A, License: N/A' height='87' alt='687142.jpg' width='130' class='newsImg' src='/polopoly_fs/1.2166378.1479813003!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />                        
                    </a>
                    </span>
                                          <h4 class="commonHeadline"><a href="/uutiset/kotimaa/renkom%C3%A4en-apteekin-toiminnan-ep%C3%A4ill%C3%A4%C3%A4n-aiheuttaneen-terveysvaaraa-1.2166395">Renkomäen apteekin toiminnan epäillään aiheuttaneen terveysvaaraa</a></h4>
              <p class="date">                                         22.11.2016 13:09</p>            
                              <div class="lead"><a href="/uutiset/kotimaa/renkom%C3%A4en-apteekin-toiminnan-ep%C3%A4ill%C3%A4%C3%A4n-aiheuttaneen-terveysvaaraa-1.2166395"><p>Hämeen poliisi tutkii uusia rikosepäilyjä Lahden Renkomäen apteekissa. Poliisi epäilee, että lainvastainen lääkevaihto on ainakin joissakin tapauksissa aiheuttanut asiakkaalle terveyden vakavan vaarantumisen.</p></a></div>
                            </div>
                                
    

                        
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
                        </div>
                            
        
              </div>
</div>                          
        
            
<div class="element">
	<div class="border"></div>
  <div class="ui-widget-content listingNewsBox">
    
    <div class="spacer">
    
                                                        <h3 class="ui-widget-header ui-corner-all ">Uusimmat - Poliisiuutiset <span class="bullet"></span></h3>
                                                                                                            
       
    
    
    
                <ul>
                       
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/poliisiuutiset/mies-tippui-j%C3%A4ihin-maksamaalla-naapurin-neuvokkuus-saattoi-pelastaa-hengen-1.2166401" >Mies tippui jäihin Maksamaalla – naapurin neuvokkuus saattoi pelastaa hengen
                                                                                                                        <span class="date">                      Julkaistu 14:08
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/poliisiuutiset/poliisi-pid%C3%A4tti-kolme-miest%C3%A4-ep%C3%A4iltyn%C3%A4-murhan-yrityksest%C3%A4-erehtyiv%C3%A4t-henkil%C3%B6st%C3%A4-1.2166274" >Poliisi pidätti kolme miestä epäiltynä murhan yrityksestä – "Erehtyivät henkilöstä"
                                                                                                                        <span class="date">                      P&auml;ivitetty 13:58
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/poliisiuutiset/poliisi-on-kuullut-sein%C3%A4joen-ampumav%C3%A4likohtauksen-uhria-esitutkinnassa-on-selvinnyt-koko-ajan-uusia-asioita-1.2165940" >Poliisi on kuullut Seinäjoen ampumavälikohtauksen uhria – Esitutkinnassa on selvinnyt koko ajan uusia asioita
                                                                                                                        <span class="date">                      P&auml;ivitetty 09:50
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/poliisiuutiset/miest%C3%A4-ammuttiin-opiskelija-asunnon-pihalla-sein%C3%A4joella-1.2165829" >Miestä ammuttiin opiskelija-asunnon pihalla Seinäjoella
                                                                                                                        <span class="date">                      P&auml;ivitetty 09:00
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/poliisiuutiset/ik%C3%A4v%C3%A4-onnettomuus-sein%C3%A4joella-mies-j%C3%A4i-puristuksiin-kaivinkoneeseen-ja-menehtyi-1.2165891" >Ikävä onnettomuus Seinäjoella: Mies jäi puristuksiin kaivinkoneeseen ja menehtyi
                                                                                                                        <span class="date">                      P&auml;ivitetty 18:47
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/poliisiuutiset/poliisi-sai-alskatintien-k%C3%A4silaukkury%C3%B6st%C3%A4j%C3%A4n-kiinni-1.2165905" >Poliisi sai Alskatintien käsilaukkuryöstäjän kiinni
                                                                                                                        <span class="date">                      P&auml;ivitetty 18:15
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/poliisiuutiset/heikko-j%C3%A4%C3%A4-koitui-kauriin-kohtaloksi-%C3%A4ht%C3%A4riss%C3%A4-1.2165397" >Heikko jää koitui kauriin kohtaloksi Ähtärissä
                                                                                                                        <span class="date">                      Julkaistu 18:14
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/poliisiuutiset/h%C3%A4t%C3%A4keskus-sai-ilmoituksen-nosturiin-kiivenneest%C3%A4-ihmisest%C3%A4-hengenvaarallista-muistuttaa-poliisi-1.2165286" >Hätäkeskus sai ilmoituksen nosturiin kiivenneestä ihmisestä – "Hengenvaarallista", muistuttaa poliisi
                                                                                                                        <span class="date">                      P&auml;ivitetty 14:32
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </ul>   
                            
        
                
    </div>
	
  </div>
  <div class="border bottom"></div>
</div>                          
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                                      <h3 class="ui-widget-header ui-corner-all  ">
        Poliisiuutiset - Näitä luetaan nyt! <span class="bullet"></span>
              </h3>
                                                
                                                        
      <div class="clearfix listFirstTeaser ">
  
  

          <span class="newsImgContainer">
    <a href="/uutiset/poliisiuutiset/poliisi-pid%C3%A4tti-kolme-miest%C3%A4-ep%C3%A4iltyn%C3%A4-murhan-yrityksest%C3%A4-erehtyiv%C3%A4t-henkil%C3%B6st%C3%A4-1.2166274">
    <img title='Photo: N/A, License: N/A' height='87' alt='999E234C32C92EA1D4A8634D18059A93' width='130' class='newsImg' src='/polopoly_fs/1.2166273.1479815905!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a  href="/uutiset/poliisiuutiset/poliisi-pid%C3%A4tti-kolme-miest%C3%A4-ep%C3%A4iltyn%C3%A4-murhan-yrityksest%C3%A4-erehtyiv%C3%A4t-henkil%C3%B6st%C3%A4-1.2166274">Poliisi pidätti kolme miestä epäiltynä murhan yrityksestä – "Erehtyivät henkilöstä"</a></h4>
      <p class="date "><a href="/uutiset/poliisiuutiset/poliisi-pid%C3%A4tti-kolme-miest%C3%A4-ep%C3%A4iltyn%C3%A4-murhan-yrityksest%C3%A4-erehtyiv%C3%A4t-henkil%C3%B6st%C3%A4-1.2166274"> 
                                          P&auml;ivitetty 22.11.2016 13:58
    
    
                    </a></p>
        <div class="lead"><p><a href="/uutiset/poliisiuutiset/poliisi-pid%C3%A4tti-kolme-miest%C3%A4-ep%C3%A4iltyn%C3%A4-murhan-yrityksest%C3%A4-erehtyiv%C3%A4t-henkil%C3%B6st%C3%A4-1.2166274">Pohjanmaan poliisi on pidättänyt kolme miestä Upan ampumavälikohtaukseen liittyen. Heitä epäillään murhan yrityksestä.</a></p></div>
    </div>  

                                <ul>            
                                                                            <li>
                                                                                                                    <a  href="/uutiset/poliisiuutiset/poliisi-sai-alskatintien-k%C3%A4silaukkury%C3%B6st%C3%A4j%C3%A4n-kiinni-1.2165905">Poliisi sai Alskatintien käsilaukkuryöstäjän kiinni                    
                                                            <span class="date">                      P&auml;ivitetty 18:15
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/poliisiuutiset/ik%C3%A4v%C3%A4-onnettomuus-sein%C3%A4joella-mies-j%C3%A4i-puristuksiin-kaivinkoneeseen-ja-menehtyi-1.2165891">Ikävä onnettomuus Seinäjoella: Mies jäi puristuksiin kaivinkoneeseen ja menehtyi                    
                                                            <span class="date">                      P&auml;ivitetty 18:47
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/poliisiuutiset/poliisi-on-kuullut-sein%C3%A4joen-ampumav%C3%A4likohtauksen-uhria-esitutkinnassa-on-selvinnyt-koko-ajan-uusia-asioita-1.2165940">Poliisi on kuullut Seinäjoen ampumavälikohtauksen uhria – Esitutkinnassa on selvinnyt koko ajan uusia asioita                    
                                                            <span class="date">                      P&auml;ivitetty 09:50
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/poliisiuutiset/miest%C3%A4-ammuttiin-opiskelija-asunnon-pihalla-sein%C3%A4joella-1.2165829">Miestä ammuttiin opiskelija-asunnon pihalla Seinäjoella                    
                                                            <span class="date">                      P&auml;ivitetty 09:00
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/poliisiuutiset/mies-tippui-j%C3%A4ihin-maksamaalla-naapurin-neuvokkuus-saattoi-pelastaa-hengen-1.2166401">Mies tippui jäihin Maksamaalla – naapurin neuvokkuus saattoi pelastaa hengen                    
                                                            <span class="date">                      Julkaistu 14:08
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/poliisiuutiset/rajun-ilmalennon-kautta-ojan-pohjalle-kuljettaja-loukkaantui-moottori-irtosi-autosta-1.2165312">Rajun ilmalennon kautta ojan pohjalle – kuljettaja loukkaantui, moottori irtosi autosta                    
                                                            <span class="date">                      P&auml;ivitetty 11:00
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/poliisiuutiset/h%C3%A4t%C3%A4keskus-sai-ilmoituksen-nosturiin-kiivenneest%C3%A4-ihmisest%C3%A4-hengenvaarallista-muistuttaa-poliisi-1.2165286">Hätäkeskus sai ilmoituksen nosturiin kiivenneestä ihmisestä – "Hengenvaarallista", muistuttaa poliisi                    
                                                            <span class="date">                      P&auml;ivitetty 14:32
    
    
        </span>
                                                    </a>
                                    </li>
                                                                                                                                                                            </ul>    
            </div>
                            
        
              </div>
</div>              
                                                              
                        
                                                                                                                             <!-- IMEDIAT-34 -->
                                                  <div class="banner rightTopBanner">
                        
                              <script type="text/javascript" language="JavaScript" src="http://eas3.emediate.se/eas?cu=2028;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
        
                                </div>
                        
                                                  
                          <div class="element"> 
    <div class="ui-corner-all ui-widget-content box"> <!-- .box begins -->
        <div class="spacer">
                                                                        <a href="http://www.pohjanmaanpalvelut.fi">
                                                    <h3 class="ui-widget-header ui-corner-all ">Pohjanmaanpalvelut.fi <span class="bullet"></span></h3>
                                                            </a>
                                                                                        <a href="http://www.pohjanmaanpalvelut.fi" target="_new"><img src="http://www.ilkka.fi/polopoly_fs/1.1678801.1409898263!/image/image.png" border="0"></a>
                                                                                        <div id="external-72579207" style=""></div>
                <script type="text/javascript">
                jQuery().ready(function() {
                jQuery('#external-72579207').load('/proxy/?checksum=51982513CB426D823EF0A30982D442C0&url=http://portti.i-mediat.fi/?SRC=pohpalPoh-T=I-C=7&charset=ISO-8859-1');
                });
                </script>
                    </div>

                                    
        
                </div>
</div>                  
						<!-- <iframe src="http://ad-bucket.appspot.com/uranus/pohjalainen/index.html" width="100%" height="250" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe> --> 
			                  <div class="element"> 
    <div class="ui-corner-all ui-widget-content box"> <!-- .box begins -->
        <div class="spacer">
                                                                        <a href="http://www.pohjalainen.fi/lounaspaikka">
                                                    <h3 class="ui-widget-header ui-corner-all loydajahyody">Lounaspaikka <span class="bulletloydajahyody"></span></h3>
                                                            </a>
                                                                                                                                                    <div id="external-72204141" style=""></div>
                <script type="text/javascript">
                jQuery().ready(function() {
                jQuery('#external-72204141').load('/proxy/?checksum=D7100870EF24B6F2D1E6FEDBB9C6B9CF&url=http://portti.i-mediat.fi/?SRC=lonariPoh-T=F-H=30-CSS=VIH&charset=ISO-8859-1');
                });
                </script>
                    </div>

                                                <div id="colorthemebar">
                <ul>
                    <li><a href="/luejatieda">Lue & tiedä</a></li>
                    <li class="loydajahyody"><a href="/loydajahyody">Löydä & hyödy</a></li>
                    <li><a href="/luejaviihdy">Lue & viihdy</a></li>
                    <li><a href="/seuraajaosallistu">Seuraa & osallistu</a></li>
                </ul>
            </div>
        
                </div>
</div>                  <div class="element"> 
    <div class="ui-corner-all ui-widget-content box"> <!-- .box begins -->
        <div class="spacer">
                                                                        <a href="http://www.pohjalainen.fi/tv">
                                                    <h3 class="ui-widget-header ui-corner-all loydajahyody">TV-ohjelmat <span class="bulletloydajahyody"></span></h3>
                                                            </a>
                                                                                                                                                    <div id="external-72204220" style=""></div>
                <script type="text/javascript">
                jQuery().ready(function() {
                jQuery('#external-72204220').load('/proxy/?checksum=9508D6D08762E56FE51A46BD9D61239B&url=http://portti.i-mediat.fi/?SRC=tvPoh-T=F-H=30&charset=ISO-8859-1');
                });
                </script>
                    </div>

                                                <div id="colorthemebar">
                <ul>
                    <li><a href="/luejatieda">Lue & tiedä</a></li>
                    <li class="loydajahyody"><a href="/loydajahyody">Löydä & hyödy</a></li>
                    <li><a href="/luejaviihdy">Lue & viihdy</a></li>
                    <li><a href="/seuraajaosallistu">Seuraa & osallistu</a></li>
                </ul>
            </div>
        
                </div>
</div>        
                                                      <!-- IMEDIAT-34 -->
                                                    <div class="banner rightBottomBanner">
                                
                              <!-- "Pohjalainen Mainosboksi 2 300x250" (section "Pohjalainen") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7050;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
        
                                  </div>
                                           </div><!-- gutter -->
               </div><!-- borderLayoutColumn menuColumn -->
                       			                <div class="borderLayoutColumn bannerColumn" id="col3">
                    <div class="gutter">
                                                    
                              <!-- "Pohjalainen Suurtaulu 1 140x350" (section "Pohjalainen") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8156;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
                      <!-- "Pohjalainen Suurtaulu 2 140x350" (section "Pohjalainen") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7043;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
        
                                                  </div><!-- gutter -->
               </div><!-- borderLayoutColumn bannerColumn -->
           		                            <!-- Uutishuone: external html element -->
             <br clear="all"/>
                <!-- col1 BEGINS-->
                <div class="borderLayoutColumn fullWide clearfix" id="wide">
                    <!-- MAIN STRUCTURE COLUMNS CAN HAVE PADDING WHEN CLASS .gutter IS USED -->   
                    <div class="gutter">                   
                                                    
                          
						<!-- InterQuest begin v3.0 -->
<script>
if(1>(Math.random()*1.67))setTimeout(function(){
var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
e.async=1;e.src="//survey.interquest.com/cgi/invite?id=ad595d83fc561cfb&js20";
f.parentNode.insertBefore(e,f);},1);
</script>
<!-- InterQuest end -->

			        
                                                  </div> <!-- gutter -->
                </div> <!-- borderLayoutColumn fullWide -->           
                                                                                         <div class="clearfix" id="footer"><!-- FOOTER BEGINS topBorderLayout footer-->
     <div id="footerIcons">
    <ul class="noBullets">
        <li><a href="http://www.pohjalainen.fi" title="Pohjalainen.fi etusivu"><strong>Pohjalainen.fi etusivu</strong> <img src="/img/icons/footer-ico-kotisivuksi.png" alt="" class="footerIcon" /> </a></li>
        <li><a href="http://m.pohjalainen.fi" title="Mobiiliversio m.pohjalainen.fi"><strong>Mobiili</strong> <img src="/img/icons/footer-ico-mobiili.png" alt="" class="footerIcon" /></a></li>
        <li><a href="http://yksityisille.pohjalainen.fi/rss" title="RSS"><strong>RSS</strong> <img src="/img/icons/footer-ico-rss.png" alt="" class="footerIcon" /></a></li>
        <li><a href="http://www.pohjalainen.fi/digilehti" title="Digilehti"><strong>Digilehti</strong> <img src="/img/icons/footer-ico-nakoislehti.png" alt="" class="footerIcon" /></a></li>                
            </ul>
</div>
 
<div class="footerLinks clearfix">   
    <div class="footerCol1 clearfix"><!-- first content box -->
        <h4 class=""><a href="http://www.pohjalainen.fi">Pohjalainen.fi</a> <span class="mobileIcon"><a href="http://m.pohjalainen.fi">Mobiiliversio</a></span></h4><!-- REPLACE IMAGE? -->
        <p>Puhelin: 06 247 7930 (vaihde)</p>

        <div class="smallColLeft"><!-- small box left -->
            <p>Katuosoite:<br />
            Hietasaarenkatu 19<br />
            65100 Vaasa</p>
        </div><!-- /small box left ends -->

        <div class="smallColRight"><!-- small box right -->
            <p>Postiosoite:<br />
            PL 37<br />
            65101 Vaasa</p>
        </div><!-- small box right -->

        <p class="yTunnus">Y-tunnus: 0830230-2</p>
    </div><!-- /first content box ends -->

    <div class="footerCol2 clearfix"> <!-- second content box -->
        <h4 class="">Yksityisille ja Mediamyynti</h4>
        <div class="smallColLeft">
            <ul>
                <li><a href="http://yksityisille.pohjalainen.fi" title="Yksityisille">Yksityisille</a></li>
                <li><a href="http://mediamyynti.pohjalainen.fi" title="Mediamyynti">Mediamyynti</a></li>
                <li><a href="http://www.pohjalainen.fi/yhteystiedot" title="Yhteystiedot">Yhteystiedot</a></li>
                <li><a href="http://yksityisille.pohjalainen.fi/usein_kysyttya" title="Usein kysyttyä">Usein kysyttyä</a></li>
                <li><a href="http://yksityisille.pohjalainen.fi/kayttoehdot" title="Käyttöehdot">Käyttöehdot</a></li>
                <li><a href="http://www.ilkka-yhtyma.fi/" title="Ilkka-Yhtymä Oyj">Ilkka-Yhtymä Oyj</a></li>
            </ul>
        </div><!-- /smallColLeft ends -->

        <div class="smallColRight"> 
            <ul>
                <li><a href="http://www.pohjalainen.fi/uutisvinkki" title="Anna uutisvinkki">Anna uutisvinkki</a></li>
                <li><a href="http://www.pohjalainen.fi/palaute" title="Jätä palaute">Jätä palaute</a></li>
                <li><a href="http://yksityisille.pohjalainen.fi/tilaukset" title="Tilaa Pohjalainen">Tilaa Pohjalainen</a></li>
                <li><a href="http://yksityisille.pohjalainen.fi/ilmoitukset" title="Jätä ilmoitus">Jätä ilmoitus</a></li>
                 <li><a href="http://yksityisille.pohjalainen.fi/toimintapalsta" title="Jätä ilmoitus">Toimintapalsta</a></li>
                <li><a href="/rekisteriseloste" title="Rekisteriseloste">Rekisteriseloste</a></li>
            </ul>
        </div><!-- /smallColRight ends -->
    </div><!-- /second content box ends -->
 
    <div class="footerCol3 clearfix"><!-- third content box -->
        <h4 class="">Verkkopalveluita</h4>
        <div class="smallColLeft">
            <ul>
                <li><a href="http://lounaspaikka.pohjalainen.fi" title="Lounaspaikka">Lounaspaikka</a></li>
                <li><a href="http://tv.pohjalainen.fi" title="Tv-ohjelmat">Tv-ohjelmat</a></li>
                <li><a href="http://tapahtumat.pohjalainen.fi" title="Tapahtumakalenteri">Tapahtumat</a></li>
                <li><a href="http://kiekko.pohjalainen.fi" title="Kiekkosaitti">Kiekkosaitti</a></li>
                <li><a href="http://pohjanmaanpalvelut.fi" title="pohjanmaanpalvelut.fi">Pohjanmaanpalvelut.fi</a></li>
            </ul>
        </div><!-- /smallColLeft ends -->
        
        <div class="smallColRight">
            <ul>
                                <li><a href="http://www.pohjalainen.fi/digilehti" title="Digilehti">Digilehti</a></li>
                <li><a href="http://www.autotalli.com" title="Autotalli.com">Autotalli.com</a></li>
                <li><a href="http://www.etuovi.com" title="Etuovi.com">Etuovi.com</a></li>
                <li><a href="http://www.vuokraovi.com" title="Vuokraovi.com">Vuokraovi.com</a></li>
            </ul>
        </div><!-- /smallColRight ends -->
    </div><!-- /third content box ends -->

    <div class="footerCol4 clearfix"><!-- fourth content box -->
        <h4 class="">Vinkkaa toimitusta</h4>
            <ul>
                <li>Lähetä uutiskuva tai juttuvinkki numeroon 13522. Kirjoita viestin alkuun VINKKI ja sen jälkeen viestisi.</li>
                <li>Viestit ovat maksuttomia.</li>
				<li>Lisätietoa: <a href="http://www.pohjalainen.fi/vinkki">www.pohjalainen.fi/vinkki</a></li>
                            </ul>
                </div><!-- /fourth content box ends -->
</div><!-- /.footerLinks ends -->  
<!-- EmediateAd / Kärkimedia mittaustägi -->
<script type="text/javascript"> 
  EAS_cu=5398;
  EAS_statistics()
</script>
       
                    <!-- Spring START-->
            <script type="text/javascript" src="/js/spring.js"> 
            </script> 
            <script type="text/javascript"> 
            var sp_e0 = { 
            "s":"pohjalain", 
            "cp":"muut_osiot", 
            "url":document.location.href 
            } 
            spring.c(sp_e0); 
            </script> 
            <noscript><img src="http://pohjalain.spring-tns.net/j0=,,,;+,,cp=muut_osiot;;;;" alt=""></noscript>
            <!-- Spring END-->            
        
</div><!-- /#footer ends --> 

                        <script type="text/javascript">
            setTimeout(function(){var a=document.createElement("script");
            var b=document.getElementsByTagName("script")[0];
            a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/9972.js?"+Math.floor(new Date().getTime()/3600000);
            a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
            </script>
            
                        <script type="text/javascript">var _kiq = _kiq || [];</script>
            <script type="text/javascript" src="//s3.amazonaws.com/ki.js/24237/4Rw.js" async="true"></script>
			
						<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
            <script type="text/javascript">
                window.cookieconsent_options = {"message":"Sivusto käyttää evästeitä, joiden avulla parannetaan käyttäjäkokemusta. Jatkamalla sivuston selailua hyväksyt evästeiden käytön. ","dismiss":"Selvä","learnMore":"Lisätietoja",
                                                "link":"Pohjalainen.fi/evasteet","theme":"dark-bottom"};</script>
            <script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
			<!-- End Cookie Consent plugin -->


			        	<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
            <script type="text/javascript">
                window.cookieconsent_options = {"message":"Sivusto käyttää evästeitä, joiden avulla parannetaan käyttäjäkokemusta. Jatkamalla sivuston selailua hyväksyt evästeiden käytön. ","dismiss":"Selvä","learnMore":"Lisätietoja",
                                                "link":"/evasteet","theme":"dark-bottom"};</script>
            <script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
        	<!-- End Cookie Consent plugin -->                                    
            
            </div><!-- div borderLayout ENDS -->
        </div> <!--  div shadowBorderLayout ENDS -->
        			                <div id="col4Banner">
                                            
                              <!-- "Pohjalainen Pidennetty suurtaulu 1 160x600" (section "Pohjalainen") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7044;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
                      <!-- "Pohjalainen Pidennetty suurtaulu 2 160x600" (section "Pohjalainen") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7045;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
                      <!-- "Pohjalainen Pidennetty suurtaulu 3 160x600" (section "Pohjalainen") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7046;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
                      <!-- "Pohjalainen pidennetty suurtaulu 4 160x600 sisäsivut" (section "Pohjalainen") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8155;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
                      <!-- Karkimedia tutkimus / Pohjalainen -->
<script src="//eas3.emediate.se/eas?cre=mu;js=y;cu=10066"></script>	
        
                                          </div>
			                <!-- col4Banner ENDS -->
    
    <!-- js -->
    <script type="text/javascript" src="/js/site-min.js"></script>
    <!-- /js -->

    <!-- Enreach -->
    <script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_ar.js"></script> 
    <!-- End Enreach -->
    
    </div> <!-- div outerBorderLayout ENDS -->     

        <div class="hide">
          	                    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.2166401&amp;d=/2.167/2.180/2.182';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>              	    </div>
  </body>
</html>