<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fi" xml:lang="fi">
  <head>
        
                <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="content-language" content="fi" />
    <meta name="fragment" content="!" />
                                                                                                                                            

          <meta property="og:title" content="Hotellin keitti&ouml; paloi Peders&ouml;ress&auml; &ndash; Henkil&ouml;kunnan toiminta pelasti yli 100 asiakasta" />
        <title>Hotellin keittiö paloi Pedersöressä – Henkilökunnan toiminta pelasti yli 100 asiakasta | Poliisiuutiset | Uutiset | Pohjalainen</title> 
    
                <meta name="robots" content="index, follow" />
        
            <meta name="description" content="Monen ihmisen lounastauko sai yll&auml;tt&auml;v&auml;n k&auml;&auml;nteen, kun hotelli Polariksessa syttyi tulipalo hieman ennen puoltap&auml;iv&auml;&auml; perjantaina. Palo sai alkunsa ravintolan keitti&ouml;n rasvakeittimest&auml;." />
        <meta property="og:description" content="Monen ihmisen lounastauko sai yll&auml;tt&auml;v&auml;n k&auml;&auml;nteen, kun hotelli Polariksessa syttyi tulipalo hieman ennen puoltap&auml;iv&auml;&auml; perjantaina. Palo sai alkunsa ravintolan keitti&ouml;n rasvakeittimest&auml;." />
        
          <meta name="keywords" content="Online/Poliisiuutiset">
      <meta name="DC.subject" content="Online/Poliisiuutiset">
        
    <meta name="author" content="I-Mediat Oy" />
    <link rel="shortcut icon" href="/img/icons/Pohjalainen/favicon.ico" type="image/x-icon" />
    
	<meta property="og:site_name" content="Pohjalainen.fi" /> 
    	
       							
    			    				<meta property="og:image" content="http://www.pohjalainen.fi/polopoly_fs/1.2142696!/image/image.jpg_gen/derivatives/landscape_970/image.jpg"/>
    						     	<meta name="apple-itunes-app" content="app-id=566551630" />
    <meta property="fb:app_id" content="563681617026999"/>
                         <link rel="stylesheet" type="text/css" href="/css/commons/reset.css" />
    <link rel="stylesheet" type="text/css" href="/css/custom-theme/jquery-ui-1.8.5.custom.css" />
                    
    <link rel="stylesheet" type="text/css" href="/css/greenfield/poll.css" />
    <link rel="stylesheet" type="text/css" href="/css/greenfield/membership.css" />
    <link rel="stylesheet" type="text/css" href="/css/jquery.lightbox-0.4.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/custom.css" />
    <link rel="stylesheet" type="text/css" href="/css/pohjalainen.css" />
    <link rel="stylesheet" type="text/css" href="/css/commons/print.css" media="print" />
    <link href='http://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css'>
            <link rel="stylesheet" type="text/css" href="/css/custom_threecol.css">
        <script type="text/javascript" src="/js/yui/utilities.js"></script>
<script type="text/javascript" src="/js/jquery-1.4.4.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui-core-1.5.packed.js"></script>
<script type="text/javascript" src="/js/jquery-ui-tabs-1.5.packed.js"></script>
<script type="text/javascript" src="/js/jquery.form.js"></script>
<script type="text/javascript" src="/js/swfobject.js"></script>
<script type="text/javascript" src="/js/poll.js"></script>
<script type="text/javascript" src="/js/min/jquery.cookie.js"></script>
<script type="text/javascript" src="/js/min/jquery.json.js"></script>

			<script type="text/javascript" src="/js/redirection_mobile.min.js"></script>
	
<script type="text/javascript" src="/js/jquery-ui-1.8.5.custom.min.js"></script>
<script type="text/javascript" src="/js/min/jquery-movable.js"></script>

<script type="text/javascript" src="/js/min/jquery.polopoly.js"></script>

<script type="text/javascript" src="/js/jquery.validate-1.5.1.min.js"></script>
<script type="text/javascript" src="/js/min/membership.js"></script>
<script type="text/javascript" src="/js/min/blog.js"></script>

<script type="text/javascript" src="/js/jquery.lightbox-0.4.min.js"></script>

<script type="text/javascript" src="/js/logonav.js"></script>

<script src="/js/js.cookie.js"></script>

	<script>
		window.dataLayer = window.dataLayer || [];
		
    	if (polopoly.user.isLoggedIn()) {
             var subsCookie = Cookies.get("subscriptionInfo");
			 
			 if (subsCookie == "hasAccess") {
             	dataLayer.push({
                'kirjautunut': 'true',
                'lukuoikeus': 'true',
                'tilauslaji': 'paketti'
                });
             } else if (subsCookie == "hasSuperAccess") {
             	dataLayer.push({
                'kirjautunut': 'true',
                'lukuoikeus': 'true',
                'tilauslaji': 'digilehti'
                });
             }
			 
        } else {
			    dataLayer.push({
                'kirjautunut': 'false',
                'lukuoikeus': 'false',
                'tilauslaji': 'none'
                });			
		}
	</script>

    <script type="text/javascript">
        <!--
        jQuery(document).ready(function() {
            window.pageLoaded=true
        });
        //-->
    </script>
    

              <link rel="stylesheet" type="text/css" href="/cmlink/kolumnikuvaes-7.3012359">
          <link rel="stylesheet" type="text/css" href="/cmlink/tilaajalle-boksi-7.2958833">
          <link rel="stylesheet" type="text/css" href="/cmlink/banner-margins-fix-7.2395515">
          <link rel="stylesheet" type="text/css" href="/cmlink/blackbox-width-fix-7.2347187">
          <link rel="stylesheet" type="text/css" href="/cmlink/list-inside-article-7.2513094">
          <link rel="stylesheet" type="text/css" href="/cmlink/colorthemebar-fix-7.2219829">
    
    <!--[if IE 7]>
      <link rel="stylesheet" type="text/css" href="/css/commons/ie7fixes.css">
    <![endif]-->

                    <link rel="alternate" type="application/rss+xml" title=" Pohjalainen.fi - Online maksuton" href="/cmlink/pohjalainen-fi-online-maksuton-1.1961409" />                            <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - Online ilman urheilua" href="/cmlink/pohjalainen-fi-online-ilman-urheilua-1.1091683" />                                        <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - Online" href="/cmlink/pohjalainen-fi-online-1.991359" />                <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - Maakunta" href="/cmlink/pohjalainen-fi-maakunta-1.217971" />                <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - Poliisiuutiset" href="/cmlink/pohjalainen-fi-poliisiuutiset-1.1009051" />                <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - Kotimaa" href="/cmlink/pohjalainen-fi-kotimaa-1.991360" />                <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - Talous" href="/cmlink/pohjalainen-fi-talous-1.991361" />                <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - Urheilu" href="/cmlink/pohjalainen-fi-urheilu-1.991362" />                <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - Ulkomaat" href="/cmlink/pohjalainen-fi-ulkomaat-1.991365" />                <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - TopNews" href="/cmlink/pohjalainen-fi-topnews-1.991366" />                <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - TopNews-All" href="/cmlink/pohjalainen-fi-topnews-all-1.991367" />      
      
        
      

          
            
<!-- Emediate-->
<script type="text/javascript">
    var emeHost = (("https:" == document.location.protocol) ? "https://" : "http://");
    document.write(unescape("%3Cscript src='" + emeHost + "eas3.emediate.se/EAS_tag.1.0.js' type='text/javascript'%3E%3C/script%3E"));
</script>
    
          </head>
  
  <body>
            <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KMSWVQ"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KMSWVQ');</script>
        <!-- End Google Tag Manager --> 
                    <div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&appId=563681617026999&version=v2.0";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
            
<!-- Enreach -->
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_init.js"></script> 
<!-- End Enreach -->
    
    <div class="outerBorderLayout"> <!-- div outerBorderLayout -->
        <div class="shadowBorderLayout"><!-- div shadowBorderLayout -->
            <div class="borderLayout"><!-- div borderLayout -->
                <!-- IMEDIAT-34 -->
                <!-- Banner comes from Emediate, ad server system.  -->

				                    <div class="headerTopBannerContainer">
                                                    <div class="banner headerTopBanner">
                                
                              <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=5508;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
                      <!-- "Pohjalainen panorama 980x120 / paraatipaikka 980x400 urheilu" (section "Pohjalainen") --> <script type="text/javascript" language="JavaScript" src="http://eas3.emediate.se/eas?cu=8154;cat1=km_uutiset;cre=mu;js=y"></script>
        
                                  </div>
                                                
                                                    <div class="banner headerTopBanner">
                                
                              <!-- "Pohjalainen Jättibanneri 728x90" (section "Pohjalainen") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=9308;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script><br/>
                      <script type="text/javascript" language="JavaScript" src="http://eas3.emediate.se/eas?cu=8157;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
        
                                  </div>
                                    
                                                    <div class="banner headerTopBanner headerTopBannerRight">
                                
                              <!-- "Pohjalainen Silm?kulma 242x90" (section "Pohjalainen") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7042;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
        
                                  </div>
                                            </div>
				
                                                                  
                          
						<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14453665" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14453665&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
			                                                                          <div class="borderLayoutMastHead">


        <div class="borderLayoutNavWrapper clearfix">
                                    <div class="currentDate"><p>perjantai 14.10.2016</p></div>
                        
    <div class="nameDays">
        
        <p>| Nimipäivät: Elsa, Else, Elsi</p>
    </div>
            <div class="dropdown">
                
                <ul>
                  <li><a href="http://mediamyynti.pohjalainen.fi/" class="mediatiedot" title="Pohjalaisen mediamyynti">Mediamyynti</a>

                  <ul>
                    <li><a href="http://mediatiedot.pohjalainen.fi/yhteystiedot" title="Pohjalaisen mediatiedot">Yhteystiedot</a></li>
                  <!--<li><a href="http://mediatiedot.pohjalainen.fi/verkkopalvelu-pohjalainen-fi" title="Pohjalainen.fi:n mediatiedot">Mediatiedot Pohjalainen.fi</a></li>-->
                  </ul><!-- NOTE: These are links for the subnav -->
                  </li>
                  <li><a href="http://yksityisille.pohjalainen.fi" title="Yksityisille Pohjalainen" class="asiakaspalvelu">Yksityisille</a>
                  <ul>
                    <li><a href="http://yksityisille.pohjalainen.fi/tilaukset" title="Pohjalaisen Tilaukset">Tilaukset</a></li>
                    <li><a href="http://yksityisille.pohjalainen.fi/ilmoitukset" title="Ilmoitukset Pohjalaisessa">Ilmoitukset</a></li>
                    <li><a href="http://yksityisille.pohjalainen.fi/ajankohtaista" title="Pohjalaisen Ajankohtaista">Ajankohtaista</a></li>
                  </ul> <!-- NOTE: These are links for the subnav -->
                  </li>              
                  <li><a href="/yhteystiedot" class="yhteystiedot">Yhteystiedot</a>
                  <ul>
                      <li><a href="/palaute"  title="Lähetä palautetta Pohjalaiseen">Lähetä palautetta</a></li>
                      <li><a href="/yhteystiedot/toimitus-1.836382" title="Pohjalaisen toimituksen yhteystiedot">Toimitus</a></li>
                      <li><a href="http://yksityisille.pohjalainen.fi/asiakaspalvelu" title="Pohjalaisen asiakaspalvelun yhteystiedot">Asiakaspalvelu</a></li>
                      <li><a href="http://mediatiedot.pohjalainen.fi/yhteystiedot" title="Pohjalaisen mediamyynnin yhteystiedot">Mediamyynti</a></li>
                      <li><a href="http://www.i-mediat.fi" title="I-Mediat Oy">I-Mediat Oy</a></li>
                      <li><a href="http://www.ilkka-yhtyma.fi" title="Ilkka-Yhtymä Oyj">Ilkka-Yhtymä Oyj</a></li>
                  </ul> <!-- NOTE: These are links for the subnav -->
      
                  </li>
                  <li><a href="/digilehti"  title="Digilehti">Digilehti</a></li>
                  
              <li><a href="#Accordion" class="kirjaudu not_logged_in buttonLink" title="Kirjaudu verkkopalveluun" >Kirjaudu sisään</a></li>
              <li><a href="#" class="omattiedot logged_in" title="Katso omat tietosi" >Omat tiedot</a></li>
                                              <li><a id="logoutLink" href="#" class="kirjaudu_ulos logged_in buttonLink"="Kirjaudu ulos verkkopalvelusta">Kirjaudu ulos</a></li>
              <!--NOTE: This triggers Accordion dropdown for the login menu -->
              
              <form id="logoutform" style="display: none;" method="post" action="/membership/logout?target=/memberships/logout-element-7.162">
                    <input type="submit" class="button submit logoutButton" value="$rs.login.logout" />
              </form>
              <script type="text/javascript">
                jQuery().ready(function() {
                  var csrfAppender = {
                    submitHandler: function(form) {
                      polopoly.util.injectCSRFToken(form);
                      form.submit();
                    }
                  };
                  jQuery("#logoutform").validate(csrfAppender);
                  jQuery("#logoutLink").click(function() {
                    jQuery("#logoutform").submit();
                  });
                });
              </script>
        
                </ul>                
            
        </div>
    </div> 
    
    
    
    <div id="logoBar">
        <div class="logoWrapper clearfix">
                    <a href="/" title="Pohjalainen.fi -verkkopalvelu">
                            <img title='Photo: N/A, License: N/A' height='43' alt='' width='300' class='logoImg' src='/polopoly_fs/1.1400455.1370251126!/image/image.png_gen/derivatives/landscape_498/image.png' />                        </a>

        </div>
        <div class="logoNavWrapper clearfix">

                                                    <div class="links clearfix">
                                <ul>  
                    <li><a href="/digilehti" title="Digilehti">
                        <img src="/img/digilehti-topheader-po.jpg" border="0" width="82" height="108" alt="Digilehti" title="Digilehti"/>
                    </a></li>                   
                    <li><a href="/uutisvinkki" title="Uutisvinkki">
                        <img src="/img/uutisvinkki-topheader-po.jpg" border="0" width="82" height="108" alt="Uutisvinkki" title="Uutisvinkki"/>
                    </a></li>
                </ul>
            </div>
        </div>
    </div> <!-- div logoBar -->
</div> <!-- div borderLayoutMastHead -->

<script type="text/javascript">
if (!polopoly.user.isLoggedIn()) {
    $('a.not_logged_in').show();
    $('a.logged_in').hide();    
    $('a.kirjaudu').bind('click', function() {
        $('#loginCurtain').slideToggle();
    });
}
else {
    $('a.not_logged_in').hide();
    $('a.logged_in').show();
    $('a.omattiedot').attr('href','/memberships/user-detail-element-7.105');
}

</script>
                          

<script type="text/javascript">
  if (!p_l_i18n) {
    var p_l_i18n = {
      defaultLoginName : "Sähköpostiosoite",
      authError        : "Virhe: käyttäjätunnus tai salasana on väärä.",
      permError        : "Ole hyvä ja kirjaudu sisään nähdäksesi tämän sivun.",
      defaultError     : "Virhe! Ole hyvä ja yritä uudelleen.",
      downError        : "Kirjautuminen on poissa käytöstä. Ole hyvä ja yritä myöhemmin uudelleen.",
      userError        : "Valitettavasti käyttäjätililläsi näyttää olevan ongelmia. Ole hyvä ja ota yhteyttä asiakaspalveluun."
    }
  }
</script>

<!-- //////////////////////////////////////// MENU-LOGIN-VISIBLE BEGINS -->
<div id="loginCurtain" class="Accordion clearfix">
  <div class="notification warning Accordion">
    <p>
            </p>
  </div>
  <div class="possibleError"></div>
  <div class="closeCurtain"><a href="" onClick="javascript:$('#loginCurtain').slideToggle();return false;"><span class="ui-icon ui-icon-circle-close">Sulje</span></a></div>
  
  <!--<div class="notification" style="border:7px solid #c6c800;">
  <p style="font-size:12px; font-weight:bold;">VERKKOPALVELUN TIEDOTE</p> <br />
<p style="font-size: 12px;"><strong>Tilausjärjestelmäämme päivitetään 22.9. klo 09.00-14.00. </strong><br />
Reikisteröityminen ja kirjautuminen ovat poissa käytöstä.<br />
Päivän digilehti on vapaasti luettavissa. <br /><br />
Digilehti on luettavissa ilman kirjautumista.
  </p>
</div>-->

  
  <div class="loginElement clearfix"> <!-- second content box GT: class="element login-element" -->
    <form name="loginUser" method="post" action="/membership/login" class="loginForm">
            <input type="hidden" name="login_site" value="2.167"/>
      <fieldset>
        <legend>Kirjaudu sisään</legend>
        <p><label for="loginFormUsername">Sähköposti</label><br />
        <input type="text" id="loginFormUsername" name="login_loginname" /></p>
        <p><label for="loginFormPassword">Salasana</label><br />
        <input type="password" id="loginFormPassword" name="login_password" /> <input type="submit" value="Kirjaudu" class="loginSubmitButton" /></p>
      </fieldset>
    </form>
    
    <div class="loginQuickLinks registerLink">
        <ul class="">
                                                                <li><a href="/memberships/registration-element-7.103" title="Rekisteröidy">UUSI ASIAKAS? Rekisteröidy</a></li>
                    </ul>
    </div>
  </div><!-- /second content box ends -->
  
  <div class="loginQuickLinks clearfix"><!-- third content box -->
    <ul class="">
                                            <li><a href="/memberships/reset-password-element-7.19709" title="Unohtuiko salasana?">Unohtuiko salasana?</a></li>
                            <li><a href="http://yksityisille.pohjalainen.fi/rekisteroityminen" title="Ohjeet ja hinnat">Ohjeet ja hinnat</a></li>
            <li><a href="http://yksityisille.pohjalainen.fi/kayttoehdot" title="Käyttöehdot">Käyttöehdot</a></li>
                                                                            <li><a href="/memberships/smspayment-7.35071" title="Osta lukuaikaa kätevästi tekstiviestillä">Osta irtonumero</a></li>
                        </ul>
  </div><!-- /third content box ends -->
  <div class="loginInstructions">
    <div class="notification">
        <p>Lukeaksesi digilehteä tarvitset voimassa olevan Pohjalaisen tilauksen. </p><br/>
        <p>Jos olet aikaisemmin rekisteröitynyt käyttäjäksi, kirjaudu palveluun sähköpostiosoitteellasi. </p><br/>
        <p>Jos olet uusi verkkopalvelun käyttäjä, rekisteröidy ja aktivoi lukuoikeutesi asiakasnumerollasi. </p>
    </div>
</div>
  
</div><!-- #loginCurtain ends -->
<!-- /ELEMENT ENDS -->
<!-- //////////////////////////////////////// MENU-LOGIN-VISIBLE ENDS -->
<script type="text/javascript">
    var openLoginWithMessage = function(msg){
        var loginElement = $('#loginCurtain');
        if(loginElement) {
            if (msg && msg != "") {
                var errorBox = loginElement.find(".notification.warning");
                errorBox.find("p").html(msg);
                if(loginElement.is(':hidden')) {            
                    loginElement.slideToggle();            
                }
                if(errorBox.is(':hidden')) {
                    errorBox.slideToggle();
                }
                jQuery(document).scrollTop(errorBox.offset().top);
            }               
        }
    };
    jQuery(document).ready(function () {
      /* "Error management" */
      var errorStatus = polopoly.util.querystringValue("login_formerror");
      
      if ("down" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.downError);
      } else if ("auth" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.authError);
      } else if ("user" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.userError);
      }
      
      if (errorStatus) {
        $('#loginCurtain').show();
      }                  
    });
</script>
<script type="text/javascript">
jQuery(document).ready(function () {
    var showLogin = polopoly.util.querystringValue("showLogin");
    if (showLogin) {        
        if($('#loginCurtain') && $('#loginCurtain').is(':hidden')) {            
            $('#loginCurtain').slideToggle();            
        }    
    }
    });
</script>        
                                                             
                                  
                          
  
    
      
      
  <div id="navigation" class="clearfix"><!-- navigation wrapper -->
    <div class="spacer"><!-- spacer -->
      <div id="navMain" class="clearfix"><!-- main navigation -->
      
                
        <!--  
            Debug topMenuParams: {=, parentId=, originalContentPath=[ContentId(2.167), ContentId(2.180), ContentId(2.182), ContentId(1.2142562)], atTopSite=false, items=[fi.imediat.cms.structure.ImediatPagePolicy@2fef2755, fi.imediat.cms.structure.ImediatPagePolicy@7bc1c5ff, fi.imediat.cms.structure.ImediatPagePolicy@6d4ec5a8, fi.imediat.cms.structure.ImediatPagePolicy@2c69fca3, fi.imediat.cms.structure.ImediatPagePolicy@5253a44], renderMode=www, path=[ContentId(2.167)]}
        -->
        
          <ul>
      
      
          
                              <li class=" ">
        <a href="/etusivu" class="department">Etusivu</a>
      </li>
          
            
                        
                              <li class="active ">
        <a href="/uutiset" class="department">Uutiset</a>
      </li>
          
          
                              <li class=" ">
        <a href="/urheilu" class="department">Urheilu</a>
      </li>
          
          
                              <li class=" ">
        <a href="/mielipide" class="department">Mielipide</a>
      </li>
          
          
                                  <li class=" lastItem">
        <a href="/kuvat-ja-videot" class="department">Kuvat ja videot</a>
      </li>
        </ul>
      
              </div>
              <!--  
            Debug subNavParams: {=, parentId=ContentId(2.180), originalContentPath=[ContentId(2.167), ContentId(2.180), ContentId(2.182), ContentId(1.2142562)], atTopSite=false, items=[example.content.link.LinkResourcePolicy@3346e4b0, fi.imediat.cms.structure.ImediatPagePolicy@5554b3c2, fi.imediat.cms.structure.ImediatPagePolicy@679bcf11, fi.imediat.cms.structure.ImediatPagePolicy@4d22aab1, fi.imediat.cms.structure.ImediatPagePolicy@422f9043, fi.imediat.cms.structure.ImediatPagePolicy@34361cbc, fi.imediat.cms.structure.ImediatPagePolicy@a2fc00, fi.imediat.cms.structure.ImediatPagePolicy@734ff91c, fi.imediat.cms.structure.ImediatPagePolicy@76bd869], renderMode=www, path=[Lcom.polopoly.cm.ContentId;@7fdacd96}
        -->
                  <div id="navSub" class="clearfix"><!-- sub navigation -->
              <ul>
      
      
          
                  <li class=" ">
        <a  href="/uutiset" >Uutiset-Etusivu</a>      </li>
          
          
                              <li class=" ">
        <a href="/uutiset/maakunta" class="department">Pohjanmaa</a>
      </li>
          
            
                        
                              <li class="active ">
        <a href="/uutiset/poliisiuutiset" class="department">Poliisiuutiset</a>
      </li>
          
          
                              <li class=" ">
        <a href="/uutiset/kotimaa" class="department">Kotimaa</a>
      </li>
          
          
                              <li class=" ">
        <a href="/uutiset/ulkomaat" class="department">Ulkomaat</a>
      </li>
          
          
                              <li class=" ">
        <a href="/uutiset/talous" class="department">Talous</a>
      </li>
          
          
                              <li class=" ">
        <a href="/uutiset/kulttuuri" class="department">Kulttuuri</a>
      </li>
          
          
                              <li class=" ">
        <a href="/uutiset/viihde" class="department">Viihde</a>
      </li>
          
          
                                  <li class=" lastItem">
        <a href="/uutiset/s%C3%A4%C3%A4" class="department">Sää</a>
      </li>
        </ul>
          </div> <!-- /sub navigation -->
                  </div><!-- /spacer -->
  </div><!-- /navigation wrapper -->
        
                                                                    
                                                
                 <!-- col1 BEGINS-->
                                          
                <div class="borderLayoutColumn mainColumn clearfix" id="col1">
                    <!-- MAIN STRUCTURE COLUMNS CAN HAVE PADDING WHEN CLASS .gutter IS USED -->   
                    <div class="gutter">                   
                                
                                                                            
  
                                        

            <div class="element article online ">
        <isense>
      
      
      
        
            	
		
    <h2 class="newsHeadline" >Hotellin keittiö paloi Pedersöressä – Henkilökunnan toiminta pelasti yli 100 asiakasta</h2>
    <p class="date">
                                                                            14.10.2016 12:17 <span class="changed">(P&auml;ivitetty: 14.10.2016 18:13)</span>                                <!-- IMEDIAT-19 Comment element --> 
                                    </p>
    <div class="newsImgContainer">
               
            <img title='Photo: N/A, License: N/A' height='332' alt='' width='498' class='newsImg' src='/polopoly_fs/1.2142696.1476457992!/image/image.jpg_gen/derivatives/landscape_498/image.jpg' />
                            <span class="newsImgText">Keittiöpalo syttyi, kun paikalla oli toistasataa lounasasiakasta. Henkilökunnan ripeän toiminnan avulla henkilövahingoilta vältyttiin. Kuva: Heimo Riihimäki </span>
                
                 </div>         
            
                                                            

                         <div class="cityLocation"><p class="cityLocation"></p></div>
                
                  <div ><p class="lead">Monen ihmisen lounastauko sai yllättävän käänteen, kun hotelli Polariksessa syttyi tulipalo hieman ennen puoltapäivää perjantaina. Palo sai alkunsa ravintolan keittiön rasvakeittimestä.</p></div>
            <div class="articleBody">
       <p>Henkilökunnan neuvokas toiminta pelasti yli 100 lounasasiakasta.</p>
<p>– Yritimme ensin sammuttaa tulta sammutuspeitteillä ja samaan aikaan muu henkilökunta alkoi tyhjentää salia ihmisistä. Paikalla oli toistasataa lounasvierasta, Polariksen omistaja Juho Jokinen kertoo.</p>
<p>– Tyhjensimme palopaikkaan seitsemän jauhesammutinta ja yhden ison hiilihapposammuttimen. Palo ei sammunut, mutta saimme liekkejä hillittyä niin, että tuli ei ehtinyt levitä esimerkiksi kattorakenteisiin.</p>
<p>Palokunta sai tilanteen hallintaan nopeasti paikalle saavuttuaan. Hotellin henkilökunta sai Jokisen mukaan viranomaisilta kiitosta ripeästä ja neuvokkaasta toiminnasta sekä alkusammutuksessa että asiakkaiden evakuoinnissa.</p>
<p>– Onni onnettomuudessa oli, että kenellekään ei tullut mitään vammoja. Ihmisten pelastuminen on kuitenkin kaikkein tärkeintä, Jokinen huokaa tilanteen rauhoituttua.</p>
<p>Keittiö meni pilalle ja kiinteistö kärsi savuvahingoista. Juho Jokinen arvioi, että hotellin ravintolan toimintoihin tulee ainakin muutaman viikon katkos. Tarkempi aikataulu selviää vahinkotarkastuksen jälkeen.</p>
<p>Koko talosta meni sähköt tulipalon seurauksena. Hotellipuolen toimintoja voitaneen Jokisen mukaan kuitenkin jatkaa tuota pikaa normaalisti.</p>
<p>Paloesimies Kenneth Dahlin mukaan palo luokiteltiin suureksi, vaikka vahingoittunut alue oli rajallinen.</p>
<p>– Hotellirakennus on iso ja siinä oli paljon ihmisiä. Lisäksi hälytys tuli päiväsaikaan, jolloin sopimuspalokuntien miehistöt ovat töissä eivätkä siis pysty osallistumaan sammutukseen.</p>
<p>Kaikkiaan Polarikseen lähetettiin 10 yksikköä Pohjanmaan pelastuslaitoksen eri paloasemilta.</p>
<p></p>
<p>PENTTI HÖRI</p>
<p>HEIMO RIIHIMÄKI</p>
<p></p>
<p>Korjaus kello 13.18.: Jutussa luki aikaisemmin, että hotelli sijaitsee Pietarsaaressa.</p>
                     
                                       
                                              </div>
      
          <iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.pohjalainen.fi%2Fcm%2F2.167%2Fuutiset%2Fpoliisiuutiset%2Fhotellin-keitti%25C3%25B6-paloi-peders%25C3%25B6ress%25C3%25A4-henkil%25C3%25B6kunnan-toiminta-pelasti-yli-100-asiakasta-1.2142562&amp;layout=standard&amp;show_faces=true&amp;width=450&amp;action=recommend&amp;colorscheme=light&amp;height=80" 
scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:80px;" allowTransparency="true"></iframe>
      
       
              <!-- SIDEBAR FOR RELATED CONTENTS BEGINS -->
        <div class="clearfix">
            <div class="sideBar">

                            
                                                                                                                          
                              


                
                          
<script type="text/javascript">
    //<![CDATA[
        function toogleDimension(dimensionElementId) {
            $('.related-content .categories:not(#' + dimensionElementId + ')').hide('normal');
            $('#' + dimensionElementId).toggle('normal');
            return false;
        }
    //]]>
</script>

        
                
            <!-- IMEDIAT-24 Bookmark element -->      
            <div class="bookmarks">
 
              <ul class="clearfix">
                <li><a href="javascript:window.print();" class="printLink">Tulosta</a></li>               
                <li><a class="addthis_button_facebook"></a></li>
                <li><a class="addthis_button_delicious"></a></li>
                <li><a class="addthis_button_digg"></a></li>
                <li><a class="addthis_button_twitter"></a></li>
                <li><a class="addthis_button_email"></a></li>
                <!-- <span class="addthis_separator">|</span> -->
                <li><a href="http://addthis.com/bookmark.php?v=250&amp;pub=iyhtyma" class="addthis_button_expanded"></a> </li>
                    <script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=iyhtyma"></script>                            
              </ul>
            </div>
            
        
            </div><!-- SIDEBAR FOR RELATED CONTENTS ENDS -->           

    </div>


                                                                            <div class="element">
    
                            
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                                      <h3 class="ui-widget-header ui-corner-all  ">
        Toimitus suosittelee - lue myös nämä <span class="bullet"></span>
              </h3>
                                                
                                                        
      <div class="clearfix listFirstTeaser ">
  
  

          <span class="newsImgContainer">
    <a href="/uutiset/maakunta/lukiolaiset-ottivat-selkoa-siit%C3%A4-millaista-on-vaasan-opiskelijael%C3%A4m%C3%A4-katso-video-1.2142025">
    <img title='Photo: N/A, License: N/A' height='89' alt='6E8BA8F2CFA187AE1B96833C7C1CA970' width='130' class='newsImg' src='/polopoly_fs/1.2142024.1476432659!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a  href="/uutiset/maakunta/lukiolaiset-ottivat-selkoa-siit%C3%A4-millaista-on-vaasan-opiskelijael%C3%A4m%C3%A4-katso-video-1.2142025">Lukiolaiset ottivat selkoa siitä, millaista on Vaasan opiskelijaelämä - katso video</a></h4>
      <p class="date "><a href="/uutiset/maakunta/lukiolaiset-ottivat-selkoa-siit%C3%A4-millaista-on-vaasan-opiskelijael%C3%A4m%C3%A4-katso-video-1.2142025"> 
                                          P&auml;ivitetty 14.10.2016 11:11
    
    
                    </a></p>
        <div class="lead"><p><a href="/uutiset/maakunta/lukiolaiset-ottivat-selkoa-siit%C3%A4-millaista-on-vaasan-opiskelijael%C3%A4m%C3%A4-katso-video-1.2142025">Vaasan ammattikorkeakoulun ja Vaasan yliopiston järjestämä Lukio-tapahtuma kiinnosti eteläpohjalaisia ja pohjalaisia nuoria torstaina.</a></p></div>
    </div>  

                                <ul>            
                                                                            <li>
                                                                                                                    <a  href="/urheilu/latvalan-ralli-piloille-kataloniassa-jatkaa-kuitenkin-huomenna-1.2142570">Latvalan ralli piloille Kataloniassa – jatkaa kuitenkin huomenna                    
                                                            <span class="date">                      P&auml;ivitetty 17:36
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/talous/ylikuumenevat-puhelimet-sulattavat-samsungin-voittoja-edelleen-1.2142427">Ylikuumenevat puhelimet sulattavat Samsungin voittoja edelleen                    
                                                            <span class="date">                      P&auml;ivitetty 09:25
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/ulkomaat/boko-haram-vapautti-21-sieppaamaansa-tytt%C3%B6%C3%A4-1.2142174">Boko Haram vapautti 21 sieppaamaansa tyttöä                    
                                                            <span class="date">                      P&auml;ivitetty 01:34
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/ulkomaat/trump-syytt%C3%A4%C3%A4-mediaa-ja-clintonia-valheellisista-kourimisv%C3%A4itteist%C3%A4-1.2141767">Trump syyttää mediaa ja Clintonia valheellisista kourimisväitteistä                    
                                                            <span class="date">                      P&auml;ivitetty 22:45
    
    
        </span>
                                                    </a>
                                    </li>
                            </ul>    
            </div>
                            
        
              </div>
</div>                            
            <div class="articleComments" id="fbArticleComments">
            <h3 class="commonHeadline">Kommentoi</h3>
            
            <div id="fb-comments" class="fb-comments" data-href="" data-width="470" data-numposts="5" data-colorscheme="light"></div>
            <script type="text/javascript">
              var myURL = "http://www.pohjalainen.fi/" + window.location.pathname;
              jQuery("#fb-comments").attr("data-href", myURL);
            </script>   

        </div>
            
            </div>
      </isense>
</div>

                                                            
                          



                                    
      
<div class="element teaser firstTeaser">
    <div class="spacer">
    
                        <h2 class="newsHeadline"><a href="/uutiset/poliisiuutiset/mies-ajeli-humalassa-vaasassa-1.2142592">Mies ajeli humalassa Vaasassa</a></h2>
                    <p class="date">  <a href="/uutiset/poliisiuutiset/mies-ajeli-humalassa-vaasassa-1.2142592">
            <span class="newsHeadlineSection">Poliisiuutiset  </span>
                                                                14.10.2016 13:03                    <!-- IMEDIAT-19 Comment element --> 
                </a>
    </p>
                 
            <div class="lead">
            <p>
                <a href="/uutiset/poliisiuutiset/mies-ajeli-humalassa-vaasassa-1.2142592">Poliisipartio pysäytti torstaina ennen puolta päivää henkilöauton tarkistusta varten Vaasanpuistikolla. Autoa kuljetti 54-vuotias vaasalaismies, joka puhalsi poliisin alkometriin 0,84 promillen lukeman. </a>
            </p>          
        </div><!-- /lead ends -->
      <div class="related-content">
    </div>   
  </div> </div>   

                            <div class="element">
                    <div class="banner banner468px">
                        
                              <!-- "Pohjalainen osastobanneri banneri1-468x60" (section "Pohjalainen") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=5253;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
        
                          </div><!-- /BANNER 468PX ENDS -->
                </div>
                                                        
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/poliisiuutiset/hotellin-keitti%C3%B6-paloi-peders%C3%B6ress%C3%A4-henkil%C3%B6kunnan-toiminta-pelasti-yli-100-asiakasta-1.2142562" >Hotellin keittiö paloi Pedersöressä – Henkilökunnan toiminta pelasti yli 100 asiakasta</a></h2>
        <p class="date">
        <a href="/uutiset/poliisiuutiset/hotellin-keitti%C3%B6-paloi-peders%C3%B6ress%C3%A4-henkil%C3%B6kunnan-toiminta-pelasti-yli-100-asiakasta-1.2142562">
        <span class="newsHeadlineSection">Poliisiuutiset  </span>
                                                                    14.10.2016 12:17 <span class="changed">(P&auml;ivitetty: 14.10.2016 18:13)</span>                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/poliisiuutiset/hotellin-keitti%C3%B6-paloi-peders%C3%B6ress%C3%A4-henkil%C3%B6kunnan-toiminta-pelasti-yli-100-asiakasta-1.2142562">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='193' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2142696.1476457992!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/poliisiuutiset/hotellin-keitti%C3%B6-paloi-peders%C3%B6ress%C3%A4-henkil%C3%B6kunnan-toiminta-pelasti-yli-100-asiakasta-1.2142562">Monen ihmisen lounastauko sai yllättävän käänteen, kun hotelli Polariksessa syttyi tulipalo hieman ennen puoltapäivää perjantaina. Palo sai alkunsa ravintolan keittiön rasvakeittimestä. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/poliisiuutiset/keskiviikkona-kadonnut-14-vuotias-veera-j%C3%A4rvinen-on-l%C3%B6ytynyt-1.2142543" >Keskiviikkona kadonnut 14-vuotias Veera Järvinen on löytynyt</a></h2>
        <p class="date">
        <a href="/uutiset/poliisiuutiset/keskiviikkona-kadonnut-14-vuotias-veera-j%C3%A4rvinen-on-l%C3%B6ytynyt-1.2142543">
        <span class="newsHeadlineSection">Poliisiuutiset  </span>
                                                                    14.10.2016 11:59 <span class="changed">(P&auml;ivitetty: 14.10.2016 12:20)</span>                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/uutiset/poliisiuutiset/keskiviikkona-kadonnut-14-vuotias-veera-j%C3%A4rvinen-on-l%C3%B6ytynyt-1.2142543">Keskiviikkona Kurun yhtenäiskoulun pihalta kadonnut 14-vuotias Veera Järvinen on löytynyt tänään aamupäivällä. </a>
        </p>          
    </div><!-- /lead ends -->
        <div class="related-content">
    <h4>Lisää aiheesta</h4>  
      <ul>
                    			  <li  >
					<a href="/uutiset/maakunta/14-vuotias-veera-j%C3%A4rvinen-katosi-voi-olla-miss%C3%A4-p%C3%A4in-suomea-tahansa-1.2141866">14-vuotias Veera Järvinen katosi – voi olla missä päin Suomea tahansa</a>
			  </li>
                                        <li>     </li>
      </ul>
    </div>
     </div>
  </div>  

                                                <div class="element"> 
                        <div class="banner banner468px">
                            
                              <!-- "KM Pohjalainen Jättiboksi/boksi/banneri 468x400" (section "Pohjalainen") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=5467;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script> <br/>
        
                              </div><!-- /BANNER 468PX ENDS -->
                    </div>
                
                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/poliisiuutiset/omakotitalon-sauna-paloi-y%C3%B6ll%C3%A4-kurikassa-1.2142464" >Omakotitalon sauna paloi yöllä Kurikassa</a></h2>
        <p class="date">
        <a href="/uutiset/poliisiuutiset/omakotitalon-sauna-paloi-y%C3%B6ll%C3%A4-kurikassa-1.2142464">
        <span class="newsHeadlineSection">Poliisiuutiset  </span>
                                                                    14.10.2016 08:13 <span class="changed">(P&auml;ivitetty: 14.10.2016 08:38)</span>                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/uutiset/poliisiuutiset/omakotitalon-sauna-paloi-y%C3%B6ll%C3%A4-kurikassa-1.2142464">Omakotitalon saunassa syttyi tulipalo myöhään torstai-iltana. Saunahuone paloi kokonaan ja pesutiloihin tuli vakavat savuvahingot. Henkilövahingoilta säästyttiin. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/poliisiuutiset/hallirakennuksen-sein%C3%A4-syttyi-tuleen-kurikassa-1.2142094" >Hallirakennuksen seinä syttyi tuleen Kurikassa</a></h2>
        <p class="date">
        <a href="/uutiset/poliisiuutiset/hallirakennuksen-sein%C3%A4-syttyi-tuleen-kurikassa-1.2142094">
        <span class="newsHeadlineSection">Poliisiuutiset  </span>
                                                                13.10.2016 19:07                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/uutiset/poliisiuutiset/hallirakennuksen-sein%C3%A4-syttyi-tuleen-kurikassa-1.2142094">Hallirakennuksen lämmitysjärjestelmä petti tänään Hangasluomantiellä Kurikassa. Turvetta käyttävässä järjestelmässä syttyi takapalo kahden aikoihin päivällä. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                            <div class="element"> 
                        <div class="banner banner468px">
                            
                              <!-- "Pohjalainen Jättiboksi 468x400 UUSI html" (section "Pohjalainen") --> <iframe src="http://eas3.emediate.se/eas?cu=9883;cat1=km_uutiset;cre=mu;pageviewid=;target=_blank" width="468" height="400" scrolling="no" frameborder="0" marginheight="0" marginwidth="0"> </iframe> 
        
                              </div><!-- /BANNER 468PX ENDS -->
                    </div>
                                                                        
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/maakunta/14-vuotias-veera-j%C3%A4rvinen-katosi-voi-olla-miss%C3%A4-p%C3%A4in-suomea-tahansa-1.2141866" >14-vuotias Veera Järvinen katosi – voi olla missä päin Suomea tahansa</a></h2>
        <p class="date">
        <a href="/uutiset/maakunta/14-vuotias-veera-j%C3%A4rvinen-katosi-voi-olla-miss%C3%A4-p%C3%A4in-suomea-tahansa-1.2141866">
        <span class="newsHeadlineSection">Poliisiuutiset  </span>
                                                                    13.10.2016 10:57 <span class="changed">(P&auml;ivitetty: 14.10.2016 12:04)</span>                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/maakunta/14-vuotias-veera-j%C3%A4rvinen-katosi-voi-olla-miss%C3%A4-p%C3%A4in-suomea-tahansa-1.2141866">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='183' alt='' width='130' class='newsImg' src='/polopoly_fs/1.2141865.1476348605!/image/image.jpg_gen/derivatives/portrait_130/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/maakunta/14-vuotias-veera-j%C3%A4rvinen-katosi-voi-olla-miss%C3%A4-p%C3%A4in-suomea-tahansa-1.2141866">Poliisi etsii 14-vuotiasta Veera Järvistä. Hänen on nähty menevän tumman tai mustan auton kyytiin Kurun yhtenäiskoulun pihassa keskiviikkona kello 11.15. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/poliisiuutiset/mies-yritti-sytytt%C3%A4%C3%A4-talon-palamaan-kokkolassa-1.2141810" >Mies yritti sytyttää talon palamaan Kokkolassa</a></h2>
        <p class="date">
        <a href="/uutiset/poliisiuutiset/mies-yritti-sytytt%C3%A4%C3%A4-talon-palamaan-kokkolassa-1.2141810">
        <span class="newsHeadlineSection">Poliisiuutiset  </span>
                                                                    13.10.2016 09:31 <span class="changed">(P&auml;ivitetty: 13.10.2016 09:44)</span>                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/uutiset/poliisiuutiset/mies-yritti-sytytt%C3%A4%C3%A4-talon-palamaan-kokkolassa-1.2141810">Hätäkeskus sai keskiviikkoaamuna ilmoituksen, että Kokkolan keskustassa sijaitsevasta autiotalosta nousee savua. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/poliisiuutiset/kulmahiomakoneesta-singonnut-kipin%C3%A4-sytytti-maatilan-verstaan-tuleen-n%C3%A4rpi%C3%B6ss%C3%A4-1.2141445" >Kulmahiomakoneesta singonnut kipinä sytytti maatilan verstaan tuleen Närpiössä</a></h2>
        <p class="date">
        <a href="/uutiset/poliisiuutiset/kulmahiomakoneesta-singonnut-kipin%C3%A4-sytytti-maatilan-verstaan-tuleen-n%C3%A4rpi%C3%B6ss%C3%A4-1.2141445">
        <span class="newsHeadlineSection">Poliisiuutiset  </span>
                                                                12.10.2016 19:10                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/uutiset/poliisiuutiset/kulmahiomakoneesta-singonnut-kipin%C3%A4-sytytti-maatilan-verstaan-tuleen-n%C3%A4rpi%C3%B6ss%C3%A4-1.2141445">Maatilan verstaassa syttyi tulipalo yhden aikoihin päivällä Valbergsvägenillä Närpiössä. Tulipalo jäi hyvin pieneksi, vaikka verstas kärsikin aineellisista vahingoista. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                     
    <div class="element">
        <div class="ui-corner-all ui-widget-content listingNewsBox wide500">
            <div class="spacer">
                                <h3 class="ui-widget-header ui-corner-all ">Lisää otsikoita</h3>
                <ul>
                                                                                                        </ul>
                                <h4 class="subHeadline">12.10. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/sein%C3%A4jokelainen-17-vuotias-emilia-koskela-on-l%C3%B6ytynyt-1.2141435">Seinäjokelainen 17-vuotias Emilia Koskela on löytynyt</a>
                                                                                                                                  <span class="date">
                                                                                                                    12.10.2016 18:29 <span class="changed">(P&auml;ivitetty: 12.10.2016 19:25)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/kortiton-ajoi-p%C3%A4ihtyneen%C3%A4-yksi-matkustaja-kyydiss%C3%A4%C3%A4n-1.2141220">Kortiton ajoi päihtyneenä yksi matkustaja kyydissään</a>
                                                                                                                                  <span class="date">
                                                                                                                12.10.2016 10:19                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/kauhajoella-kaksi-onnettomuutta-j%C3%A4isten-teiden-takia-rupeaa-olemaan-petolliset-kelit-1.2141172">Kauhajoella kaksi onnettomuutta jäisten teiden takia – "Rupeaa olemaan petolliset kelit"</a>
                                                                                                                                  <span class="date">
                                                                                                                    12.10.2016 08:52                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">11.10. Tiistai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/p%C3%A4ihtynyt-kuljettaja-johdatti-poliisin-huumeiden-ja-t%C3%B6rke%C3%A4n-varkauden-j%C3%A4ljille-sein%C3%A4joella-1.2140750">Päihtynyt kuljettaja johdatti poliisin huumeiden ja törkeän varkauden jäljille Seinäjoella</a>
                                                                                                                                  <span class="date">
                                                                                                                    11.10.2016 16:25 <span class="changed">(P&auml;ivitetty: 11.10.2016 17:49)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">10.10. Maanantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/yksi-uusi-turvapaikanhakija-pohjanmaan-poliisilaitoksen-alueelle-1.2140274">Yksi uusi turvapaikanhakija Pohjanmaan poliisilaitoksen alueelle</a>
                                                                                                                                  <span class="date">
                                                                                                                10.10.2016 22:19                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/tuli-p%C3%A4%C3%A4si-irti-minkkitarhalla-uudessakaarlepyyss%C3%A4-1.2140172">Tuli pääsi irti minkkitarhalla Uudessakaarlepyyssä</a>
                                                                                                                                  <span class="date">
                                                                                                                10.10.2016 15:49                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/emilia-koskela-yh%C3%A4-kateissa-poliisin-mukaan-etsint%C3%A4-hankalaa-1.2140152">Emilia Koskela yhä kateissa, poliisin mukaan etsintä hankalaa</a>
                                                                                                                                  <span class="date">
                                                                                                                    10.10.2016 14:40 <span class="changed">(P&auml;ivitetty: 10.10.2016 14:41)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/poliisi-kuluva-viikko-n%C3%A4ytt%C3%A4%C3%A4-rauhoittuuko-tilanne-nuorten-keskuudessa-1.2140030">Poliisi: Kuluva viikko näyttää, rauhoittuuko tilanne nuorten keskuudessa</a>
                                                                                                                                  <span class="date">
                                                                                                                    10.10.2016 09:51 <span class="changed">(P&auml;ivitetty: 10.10.2016 09:52)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">09.10. Sunnuntai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/naapurit-haistoivat-savun-ravintolan-uuni-oli-unohtunut-p%C3%A4%C3%A4lle-1.2139726">Naapurit haistoivat savun: Ravintolan uuni oli unohtunut päälle</a>
                                                                                                                                  <span class="date">
                                                                                                                    09.10.2016 22:17 <span class="changed">(P&auml;ivitetty: 10.10.2016 07:33)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">10.10. Maanantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/kurikassa-bussin-pakettiauton-ja-henkil%C3%B6auton-ketjukolari-yksi-loukkaantui-vakavasti-1.2139723">Kurikassa bussin, pakettiauton ja henkilöauton ketjukolari – yksi loukkaantui vakavasti</a>
                                                                                                                                  <span class="date">
                                                                                                                    10.10.2016 07:06                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">09.10. Sunnuntai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/mies-ajeli-huumep%C3%A4iss%C3%A4%C3%A4n-sein%C3%A4joella-nelj%C3%A4-kyydiss%C3%A4%C3%A4n-1.2139480">Mies ajeli huumepäissään Seinäjoella neljä kyydissään</a>
                                                                                                                                  <span class="date">
                                                                                                                    09.10.2016 09:41 <span class="changed">(P&auml;ivitetty: 09.10.2016 11:17)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/mies-puhalsi-t%C3%B6rke%C3%A4n-rattijuopumuksen-lukeman-mustasaaressa-1.2139494">Mies puhalsi törkeän rattijuopumuksen lukeman Mustasaaressa</a>
                                                                                                                                  <span class="date">
                                                                                                                09.10.2016 10:30                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/alaik%C3%A4inen-puhalsi-1-19-promillea-v%C3%A4h%C3%A4ss%C3%A4kyr%C3%B6ss%C3%A4-1.2139492">Alaikäinen puhalsi 1,19 promillea Vähässäkyrössä</a>
                                                                                                                                  <span class="date">
                                                                                                                09.10.2016 10:26                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">08.10. Lauantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/raskaan-liikenteen-tehovalvonnan-tavoitteena-kuljetusrikollisuuden-torjunta-1.2139049">Raskaan liikenteen tehovalvonnan tavoitteena kuljetusrikollisuuden torjunta</a>
                                                                                                                                  <span class="date">
                                                                                                                    08.10.2016 17:01 <span class="changed">(P&auml;ivitetty: 08.10.2016 17:15)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/pajero-karkasi-poliisilta-pellolle-lappaj%C3%A4rvell%C3%A4-1.2139038">Pajero karkasi poliisilta pellolle Lappajärvellä</a>
                                                                                                                                  <span class="date">
                                                                                                                    08.10.2016 16:35 <span class="changed">(P&auml;ivitetty: 08.10.2016 16:40)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/alaik%C3%A4isen-ep%C3%A4ill%C3%A4%C3%A4n-ajelleen-huumaavien-aineiden-vaikutuksen-alaisena-1.2139015">Alaikäisen epäillään ajelleen huumaavien aineiden vaikutuksen alaisena</a>
                                                                                                                                  <span class="date">
                                                                                                                    08.10.2016 15:35 <span class="changed">(P&auml;ivitetty: 08.10.2016 15:54)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/auto-t%C3%B6rm%C3%A4si-suojatiet%C3%A4-ylitt%C3%A4neeseen-naiseen-ja-poistui-paikalta-1.2139019">Auto törmäsi suojatietä ylittäneeseen naiseen ja poistui paikalta</a>
                                                                                                                                  <span class="date">
                                                                                                                    08.10.2016 15:41 <span class="changed">(P&auml;ivitetty: 08.10.2016 15:54)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/valvonta-oli-aiheellista-nuoriso-h%C3%A4irik%C3%B6i-ja-yksi-pahoinpideltiin-nurmossa-1.2138880">Valvonta oli aiheellista: Nuoriso häiriköi ja yksi pahoinpideltiin Nurmossa</a>
                                                                                                                                  <span class="date">
                                                                                                                    08.10.2016 10:41 <span class="changed">(P&auml;ivitetty: 08.10.2016 10:49)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/mies-puhalsi-t%C3%B6rke%C3%A4n-rattijuopumuksen-lukeman-mustasaaressa-1.2138869">Mies puhalsi törkeän rattijuopumuksen lukeman Mustasaaressa</a>
                                                                                                                                  <span class="date">
                                                                                                                08.10.2016 10:18                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">07.10. Perjantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/mies-t%C3%B6rm%C3%A4si-poliisiauton-nokkaan-ajettuaan-v%C3%A4%C3%A4r%C3%A4%C3%A4-kaistaa-vaasan-moottoritiell%C3%A4-1.2138512">Mies törmäsi poliisiauton nokkaan ajettuaan väärää kaistaa Vaasan moottoritiellä</a>
                                                                                                                                  <span class="date">
                                                                                                                    07.10.2016 21:13 <span class="changed">(P&auml;ivitetty: 07.10.2016 21:16)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/navetassa-putkiremontti-tiine-lehm%C3%A4-tippui-lietealtaaseen-1.2138249">Navetassa putkiremontti – tiine lehmä tippui lietealtaaseen</a>
                                                                                                                                  <span class="date">
                                                                                                                07.10.2016 10:30                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/pakettiautolla-ojaan-miehen-ajomatka-p%C3%A4%C3%A4ttyi-sairaalaan-1.2138233">Pakettiautolla ojaan – miehen ajomatka päättyi sairaalaan</a>
                                                                                                                                  <span class="date">
                                                                                                                07.10.2016 09:17                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/henkil%C3%B6autolla-p%C3%A4in-postilaatikoita-ja-siltarumpua-lapualla-1.2138228">Henkilöautolla päin postilaatikoita ja siltarumpua Lapualla</a>
                                                                                                                                  <span class="date">
                                                                                                                07.10.2016 09:12                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/mies-ajeli-alkoholin-ja-huumeiden-vaikutuksen-alaisena-sein%C3%A4joella-1.2138222">Mies ajeli alkoholin ja huumeiden vaikutuksen alaisena Seinäjoella</a>
                                                                                                                                  <span class="date">
                                                                                                                07.10.2016 09:09                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">03.10. Maanantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/nurmossa-tappelunnujakka-viikonloppuna-kaksi-lapualaista-kiinni-pahoinpitelyst%C3%A4-1.2135456">Nurmossa tappelunnujakka viikonloppuna - kaksi lapualaista kiinni pahoinpitelystä</a>
                                                                                                                                  <span class="date">
                                                                                                                    03.10.2016 09:43 <span class="changed">(P&auml;ivitetty: 06.10.2016 17:56)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">06.10. Torstai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/risteyskolari-pietarsaaressa-polkupy%C3%B6r%C3%A4ilij%C3%A4-sairaalaan-1.2137608">Risteyskolari Pietarsaaressa: Polkupyöräilijä sairaalaan</a>
                                                                                                                                  <span class="date">
                                                                                                                    06.10.2016 15:53 <span class="changed">(P&auml;ivitetty: 06.10.2016 16:25)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/autotalli-tuhoutui-rajussa-tulipalossa-sein%C3%A4joen-keskustorilla-osa-liiketiloista-joudutaan-toistaiseksi-sulkemaan-1.2137392">Autotalli tuhoutui rajussa tulipalossa Seinäjoen Keskustorilla – Osa liiketiloista joudutaan toistaiseksi sulkemaan</a>
                                                                                                                                  <span class="date">
                                                                                                                    06.10.2016 07:18 <span class="changed">(P&auml;ivitetty: 06.10.2016 16:03)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">05.10. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/oravaisista-kadonnut-12-vuotias-tytt%C3%B6-on-l%C3%B6ytynyt-1.2136867">Oravaisista kadonnut 12-vuotias tyttö on löytynyt</a>
                                                                                                                                  <span class="date">
                                                                                                                    05.10.2016 12:54 <span class="changed">(P&auml;ivitetty: 05.10.2016 14:49)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">03.10. Maanantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/s%C3%A4hk%C3%B6py%C3%B6r%C3%A4-varastettiin-kannuksessa-1.2135570">Sähköpyörä varastettiin Kannuksessa</a>
                                                                                                                                  <span class="date">
                                                                                                                    03.10.2016 14:39 <span class="changed">(P&auml;ivitetty: 05.10.2016 07:56)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">04.10. Tiistai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/autoilija-t%C3%B6rm%C3%A4si-skootteriin-ja-poistui-paikalta-poliisi-kaipaa-havaintoja-1.2136261">Autoilija törmäsi skootteriin ja poistui paikalta – poliisi kaipaa havaintoja</a>
                                                                                                                                  <span class="date">
                                                                                                                    04.10.2016 15:23 <span class="changed">(P&auml;ivitetty: 04.10.2016 17:29)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/puhkipalanut-vesiputki-sammutti-liekit-onnellinen-sattuma-1.2136260">Puhkipalanut vesiputki sammutti liekit – "onnellinen sattuma"</a>
                                                                                                                                  <span class="date">
                                                                                                                04.10.2016 15:23                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/mies-pahoinpideltiin-ja-ry%C3%B6stettiin-pietarsaaressa-poliisi-kaipaa-tietoja-tekij%C3%B6ist%C3%A4-1.2136130">Mies pahoinpideltiin ja ryöstettiin Pietarsaaressa – poliisi kaipaa tietoja tekijöistä</a>
                                                                                                                                  <span class="date">
                                                                                                                04.10.2016 10:54                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/kolme-terveyskeskukseen-risteyskolarista-n%C3%A4rpi%C3%B6ss%C3%A4-1.2136081">Kolme terveyskeskukseen risteyskolarista Närpiössä</a>
                                                                                                                                  <span class="date">
                                                                                                                    04.10.2016 08:36 <span class="changed">(P&auml;ivitetty: 04.10.2016 10:20)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">03.10. Maanantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/useisiin-rakennuksiin-murtauduttu-pohjanmaalla-saaliiksi-k%C3%A4teist%C3%A4-ja-ty%C3%B6kaluja-1.2135710">Useisiin rakennuksiin murtauduttu Pohjanmaalla – saaliiksi käteistä ja työkaluja</a>
                                                                                                                                  <span class="date">
                                                                                                                    03.10.2016 20:53 <span class="changed">(P&auml;ivitetty: 04.10.2016 06:56)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/kirkot-joutuneet-murtojen-kohteiksi-pietarsaaressa-1.2135473">Kirkot joutuneet murtojen kohteiksi Pietarsaaressa</a>
                                                                                                                                  <span class="date">
                                                                                                                    03.10.2016 10:17 <span class="changed">(P&auml;ivitetty: 03.10.2016 21:02)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/kuljettaja-hurjasteli-keskell%C3%A4-p%C3%A4iv%C3%A4%C3%A4-ylinopeutta-yli-50-km-h-1.2135655">Kuljettaja hurjasteli keskellä päivää: Ylinopeutta yli 50 km/h</a>
                                                                                                                                  <span class="date">
                                                                                                                03.10.2016 17:24                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/rattijuoppo-j%C3%A4i-kiinni-kaustisella-1.2135479">Rattijuoppo jäi kiinni Kaustisella</a>
                                                                                                                                  <span class="date">
                                                                                                                03.10.2016 10:41                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/py%C3%B6r%C3%A4ilij%C3%A4-loukkaantui-kolarissa-pietarsaaressa-1.2135475">Pyöräilijä loukkaantui kolarissa Pietarsaaressa</a>
                                                                                                                                  <span class="date">
                                                                                                                03.10.2016 10:19                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">02.10. Sunnuntai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/mies-ajeli-alkoholin-vaikutuksen-alaisena-vaasan-keskustassa-1.2135060">Mies ajeli alkoholin vaikutuksen alaisena Vaasan keskustassa</a>
                                                                                                                                  <span class="date">
                                                                                                                02.10.2016 14:18                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/mies-ajoi-yli-kahden-promillen-humalassa-sillankaiteeseen-1.2135047">Mies ajoi yli kahden promillen humalassa sillankaiteeseen</a>
                                                                                                                                  <span class="date">
                                                                                                                    02.10.2016 12:23 <span class="changed">(P&auml;ivitetty: 02.10.2016 12:29)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/kortiton-rattijuoppo-pakeni-moottoripy%C3%B6r%C3%A4poliisia-1.2135045">Kortiton rattijuoppo pakeni moottoripyöräpoliisia</a>
                                                                                                                                  <span class="date">
                                                                                                                    02.10.2016 12:18 <span class="changed">(P&auml;ivitetty: 02.10.2016 12:28)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/rattijuoppo-poliisin-haaviin-lapualla-1.2135018">Rattijuoppo poliisin haaviin Lapualla</a>
                                                                                                                                  <span class="date">
                                                                                                                02.10.2016 11:12                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/170-kilometri%C3%A4-tunnissa-poliisin-tutkaan-1.2135011">170 kilometriä tunnissa poliisin tutkaan</a>
                                                                                                                                  <span class="date">
                                                                                                                02.10.2016 11:03                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/p%C3%A4ihtyneen%C3%A4-nelipy%C3%B6r%C3%A4ll%C3%A4-ajellut-nainen-joutui-onnettomuuteen-lapualla-1.2135007">Päihtyneenä nelipyörällä ajellut nainen joutui onnettomuuteen Lapualla</a>
                                                                                                                                  <span class="date">
                                                                                                                02.10.2016 10:58                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/varas-vei-aseita-vapaa-ajan-asunnosta-1.2135003">Varas vei aseita vapaa-ajan asunnosta</a>
                                                                                                                                  <span class="date">
                                                                                                                02.10.2016 10:51                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">01.10. Lauantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/autoilija-ajoi-p%C3%A4in-suojatiet%C3%A4-ylitt%C3%A4v%C3%A4%C3%A4-py%C3%B6r%C3%A4ilij%C3%A4%C3%A4-lapualla-1.2134457">Autoilija ajoi päin suojatietä ylittävää pyöräilijää Lapualla</a>
                                                                                                                                  <span class="date">
                                                                                                                    01.10.2016 10:56 <span class="changed">(P&auml;ivitetty: 01.10.2016 13:05)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/yksi-kuoli-ulosajossa-kristiinankaupungissa-1.2134480">Yksi kuoli ulosajossa Kristiinankaupungissa</a>
                                                                                                                                  <span class="date">
                                                                                                                    01.10.2016 12:35 <span class="changed">(P&auml;ivitetty: 01.10.2016 12:39)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/illanvietto-p%C3%A4%C3%A4ttyi-ik%C3%A4v%C3%A4sti-humalainen-t%C3%B6rm%C3%A4si-py%C3%B6r%C3%A4tuolilla-rekan-per%C3%A4vaunuun-1.2134473">Illanvietto päättyi ikävästi – humalainen törmäsi pyörätuolilla rekan perävaunuun</a>
                                                                                                                                  <span class="date">
                                                                                                                01.10.2016 11:46                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/huumeita-veress%C3%A4-mies-ajeli-p%C3%A4iss%C3%A4%C3%A4n-vastaan-tulevien-kaistalla-1.2134461">Huumeita veressä – mies ajeli päissään vastaan tulevien kaistalla</a>
                                                                                                                                  <span class="date">
                                                                                                                    01.10.2016 11:03 <span class="changed">(P&auml;ivitetty: 01.10.2016 11:11)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">30.09. Perjantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/12-vuotias-tytt%C3%B6-kadonnut-oravaisissa-1.2133936">12-vuotias tyttö kadonnut Oravaisissa</a>
                                                                                                                                  <span class="date">
                                                                                                                    30.09.2016 13:02 <span class="changed">(P&auml;ivitetty: 30.09.2016 14:38)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/hevonen-ja-ponit-l%C3%A4htiv%C3%A4t-etsim%C3%A4%C3%A4n-vihre%C3%A4mp%C3%A4%C3%A4-ruohoa-1.2133949">Hevonen ja ponit lähtivät etsimään vihreämpää ruohoa</a>
                                                                                                                                  <span class="date">
                                                                                                                    30.09.2016 13:40 <span class="changed">(P&auml;ivitetty: 30.09.2016 14:38)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/mies-ajoi-humalassa-ja-ilman-korttia-varastetulla-autolla-1.2133916">Mies ajoi humalassa ja ilman korttia varastetulla autolla</a>
                                                                                                                                  <span class="date">
                                                                                                                30.09.2016 12:06                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">29.09. Torstai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/tuuli-kaatoi-rakennusty%C3%B6maan-aidan-kirjastonkadulla-vaasassa-1.2133442">Tuuli kaatoi rakennustyömaan aidan Kirjastonkadulla Vaasassa</a>
                                                                                                                                  <span class="date">
                                                                                                                    29.09.2016 20:49 <span class="changed">(P&auml;ivitetty: 29.09.2016 21:39)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/mopoilija-loukkaantui-kolarissa-pietarsaaressa-1.2133321">Mopoilija loukkaantui kolarissa Pietarsaaressa</a>
                                                                                                                                  <span class="date">
                                                                                                                29.09.2016 15:37                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/poliisi-etsii-mustaa-pickupia-vaasassa-1.2133296">Poliisi etsii mustaa pickupia Vaasassa</a>
                                                                                                                                  <span class="date">
                                                                                                                29.09.2016 14:47                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/py%C3%B6r%C3%A4ilij%C3%A4-loukkaantui-risteyskolarissa-vaasassa-1.2133294">Pyöräilijä loukkaantui risteyskolarissa Vaasassa</a>
                                                                                                                                  <span class="date">
                                                                                                                29.09.2016 14:43                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/mies-joutui-veden-varaan-ja-y%C3%B6pyi-saaressa-lappaj%C3%A4rvell%C3%A4-1.2133284">Mies joutui veden varaan ja yöpyi saaressa Lappajärvellä</a>
                                                                                                                                  <span class="date">
                                                                                                                    29.09.2016 14:25 <span class="changed">(P&auml;ivitetty: 29.09.2016 14:28)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">28.09. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/virastotalon-roskakatoksessa-syttyi-tulipalo-lappaj%C3%A4rvell%C3%A4-1.2132725">Virastotalon roskakatoksessa syttyi tulipalo Lappajärvellä</a>
                                                                                                                                  <span class="date">
                                                                                                                28.09.2016 19:46                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/rakennustelineet-kaatuivat-auton-p%C3%A4%C3%A4lle-yksi-henkil%C3%B6-loukkaantui-1.2132609">Rakennustelineet kaatuivat auton päälle – Yksi henkilö loukkaantui</a>
                                                                                                                                  <span class="date">
                                                                                                                    28.09.2016 13:00 <span class="changed">(P&auml;ivitetty: 28.09.2016 13:10)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/pieni-%C3%B6ljyvahinko-aiheutti-paloh%C3%A4lytyksen-w%C3%A4rtsil%C3%A4ss%C3%A4-1.2132575">Pieni öljyvahinko aiheutti palohälytyksen Wärtsilässä</a>
                                                                                                                                  <span class="date">
                                                                                                                    28.09.2016 11:38 <span class="changed">(P&auml;ivitetty: 28.09.2016 13:09)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">26.09. Maanantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/patsaan-puinen-viulu-varastettu-kaustisella-1.2131330">Patsaan puinen viulu varastettu Kaustisella</a>
                                                                                                                                  <span class="date">
                                                                                                                    26.09.2016 15:33 <span class="changed">(P&auml;ivitetty: 26.09.2016 22:12)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/roskien-poltto-s%C3%A4ik%C3%A4ytti-kristiinankaupungissa-1.2131484">Roskien poltto säikäytti Kristiinankaupungissa</a>
                                                                                                                                  <span class="date">
                                                                                                                26.09.2016 21:23                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/vaskiluodon-kent%C3%A4ll%C3%A4-leikitty-tulella-vaarallisia-leikkej%C3%A4-1.2131455">Vaskiluodon kentällä leikitty tulella vaarallisia leikkejä</a>
                                                                                                                                  <span class="date">
                                                                                                                    26.09.2016 20:12 <span class="changed">(P&auml;ivitetty: 26.09.2016 20:39)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/henkil%C3%B6autoa-vet%C3%A4nyt-henkil%C3%B6auto-ajautui-kuorma-auton-eteen-1.2131267">Henkilöautoa vetänyt henkilöauto ajautui kuorma-auton eteen</a>
                                                                                                                                  <span class="date">
                                                                                                                    26.09.2016 11:23 <span class="changed">(P&auml;ivitetty: 26.09.2016 15:53)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/kaksi-rattijuoppoa-kiinni-poliisin-liikennevalvonnassa-molemmat-puhalsivat-0-83-promillea-1.2131264">Kaksi rattijuoppoa kiinni poliisin liikennevalvonnassa – molemmat puhalsivat 0,83 promillea</a>
                                                                                                                                  <span class="date">
                                                                                                                26.09.2016 11:08                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/yksi-sairaalaan-per%C3%A4%C3%A4najosta-1.2131262">Yksi sairaalaan peräänajosta</a>
                                                                                                                                  <span class="date">
                                                                                                                26.09.2016 11:02                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">25.09. Sunnuntai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/vaasalaisnainen-ajoi-humalassa-ristinummella-1.2130625">Vaasalaisnainen ajoi humalassa Ristinummella</a>
                                                                                                                                  <span class="date">
                                                                                                                    25.09.2016 10:53 <span class="changed">(P&auml;ivitetty: 26.09.2016 09:29)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/16-vuotias-t%C3%B6rm%C3%A4si-liikennemerkkiin-ja-terassiaitaan-ambulanssilla-sairaalaan-1.2130620">16-vuotias törmäsi liikennemerkkiin ja terassiaitaan – ambulanssilla sairaalaan</a>
                                                                                                                                  <span class="date">
                                                                                                                    25.09.2016 10:37 <span class="changed">(P&auml;ivitetty: 25.09.2016 18:58)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/nyrkit-heiluivat-etel%C3%A4-pohjanmaalla-viikonloppuna-1.2130644">Nyrkit heiluivat Etelä-Pohjanmaalla viikonloppuna</a>
                                                                                                                                  <span class="date">
                                                                                                                25.09.2016 11:38                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/kolmen-auton-kolarista-yksi-henkil%C3%B6-sairaalaan-kauhavalla-1.2130583">Kolmen auton kolarista yksi henkilö sairaalaan Kauhavalla</a>
                                                                                                                                  <span class="date">
                                                                                                                    25.09.2016 09:26 <span class="changed">(P&auml;ivitetty: 25.09.2016 10:38)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">24.09. Lauantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/ty%C3%B6ntekij%C3%A4-huomasi-palon-isojoen-sahalla-1.2130274">Työntekijä huomasi palon Isojoen sahalla</a>
                                                                                                                                  <span class="date">
                                                                                                                24.09.2016 23:05                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/teinipoika-ajoi-mopoautolla-humalassa-1.2130035">Teinipoika ajoi mopoautolla humalassa</a>
                                                                                                                                  <span class="date">
                                                                                                                24.09.2016 11:27                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/bussi-ja-traktori-kolaroivat-ohitustilanteessa-1.2129999">Bussi ja traktori kolaroivat ohitustilanteessa</a>
                                                                                                                                  <span class="date">
                                                                                                                24.09.2016 09:21                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">23.09. Perjantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/lehtim%C3%A4en-s%C3%A4hk%C3%B6lt%C3%A4-koetettiin-varastaa-metallia-fysiikan-lait-yll%C3%A4ttiv%C3%A4t-1.2129547">Lehtimäen Sähköltä koetettiin varastaa metallia – "fysiikan lait yllättivät"</a>
                                                                                                                                  <span class="date">
                                                                                                                    23.09.2016 15:44 <span class="changed">(P&auml;ivitetty: 23.09.2016 21:50)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/mies-kaahasi-yli-150-lasissa-satasen-alueella-v%C3%B6yrill%C3%A4-1.2129488">Mies kaahasi yli 150 lasissa satasen alueella Vöyrillä</a>
                                                                                                                                  <span class="date">
                                                                                                                    23.09.2016 12:45 <span class="changed">(P&auml;ivitetty: 23.09.2016 12:49)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">22.09. Torstai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/viem%C3%A4rikaivosta-kuului-outoja-%C3%A4%C3%A4ni%C3%A4-pelastajat-l%C3%B6ysiv%C3%A4t-likavedest%C3%A4-voimattoman-el%C3%A4imen-1.2129058">Viemärikaivosta kuului outoja ääniä – Pelastajat löysivät likavedestä voimattoman eläimen</a>
                                                                                                                                  <span class="date">
                                                                                                                    22.09.2016 23:05 <span class="changed">(P&auml;ivitetty: 22.09.2016 23:13)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/pohjanmaan-poliisi-l%C3%A4ht%C3%B6kohtaisesti-raiskauksista-ei-tiedoteta-1.2128939">Pohjanmaan poliisi: Lähtökohtaisesti raiskauksista ei tiedoteta</a>
                                                                                                                                  <span class="date">
                                                                                                                    22.09.2016 17:41 <span class="changed">(P&auml;ivitetty: 22.09.2016 21:06)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/py%C3%B6r%C3%A4ilij%C3%A4n-matka-p%C3%A4%C3%A4ttyi-sairaalaan-kurikassa-1.2129036">Pyöräilijän matka päättyi sairaalaan Kurikassa</a>
                                                                                                                                  <span class="date">
                                                                                                                22.09.2016 21:02                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/poliisi-tavoite-saavutettiin-pohjanmaalla-yksik%C3%A4%C3%A4n-ei-menehtynyt-liikenteess%C3%A4-1.2128854">Poliisi: Tavoite saavutettiin Pohjanmaalla – yksikään ei menehtynyt liikenteessä</a>
                                                                                                                                  <span class="date">
                                                                                                                    22.09.2016 12:55 <span class="changed">(P&auml;ivitetty: 22.09.2016 20:25)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/poliisiuutiset/nainen-ajoi-autoa-humalassa-isojoella-1.2128830">Nainen ajoi autoa humalassa Isojoella</a>
                                                                                                                                  <span class="date">
                                                                                                                22.09.2016 12:08                                                                    </span>
                                
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                          </ul>
            </div>         </div>     </div>          
                                                                              </div> <!-- gutter -->
                </div> <!-- borderLayoutColumn mainColumn -->
                
                 			               <div class="borderLayoutColumn menuColumn conn" id="col2">
                   <div class="gutter">

                                                                                                            
                            
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                                      <h3 class="ui-widget-header ui-corner-all ">
        Etusivun uutiset <span class="bullet"></span>
              </h3>
                                    
               
    
                                                                
    	
	                  
                

    
                                              
                       
                           
                                                                                      
                                                              <div class="clearfix listFirstTeaser ">
               
            
            
                                                                                 <span class="newsImgContainer">
                    <a href="/tilaajalle/maakunta/asevelikyl%C3%A4n-koululle-j%C3%A4lleen-k%C3%A4ytt%C3%B6%C3%A4-myyntimies-jethron-yritys-v%C3%A4litt%C3%A4%C3%A4-pian-asuntoja-vaasassa-1.2142654">
                    <img title='Photo: N/A, License: N/A' height='87' alt='8BC52651546D3319805B9954FE4A4006' width='130' class='newsImg' src='/polopoly_fs/1.2142652.1476456919!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />                        
                    </a>
                    </span>
                                          <h4 class="commonHeadline"><a href="/tilaajalle/maakunta/asevelikyl%C3%A4n-koululle-j%C3%A4lleen-k%C3%A4ytt%C3%B6%C3%A4-myyntimies-jethron-yritys-v%C3%A4litt%C3%A4%C3%A4-pian-asuntoja-vaasassa-1.2142654">Asevelikylän koululle jälleen käyttöä – Myyntimies Jethron yritys välittää pian asuntoja Vaasassa</a></h4>
              <p class="date">                                         14.10.2016 15:38 <span class="changed">(P&auml;ivitetty: 14.10.2016 17:55)</span></p>            
                              <div class="lead"><a href="/tilaajalle/maakunta/asevelikyl%C3%A4n-koululle-j%C3%A4lleen-k%C3%A4ytt%C3%B6%C3%A4-myyntimies-jethron-yritys-v%C3%A4litt%C3%A4%C3%A4-pian-asuntoja-vaasassa-1.2142654"><p>Kiinteistövälittäjä Jethro Rostedtin yritys laajentaa Vaasaan. Viralliset avajaiset pidetään tiistaina 15.11.</p></a></div>
                            </div>
                                
    

                        
                                                                
    	
	                  
                

    
                                              
                       
                           
                                                                                      
                                                              <div class="clearfix listFirstTeaser ">
               
            
            
                                                                                 <span class="newsImgContainer">
                    <a href="/uutiset/maakunta/kantarellis-avaa-j%C3%A4lleen-ovensa-tutussa-paikassa-1.2142690">
                    <img title='Photo: N/A, License: N/A' height='98' alt='6CBCAABE6B10B37F1EDFB88FF8E70579' width='130' class='newsImg' src='/polopoly_fs/1.2142689.1476455455!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />                        
                    </a>
                    </span>
                                          <h4 class="commonHeadline"><a href="/uutiset/maakunta/kantarellis-avaa-j%C3%A4lleen-ovensa-tutussa-paikassa-1.2142690">Kantarellis avaa jälleen ovensa tutussa paikassa</a></h4>
              <p class="date">                                     14.10.2016 17:30</p>            
                              <div class="lead"><a href="/uutiset/maakunta/kantarellis-avaa-j%C3%A4lleen-ovensa-tutussa-paikassa-1.2142690"><p>Ruokaravintola Kantarellis palaa juurilleen. Ravintola avaa ovensa tänään perjantaina kello 18.00 Waildin tiloissa.</p></a></div>
                            </div>
                                
    

                        
                                                                
    	
	                  
                

    
                                              
                       
                           
                                                                                      
                                                              <div class="clearfix listFirstTeaser ">
               
            
            
                                                                                 <span class="newsImgContainer">
                    <a href="/uutiset/poliisiuutiset/hotellin-keitti%C3%B6-paloi-peders%C3%B6ress%C3%A4-henkil%C3%B6kunnan-toiminta-pelasti-yli-100-asiakasta-1.2142562">
                    <img title='Photo: N/A, License: N/A' height='87' alt='BF089914EEF8B15A365A25022E89FBCF' width='130' class='newsImg' src='/polopoly_fs/1.2142696.1476457992!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />                        
                    </a>
                    </span>
                                          <h4 class="commonHeadline"><a href="/uutiset/poliisiuutiset/hotellin-keitti%C3%B6-paloi-peders%C3%B6ress%C3%A4-henkil%C3%B6kunnan-toiminta-pelasti-yli-100-asiakasta-1.2142562">Hotellin keittiö paloi Pedersöressä – Henkilökunnan toiminta pelasti yli 100 asiakasta</a></h4>
              <p class="date">                                         14.10.2016 12:17 <span class="changed">(P&auml;ivitetty: 14.10.2016 18:13)</span></p>            
                              <div class="lead"><a href="/uutiset/poliisiuutiset/hotellin-keitti%C3%B6-paloi-peders%C3%B6ress%C3%A4-henkil%C3%B6kunnan-toiminta-pelasti-yli-100-asiakasta-1.2142562"><p>Monen ihmisen lounastauko sai yllättävän käänteen, kun hotelli Polariksessa syttyi tulipalo hieman ennen puoltapäivää perjantaina. Palo sai alkunsa ravintolan keittiön rasvakeittimestä.</p></a></div>
                            </div>
                                
    

                        
                                                                
    	
	                  
                

    
                                              
                       
                           
                                                                                      
                                                              <div class="clearfix listFirstTeaser ">
               
            
            
                                                                                      <h4 class="commonHeadline"><a href="/urheilu/tikka-saa-tilaisuuden-ykk%C3%B6sketjussa-1.2142648">Tikka saa tilaisuuden ykkösketjussa</a></h4>
              <p class="date">                                     14.10.2016 15:30</p>            
                              <div class="lead"><a href="/urheilu/tikka-saa-tilaisuuden-ykk%C3%B6sketjussa-1.2142648"><p>Pelikiellosta vapautuva Tommi Tikka luistelee tänään ykkösketjussa, kun Vaasan Sport kohtaa jääkiekkoliigan kotiottelussaan Mikkelin Jukurit. Kaksi edellistä peliä sivussa ollut hyökkääjä pelaa Ville Viitaluoman ja Markus Nenosen rinnalla.</p></a></div>
                            </div>
                                
    

                        
                                                                
    	
	                  
                

    
                                              
                       
                           
                                                                                      
                                                              <div class="clearfix listFirstTeaser ">
               
            
            
                                                                                 <span class="newsImgContainer">
                    <a href="/urheilu/bookerista-royalsin-p%C3%A4%C3%A4valmentaja-1.2142647">
                    <img title='Photo: N/A, License: N/A' height='169' alt='DE84AEDE8459E4764B8156FCD9BB74D1' width='130' class='newsImg' src='/polopoly_fs/1.2142273.1476447877!/image/image.jpg_gen/derivatives/portrait_130/image.jpg' />                        
                    </a>
                    </span>
                                          <h4 class="commonHeadline"><a href="/urheilu/bookerista-royalsin-p%C3%A4%C3%A4valmentaja-1.2142647">Bookerista Royalsin päävalmentaja</a></h4>
              <p class="date">                                         14.10.2016 15:24</p>            
                              <div class="lead"><a href="/urheilu/bookerista-royalsin-p%C3%A4%C3%A4valmentaja-1.2142647"><p>Amerikkalaisen jalkapallon Vaahteraliigassa pelaavan Wasa Royalsin uusi päävalmentaja on John Alexander Booker. Yliopistovuotensa San Josen valtionyliopistossa viettänyt Booker, 30, on viime kaudet pelannut ja valmentanut slovakialaisessa Trnava Bulldogsissa.</p></a></div>
                            </div>
                                
    

                        
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
                        </div>
                            
        
              </div>
</div>                          
        
            
<div class="element">
	<div class="border"></div>
  <div class="ui-widget-content listingNewsBox">
    
    <div class="spacer">
    
                                                        <h3 class="ui-widget-header ui-corner-all ">Uusimmat - Poliisiuutiset <span class="bullet"></span></h3>
                                                                                                            
       
    
    
    
                <ul>
                       
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/poliisiuutiset/hotellin-keitti%C3%B6-paloi-peders%C3%B6ress%C3%A4-henkil%C3%B6kunnan-toiminta-pelasti-yli-100-asiakasta-1.2142562" >Hotellin keittiö paloi Pedersöressä – Henkilökunnan toiminta pelasti yli 100 asiakasta
                                                                                                                        <span class="date">                      P&auml;ivitetty 18:13
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/poliisiuutiset/mies-ajeli-humalassa-vaasassa-1.2142592" >Mies ajeli humalassa Vaasassa
                                                                                                                        <span class="date">                      Julkaistu 13:03
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/poliisiuutiset/keskiviikkona-kadonnut-14-vuotias-veera-j%C3%A4rvinen-on-l%C3%B6ytynyt-1.2142543" >Keskiviikkona kadonnut 14-vuotias Veera Järvinen on löytynyt
                                                                                                                        <span class="date">                      P&auml;ivitetty 12:20
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/maakunta/14-vuotias-veera-j%C3%A4rvinen-katosi-voi-olla-miss%C3%A4-p%C3%A4in-suomea-tahansa-1.2141866" >14-vuotias Veera Järvinen katosi – voi olla missä päin Suomea tahansa
                                                                                                                        <span class="date">                      P&auml;ivitetty 12:04
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/poliisiuutiset/omakotitalon-sauna-paloi-y%C3%B6ll%C3%A4-kurikassa-1.2142464" >Omakotitalon sauna paloi yöllä Kurikassa
                                                                                                                        <span class="date">                      P&auml;ivitetty 08:38
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/poliisiuutiset/hallirakennuksen-sein%C3%A4-syttyi-tuleen-kurikassa-1.2142094" >Hallirakennuksen seinä syttyi tuleen Kurikassa
                                                                                                                        <span class="date">                      Julkaistu 19:07
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/poliisiuutiset/mies-yritti-sytytt%C3%A4%C3%A4-talon-palamaan-kokkolassa-1.2141810" >Mies yritti sytyttää talon palamaan Kokkolassa
                                                                                                                        <span class="date">                      P&auml;ivitetty 09:44
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/poliisiuutiset/sein%C3%A4jokelainen-17-vuotias-emilia-koskela-on-l%C3%B6ytynyt-1.2141435" >Seinäjokelainen 17-vuotias Emilia Koskela on löytynyt
                                                                                                                        <span class="date">                      P&auml;ivitetty 19:25
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </ul>   
                            
        
                
    </div>
	
  </div>
  <div class="border bottom"></div>
</div>                          
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                                      <h3 class="ui-widget-header ui-corner-all  ">
        Poliisiuutiset - Näitä luetaan nyt! <span class="bullet"></span>
              </h3>
                                                
                                                        
      <div class="clearfix listFirstTeaser ">
  
  

          <span class="newsImgContainer">
    <a href="/uutiset/poliisiuutiset/hotellin-keitti%C3%B6-paloi-peders%C3%B6ress%C3%A4-henkil%C3%B6kunnan-toiminta-pelasti-yli-100-asiakasta-1.2142562">
    <img title='Photo: N/A, License: N/A' height='87' alt='BF089914EEF8B15A365A25022E89FBCF' width='130' class='newsImg' src='/polopoly_fs/1.2142696.1476457992!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a  href="/uutiset/poliisiuutiset/hotellin-keitti%C3%B6-paloi-peders%C3%B6ress%C3%A4-henkil%C3%B6kunnan-toiminta-pelasti-yli-100-asiakasta-1.2142562">Hotellin keittiö paloi Pedersöressä – Henkilökunnan toiminta pelasti yli 100 asiakasta</a></h4>
      <p class="date "><a href="/uutiset/poliisiuutiset/hotellin-keitti%C3%B6-paloi-peders%C3%B6ress%C3%A4-henkil%C3%B6kunnan-toiminta-pelasti-yli-100-asiakasta-1.2142562"> 
                                          P&auml;ivitetty 14.10.2016 18:13
    
    
                    </a></p>
        <div class="lead"><p><a href="/uutiset/poliisiuutiset/hotellin-keitti%C3%B6-paloi-peders%C3%B6ress%C3%A4-henkil%C3%B6kunnan-toiminta-pelasti-yli-100-asiakasta-1.2142562">Monen ihmisen lounastauko sai yllättävän käänteen, kun hotelli Polariksessa syttyi tulipalo hieman ennen puoltapäivää perjantaina. Palo sai alkunsa ravintolan keittiön rasvakeittimestä.</a></p></div>
    </div>  

                                <ul>            
                                                                            <li>
                                                                                                                    <a  href="/uutiset/poliisiuutiset/keskiviikkona-kadonnut-14-vuotias-veera-j%C3%A4rvinen-on-l%C3%B6ytynyt-1.2142543">Keskiviikkona kadonnut 14-vuotias Veera Järvinen on löytynyt                    
                                                            <span class="date">                      P&auml;ivitetty 12:20
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/poliisiuutiset/omakotitalon-sauna-paloi-y%C3%B6ll%C3%A4-kurikassa-1.2142464">Omakotitalon sauna paloi yöllä Kurikassa                    
                                                            <span class="date">                      P&auml;ivitetty 08:38
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/poliisiuutiset/sein%C3%A4jokelainen-17-vuotias-emilia-koskela-on-l%C3%B6ytynyt-1.2141435">Seinäjokelainen 17-vuotias Emilia Koskela on löytynyt                    
                                                            <span class="date">                      P&auml;ivitetty 19:25
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/poliisiuutiset/mies-ajeli-humalassa-vaasassa-1.2142592">Mies ajeli humalassa Vaasassa                    
                                                            <span class="date">                      Julkaistu 13:03
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/poliisiuutiset/hallirakennuksen-sein%C3%A4-syttyi-tuleen-kurikassa-1.2142094">Hallirakennuksen seinä syttyi tuleen Kurikassa                    
                                                            <span class="date">                      Julkaistu 19:07
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/poliisiuutiset/mies-yritti-sytytt%C3%A4%C3%A4-talon-palamaan-kokkolassa-1.2141810">Mies yritti sytyttää talon palamaan Kokkolassa                    
                                                            <span class="date">                      P&auml;ivitetty 09:44
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/poliisiuutiset/vuokralainen-hevostilan-pit%C3%A4j%C3%A4-johti-meit%C3%A4-harhaan-1.1961572">Vuokralainen: Hevostilan pitäjä johti meitä harhaan                    
                                                            <span class="date">                      P&auml;ivitetty 12:34
    
    
        </span>
                                                    </a>
                                    </li>
                                                                                                                                                                            </ul>    
            </div>
                            
        
              </div>
</div>              
                                                              
                        
                                                                                                                             <!-- IMEDIAT-34 -->
                                                  <div class="banner rightTopBanner">
                        
                              <script type="text/javascript" language="JavaScript" src="http://eas3.emediate.se/eas?cu=2028;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
        
                                </div>
                        
                                                  
                          <div class="element"> 
    <div class="ui-corner-all ui-widget-content box"> <!-- .box begins -->
        <div class="spacer">
                                                                        <a href="http://www.pohjanmaanpalvelut.fi">
                                                    <h3 class="ui-widget-header ui-corner-all ">Pohjanmaanpalvelut.fi <span class="bullet"></span></h3>
                                                            </a>
                                                                                        <a href="http://www.pohjanmaanpalvelut.fi" target="_new"><img src="http://www.ilkka.fi/polopoly_fs/1.1678801.1409898263!/image/image.png" border="0"></a>
                                                                                        <div id="external-72579207" style=""></div>
                <script type="text/javascript">
                jQuery().ready(function() {
                jQuery('#external-72579207').load('/proxy/?checksum=51982513CB426D823EF0A30982D442C0&url=http://portti.i-mediat.fi/?SRC=pohpalPoh-T=I-C=7&charset=ISO-8859-1');
                });
                </script>
                    </div>

                                    
        
                </div>
</div>                  
						<!-- <iframe src="http://ad-bucket.appspot.com/uranus/pohjalainen/index.html" width="100%" height="250" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe> --> 
			                  <div class="element"> 
    <div class="ui-corner-all ui-widget-content box"> <!-- .box begins -->
        <div class="spacer">
                                                                        <a href="http://www.pohjalainen.fi/lounaspaikka">
                                                    <h3 class="ui-widget-header ui-corner-all loydajahyody">Lounaspaikka <span class="bulletloydajahyody"></span></h3>
                                                            </a>
                                                                                                                                                    <div id="external-72204141" style=""></div>
                <script type="text/javascript">
                jQuery().ready(function() {
                jQuery('#external-72204141').load('/proxy/?checksum=D7100870EF24B6F2D1E6FEDBB9C6B9CF&url=http://portti.i-mediat.fi/?SRC=lonariPoh-T=F-H=30-CSS=VIH&charset=ISO-8859-1');
                });
                </script>
                    </div>

                                                <div id="colorthemebar">
                <ul>
                    <li><a href="/luejatieda">Lue & tiedä</a></li>
                    <li class="loydajahyody"><a href="/loydajahyody">Löydä & hyödy</a></li>
                    <li><a href="/luejaviihdy">Lue & viihdy</a></li>
                    <li><a href="/seuraajaosallistu">Seuraa & osallistu</a></li>
                </ul>
            </div>
        
                </div>
</div>                  <div class="element"> 
    <div class="ui-corner-all ui-widget-content box"> <!-- .box begins -->
        <div class="spacer">
                                                                        <a href="http://www.pohjalainen.fi/tv">
                                                    <h3 class="ui-widget-header ui-corner-all loydajahyody">TV-ohjelmat <span class="bulletloydajahyody"></span></h3>
                                                            </a>
                                                                                                                                                    <div id="external-72204220" style=""></div>
                <script type="text/javascript">
                jQuery().ready(function() {
                jQuery('#external-72204220').load('/proxy/?checksum=9508D6D08762E56FE51A46BD9D61239B&url=http://portti.i-mediat.fi/?SRC=tvPoh-T=F-H=30&charset=ISO-8859-1');
                });
                </script>
                    </div>

                                                <div id="colorthemebar">
                <ul>
                    <li><a href="/luejatieda">Lue & tiedä</a></li>
                    <li class="loydajahyody"><a href="/loydajahyody">Löydä & hyödy</a></li>
                    <li><a href="/luejaviihdy">Lue & viihdy</a></li>
                    <li><a href="/seuraajaosallistu">Seuraa & osallistu</a></li>
                </ul>
            </div>
        
                </div>
</div>        
                                                      <!-- IMEDIAT-34 -->
                                                    <div class="banner rightBottomBanner">
                                
                              <!-- "Pohjalainen Mainosboksi 2 300x250" (section "Pohjalainen") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7050;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
        
                                  </div>
                                           </div><!-- gutter -->
               </div><!-- borderLayoutColumn menuColumn -->
                       			                <div class="borderLayoutColumn bannerColumn" id="col3">
                    <div class="gutter">
                                                    
                              <!-- "Pohjalainen Suurtaulu 1 140x350" (section "Pohjalainen") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8156;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
                      <!-- "Pohjalainen Suurtaulu 2 140x350" (section "Pohjalainen") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7043;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
        
                                                  </div><!-- gutter -->
               </div><!-- borderLayoutColumn bannerColumn -->
           		                            <!-- Uutishuone: external html element -->
             <br clear="all"/>
                <!-- col1 BEGINS-->
                <div class="borderLayoutColumn fullWide clearfix" id="wide">
                    <!-- MAIN STRUCTURE COLUMNS CAN HAVE PADDING WHEN CLASS .gutter IS USED -->   
                    <div class="gutter">                   
                                                    
                          
						<!-- InterQuest begin v3.0 -->
<script>
if(1>(Math.random()*1.67))setTimeout(function(){
var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
e.async=1;e.src="//survey.interquest.com/cgi/invite?id=ad595d83fc561cfb&js20";
f.parentNode.insertBefore(e,f);},1);
</script>
<!-- InterQuest end -->

			        
                                                  </div> <!-- gutter -->
                </div> <!-- borderLayoutColumn fullWide -->           
                                                                                         <div class="clearfix" id="footer"><!-- FOOTER BEGINS topBorderLayout footer-->
     <div id="footerIcons">
    <ul class="noBullets">
        <li><a href="http://www.pohjalainen.fi" title="Pohjalainen.fi etusivu"><strong>Pohjalainen.fi etusivu</strong> <img src="/img/icons/footer-ico-kotisivuksi.png" alt="" class="footerIcon" /> </a></li>
        <li><a href="http://m.pohjalainen.fi" title="Mobiiliversio m.pohjalainen.fi"><strong>Mobiili</strong> <img src="/img/icons/footer-ico-mobiili.png" alt="" class="footerIcon" /></a></li>
        <li><a href="http://yksityisille.pohjalainen.fi/rss" title="RSS"><strong>RSS</strong> <img src="/img/icons/footer-ico-rss.png" alt="" class="footerIcon" /></a></li>
        <li><a href="http://www.pohjalainen.fi/digilehti" title="Digilehti"><strong>Digilehti</strong> <img src="/img/icons/footer-ico-nakoislehti.png" alt="" class="footerIcon" /></a></li>                
            </ul>
</div>
 
<div class="footerLinks clearfix">   
    <div class="footerCol1 clearfix"><!-- first content box -->
        <h4 class=""><a href="http://www.pohjalainen.fi">Pohjalainen.fi</a> <span class="mobileIcon"><a href="http://m.pohjalainen.fi">Mobiiliversio</a></span></h4><!-- REPLACE IMAGE? -->
        <p>Puhelin: 06 247 7930 (vaihde)</p>

        <div class="smallColLeft"><!-- small box left -->
            <p>Katuosoite:<br />
            Hietasaarenkatu 19<br />
            65100 Vaasa</p>
        </div><!-- /small box left ends -->

        <div class="smallColRight"><!-- small box right -->
            <p>Postiosoite:<br />
            PL 37<br />
            65101 Vaasa</p>
        </div><!-- small box right -->

        <p class="yTunnus">Y-tunnus: 0830230-2</p>
    </div><!-- /first content box ends -->

    <div class="footerCol2 clearfix"> <!-- second content box -->
        <h4 class="">Yksityisille ja Mediamyynti</h4>
        <div class="smallColLeft">
            <ul>
                <li><a href="http://yksityisille.pohjalainen.fi" title="Yksityisille">Yksityisille</a></li>
                <li><a href="http://mediamyynti.pohjalainen.fi" title="Mediamyynti">Mediamyynti</a></li>
                <li><a href="http://www.pohjalainen.fi/yhteystiedot" title="Yhteystiedot">Yhteystiedot</a></li>
                <li><a href="http://yksityisille.pohjalainen.fi/usein_kysyttya" title="Usein kysyttyä">Usein kysyttyä</a></li>
                <li><a href="http://yksityisille.pohjalainen.fi/kayttoehdot" title="Käyttöehdot">Käyttöehdot</a></li>
                <li><a href="http://www.ilkka-yhtyma.fi/" title="Ilkka-Yhtymä Oyj">Ilkka-Yhtymä Oyj</a></li>
            </ul>
        </div><!-- /smallColLeft ends -->

        <div class="smallColRight"> 
            <ul>
                <li><a href="http://www.pohjalainen.fi/uutisvinkki" title="Anna uutisvinkki">Anna uutisvinkki</a></li>
                <li><a href="http://www.pohjalainen.fi/palaute" title="Jätä palaute">Jätä palaute</a></li>
                <li><a href="http://yksityisille.pohjalainen.fi/tilaukset" title="Tilaa Pohjalainen">Tilaa Pohjalainen</a></li>
                <li><a href="http://yksityisille.pohjalainen.fi/ilmoitukset" title="Jätä ilmoitus">Jätä ilmoitus</a></li>
                 <li><a href="http://yksityisille.pohjalainen.fi/toimintapalsta" title="Jätä ilmoitus">Toimintapalsta</a></li>
                <li><a href="/rekisteriseloste" title="Rekisteriseloste">Rekisteriseloste</a></li>
            </ul>
        </div><!-- /smallColRight ends -->
    </div><!-- /second content box ends -->
 
    <div class="footerCol3 clearfix"><!-- third content box -->
        <h4 class="">Verkkopalveluita</h4>
        <div class="smallColLeft">
            <ul>
                <li><a href="http://lounaspaikka.pohjalainen.fi" title="Lounaspaikka">Lounaspaikka</a></li>
                <li><a href="http://tv.pohjalainen.fi" title="Tv-ohjelmat">Tv-ohjelmat</a></li>
                <li><a href="http://tapahtumat.pohjalainen.fi" title="Tapahtumakalenteri">Tapahtumat</a></li>
                <li><a href="http://kiekko.pohjalainen.fi" title="Kiekkosaitti">Kiekkosaitti</a></li>
                <li><a href="http://pohjanmaanpalvelut.fi" title="pohjanmaanpalvelut.fi">Pohjanmaanpalvelut.fi</a></li>
            </ul>
        </div><!-- /smallColLeft ends -->
        
        <div class="smallColRight">
            <ul>
                                <li><a href="http://www.pohjalainen.fi/digilehti" title="Digilehti">Digilehti</a></li>
                <li><a href="http://www.autotalli.com" title="Autotalli.com">Autotalli.com</a></li>
                <li><a href="http://www.etuovi.com" title="Etuovi.com">Etuovi.com</a></li>
                <li><a href="http://www.vuokraovi.com" title="Vuokraovi.com">Vuokraovi.com</a></li>
            </ul>
        </div><!-- /smallColRight ends -->
    </div><!-- /third content box ends -->

    <div class="footerCol4 clearfix"><!-- fourth content box -->
        <h4 class="">Vinkkaa toimitusta</h4>
            <ul>
                <li>Lähetä uutiskuva tai juttuvinkki numeroon 13522. Kirjoita viestin alkuun VINKKI ja sen jälkeen viestisi.</li>
                <li>Viestit ovat maksuttomia.</li>
				<li>Lisätietoa: <a href="http://www.pohjalainen.fi/vinkki">www.pohjalainen.fi/vinkki</a></li>
                            </ul>
                </div><!-- /fourth content box ends -->
</div><!-- /.footerLinks ends -->  
<!-- EmediateAd / Kärkimedia mittaustägi -->
<script type="text/javascript"> 
  EAS_cu=5398;
  EAS_statistics()
</script>
       
                    <!-- Spring START-->
            <script type="text/javascript" src="/js/spring.js"> 
            </script> 
            <script type="text/javascript"> 
            var sp_e0 = { 
            "s":"pohjalain", 
            "cp":"muut_osiot", 
            "url":document.location.href 
            } 
            spring.c(sp_e0); 
            </script> 
            <noscript><img src="http://pohjalain.spring-tns.net/j0=,,,;+,,cp=muut_osiot;;;;" alt=""></noscript>
            <!-- Spring END-->            
        
</div><!-- /#footer ends --> 

                        <script type="text/javascript">
            setTimeout(function(){var a=document.createElement("script");
            var b=document.getElementsByTagName("script")[0];
            a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/9972.js?"+Math.floor(new Date().getTime()/3600000);
            a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
            </script>
            
                        <script type="text/javascript">var _kiq = _kiq || [];</script>
            <script type="text/javascript" src="//s3.amazonaws.com/ki.js/24237/4Rw.js" async="true"></script>
			
						<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
            <script type="text/javascript">
                window.cookieconsent_options = {"message":"Sivusto käyttää evästeitä, joiden avulla parannetaan käyttäjäkokemusta. Jatkamalla sivuston selailua hyväksyt evästeiden käytön. ","dismiss":"Selvä","learnMore":"Lisätietoja",
                                                "link":"Pohjalainen.fi/evasteet","theme":"dark-bottom"};</script>
            <script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
			<!-- End Cookie Consent plugin -->


			        	<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
            <script type="text/javascript">
                window.cookieconsent_options = {"message":"Sivusto käyttää evästeitä, joiden avulla parannetaan käyttäjäkokemusta. Jatkamalla sivuston selailua hyväksyt evästeiden käytön. ","dismiss":"Selvä","learnMore":"Lisätietoja",
                                                "link":"/evasteet","theme":"dark-bottom"};</script>
            <script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
        	<!-- End Cookie Consent plugin -->                                    
            
            </div><!-- div borderLayout ENDS -->
        </div> <!--  div shadowBorderLayout ENDS -->
        			                <div id="col4Banner">
                                            
                              <!-- "Pohjalainen Pidennetty suurtaulu 1 160x600" (section "Pohjalainen") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7044;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
                      <!-- "Pohjalainen Pidennetty suurtaulu 2 160x600" (section "Pohjalainen") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7045;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
                      <!-- "Pohjalainen Pidennetty suurtaulu 3 160x600" (section "Pohjalainen") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7046;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
                      <!-- "Pohjalainen pidennetty suurtaulu 4 160x600 sisäsivut" (section "Pohjalainen") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8155;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
                      <!-- Karkimedia tutkimus / Pohjalainen -->
<script src="//eas3.emediate.se/eas?cre=mu;js=y;cu=10066"></script>	
        
                                          </div>
			                <!-- col4Banner ENDS -->
    
    <!-- js -->
    <script type="text/javascript" src="/js/site-min.js"></script>
    <!-- /js -->

    <!-- Enreach -->
    <script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_ar.js"></script> 
    <!-- End Enreach -->
    
    </div> <!-- div outerBorderLayout ENDS -->     

        <div class="hide">
          	                    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.2142562&amp;d=/2.167/2.180/2.182';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>              	    </div>
  </body>
</html>