<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fi" xml:lang="fi">
  <head>
        
                <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="content-language" content="fi" />
    <meta name="fragment" content="!" />
                                                                                                                                            

          <meta property="og:title" content="Ei erikoisin aukioloaika &ndash; Uudenkaarlepyyn kauppa kohtasi voittajansa?" />
        <title>Ei erikoisin aukioloaika – Uudenkaarlepyyn kauppa kohtasi voittajansa? | Pohjanmaa | Uutiset | Pohjalainen</title> 
    
                <meta name="robots" content="index, follow" />
        
            <meta name="description" content="Onko t&auml;ss&auml; Suomen erikoisin avaamisaika? kysyy otsikko, joka kertoo Uudenkaarlepyyn K-Marketista. Lukijan vinkkaama liike antaa kovan vastuksen ep&auml;virallisessa aukioloaikakisassa." />
        <meta property="og:description" content="Onko t&auml;ss&auml; Suomen erikoisin avaamisaika? kysyy otsikko, joka kertoo Uudenkaarlepyyn K-Marketista. Lukijan vinkkaama liike antaa kovan vastuksen ep&auml;virallisessa aukioloaikakisassa." />
        
          <meta name="keywords" content="Online/Maakunta">
      <meta name="DC.subject" content="Online/Maakunta">
        
    <meta name="author" content="I-Mediat Oy" />
    <link rel="shortcut icon" href="/img/icons/Pohjalainen/favicon.ico" type="image/x-icon" />
    
	<meta property="og:site_name" content="Pohjalainen.fi" /> 
    	
       							
    			    				<meta property="og:image" content="http://www.pohjalainen.fi/polopoly_fs/1.2123235!/image/image.jpg_gen/derivatives/landscape_970/image.jpg"/>
    						     	<meta name="apple-itunes-app" content="app-id=566551630" />
    <meta property="fb:app_id" content="563681617026999"/>
                         <link rel="stylesheet" type="text/css" href="/css/commons/reset.css" />
    <link rel="stylesheet" type="text/css" href="/css/custom-theme/jquery-ui-1.8.5.custom.css" />
                    
    <link rel="stylesheet" type="text/css" href="/css/greenfield/poll.css" />
    <link rel="stylesheet" type="text/css" href="/css/greenfield/membership.css" />
    <link rel="stylesheet" type="text/css" href="/css/jquery.lightbox-0.4.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/custom.css" />
    <link rel="stylesheet" type="text/css" href="/css/pohjalainen.css" />
    <link rel="stylesheet" type="text/css" href="/css/commons/print.css" media="print" />
    <link href='http://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css'>
            <link rel="stylesheet" type="text/css" href="/css/custom_threecol.css">
        <script type="text/javascript" src="/js/yui/utilities.js"></script>
<script type="text/javascript" src="/js/jquery-1.4.4.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui-core-1.5.packed.js"></script>
<script type="text/javascript" src="/js/jquery-ui-tabs-1.5.packed.js"></script>
<script type="text/javascript" src="/js/jquery.form.js"></script>
<script type="text/javascript" src="/js/swfobject.js"></script>
<script type="text/javascript" src="/js/poll.js"></script>
<script type="text/javascript" src="/js/min/jquery.cookie.js"></script>
<script type="text/javascript" src="/js/min/jquery.json.js"></script>

			<script type="text/javascript" src="/js/redirection_mobile.min.js"></script>
	
<script type="text/javascript" src="/js/jquery-ui-1.8.5.custom.min.js"></script>
<script type="text/javascript" src="/js/min/jquery-movable.js"></script>

<script type="text/javascript" src="/js/min/jquery.polopoly.js"></script>

<script type="text/javascript" src="/js/jquery.validate-1.5.1.min.js"></script>
<script type="text/javascript" src="/js/min/membership.js"></script>
<script type="text/javascript" src="/js/min/blog.js"></script>

<script type="text/javascript" src="/js/jquery.lightbox-0.4.min.js"></script>

<script type="text/javascript" src="/js/logonav.js"></script>

<script src="/js/js.cookie.js"></script>

	<script>
		window.dataLayer = window.dataLayer || [];
		
    	if (polopoly.user.isLoggedIn()) {
             var subsCookie = Cookies.get("subscriptionInfo");
			 
			 if (subsCookie == "hasAccess") {
             	dataLayer.push({
                'kirjautunut': 'true',
                'lukuoikeus': 'true',
                'tilauslaji': 'paketti'
                });
             } else if (subsCookie == "hasSuperAccess") {
             	dataLayer.push({
                'kirjautunut': 'true',
                'lukuoikeus': 'true',
                'tilauslaji': 'digilehti'
                });
             }
			 
        } else {
			    dataLayer.push({
                'kirjautunut': 'false',
                'lukuoikeus': 'false',
                'tilauslaji': 'none'
                });			
		}
	</script>

    <script type="text/javascript">
        <!--
        jQuery(document).ready(function() {
            window.pageLoaded=true
        });
        //-->
    </script>
    

              <link rel="stylesheet" type="text/css" href="/cmlink/kolumnikuvaes-7.3012359">
          <link rel="stylesheet" type="text/css" href="/cmlink/tilaajalle-boksi-7.2958833">
          <link rel="stylesheet" type="text/css" href="/cmlink/banner-margins-fix-7.2395515">
          <link rel="stylesheet" type="text/css" href="/cmlink/blackbox-width-fix-7.2347187">
          <link rel="stylesheet" type="text/css" href="/cmlink/list-inside-article-7.2513094">
          <link rel="stylesheet" type="text/css" href="/cmlink/colorthemebar-fix-7.2219829">
    
    <!--[if IE 7]>
      <link rel="stylesheet" type="text/css" href="/css/commons/ie7fixes.css">
    <![endif]-->

                    <link rel="alternate" type="application/rss+xml" title=" Pohjalainen.fi - Online maksuton" href="/cmlink/pohjalainen-fi-online-maksuton-1.1961409" />                            <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - Online ilman urheilua" href="/cmlink/pohjalainen-fi-online-ilman-urheilua-1.1091683" />                                        <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - Online" href="/cmlink/pohjalainen-fi-online-1.991359" />                <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - Maakunta" href="/cmlink/pohjalainen-fi-maakunta-1.217971" />                <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - Poliisiuutiset" href="/cmlink/pohjalainen-fi-poliisiuutiset-1.1009051" />                <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - Kotimaa" href="/cmlink/pohjalainen-fi-kotimaa-1.991360" />                <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - Talous" href="/cmlink/pohjalainen-fi-talous-1.991361" />                <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - Urheilu" href="/cmlink/pohjalainen-fi-urheilu-1.991362" />                <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - Ulkomaat" href="/cmlink/pohjalainen-fi-ulkomaat-1.991365" />                <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - TopNews" href="/cmlink/pohjalainen-fi-topnews-1.991366" />                <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - TopNews-All" href="/cmlink/pohjalainen-fi-topnews-all-1.991367" />      
      
        
      

          
            
<!-- Emediate-->
<script type="text/javascript">
    var emeHost = (("https:" == document.location.protocol) ? "https://" : "http://");
    document.write(unescape("%3Cscript src='" + emeHost + "eas3.emediate.se/EAS_tag.1.0.js' type='text/javascript'%3E%3C/script%3E"));
</script>
    
          </head>
  
  <body>
            <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KMSWVQ"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KMSWVQ');</script>
        <!-- End Google Tag Manager --> 
                    <div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&appId=563681617026999&version=v2.0";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
            
<!-- Enreach -->
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_init.js"></script> 
<!-- End Enreach -->
    
    <div class="outerBorderLayout"> <!-- div outerBorderLayout -->
        <div class="shadowBorderLayout"><!-- div shadowBorderLayout -->
            <div class="borderLayout"><!-- div borderLayout -->
                <!-- IMEDIAT-34 -->
                <!-- Banner comes from Emediate, ad server system.  -->

				                    <div class="headerTopBannerContainer">
                                                    <div class="banner headerTopBanner">
                                
                              <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=5508;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
                      <!-- "Pohjalainen panorama 980x120 / paraatipaikka 980x400 urheilu" (section "Pohjalainen") --> <script type="text/javascript" language="JavaScript" src="http://eas3.emediate.se/eas?cu=8154;cat1=km_uutiset;cre=mu;js=y"></script>
        
                                  </div>
                                                
                                                    <div class="banner headerTopBanner">
                                
                              <!-- "Pohjalainen Jättibanneri 728x90" (section "Pohjalainen") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=9308;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script><br/>
                      <script type="text/javascript" language="JavaScript" src="http://eas3.emediate.se/eas?cu=8157;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
        
                                  </div>
                                    
                                                    <div class="banner headerTopBanner headerTopBannerRight">
                                
                              <!-- "Pohjalainen Silm?kulma 242x90" (section "Pohjalainen") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7042;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
        
                                  </div>
                                            </div>
				
                                                                  
                          
						<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14453665" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14453665&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
			                                                                          <div class="borderLayoutMastHead">


        <div class="borderLayoutNavWrapper clearfix">
                                    <div class="currentDate"><p>tiistai 13.9.2016</p></div>
                        
    <div class="nameDays">
        
        <p>| Nimipäivät: Orvo</p>
    </div>
            <div class="dropdown">
                
                <ul>
                  <li><a href="http://mediamyynti.pohjalainen.fi/" class="mediatiedot" title="Pohjalaisen mediamyynti">Mediamyynti</a>

                  <ul>
                    <li><a href="http://mediatiedot.pohjalainen.fi/yhteystiedot" title="Pohjalaisen mediatiedot">Yhteystiedot</a></li>
                  <!--<li><a href="http://mediatiedot.pohjalainen.fi/verkkopalvelu-pohjalainen-fi" title="Pohjalainen.fi:n mediatiedot">Mediatiedot Pohjalainen.fi</a></li>-->
                  </ul><!-- NOTE: These are links for the subnav -->
                  </li>
                  <li><a href="http://yksityisille.pohjalainen.fi" title="Yksityisille Pohjalainen" class="asiakaspalvelu">Yksityisille</a>
                  <ul>
                    <li><a href="http://yksityisille.pohjalainen.fi/tilaukset" title="Pohjalaisen Tilaukset">Tilaukset</a></li>
                    <li><a href="http://yksityisille.pohjalainen.fi/ilmoitukset" title="Ilmoitukset Pohjalaisessa">Ilmoitukset</a></li>
                    <li><a href="http://yksityisille.pohjalainen.fi/ajankohtaista" title="Pohjalaisen Ajankohtaista">Ajankohtaista</a></li>
                  </ul> <!-- NOTE: These are links for the subnav -->
                  </li>              
                  <li><a href="/yhteystiedot" class="yhteystiedot">Yhteystiedot</a>
                  <ul>
                      <li><a href="/palaute"  title="Lähetä palautetta Pohjalaiseen">Lähetä palautetta</a></li>
                      <li><a href="/yhteystiedot/toimitus-1.836382" title="Pohjalaisen toimituksen yhteystiedot">Toimitus</a></li>
                      <li><a href="http://yksityisille.pohjalainen.fi/asiakaspalvelu" title="Pohjalaisen asiakaspalvelun yhteystiedot">Asiakaspalvelu</a></li>
                      <li><a href="http://mediatiedot.pohjalainen.fi/yhteystiedot" title="Pohjalaisen mediamyynnin yhteystiedot">Mediamyynti</a></li>
                      <li><a href="http://www.i-mediat.fi" title="I-Mediat Oy">I-Mediat Oy</a></li>
                      <li><a href="http://www.ilkka-yhtyma.fi" title="Ilkka-Yhtymä Oyj">Ilkka-Yhtymä Oyj</a></li>
                  </ul> <!-- NOTE: These are links for the subnav -->
      
                  </li>
                  <li><a href="/digilehti"  title="Digilehti">Digilehti</a></li>
                  
              <li><a href="#Accordion" class="kirjaudu not_logged_in buttonLink" title="Kirjaudu verkkopalveluun" >Kirjaudu sisään</a></li>
              <li><a href="#" class="omattiedot logged_in" title="Katso omat tietosi" >Omat tiedot</a></li>
                                              <li><a id="logoutLink" href="#" class="kirjaudu_ulos logged_in buttonLink"="Kirjaudu ulos verkkopalvelusta">Kirjaudu ulos</a></li>
              <!--NOTE: This triggers Accordion dropdown for the login menu -->
              
              <form id="logoutform" style="display: none;" method="post" action="/membership/logout?target=/memberships/logout-element-7.162">
                    <input type="submit" class="button submit logoutButton" value="$rs.login.logout" />
              </form>
              <script type="text/javascript">
                jQuery().ready(function() {
                  var csrfAppender = {
                    submitHandler: function(form) {
                      polopoly.util.injectCSRFToken(form);
                      form.submit();
                    }
                  };
                  jQuery("#logoutform").validate(csrfAppender);
                  jQuery("#logoutLink").click(function() {
                    jQuery("#logoutform").submit();
                  });
                });
              </script>
        
                </ul>                
            
        </div>
    </div> 
    
    
    
    <div id="logoBar">
        <div class="logoWrapper clearfix">
                    <a href="/" title="Pohjalainen.fi -verkkopalvelu">
                            <img title='Photo: N/A, License: N/A' height='43' alt='' width='300' class='logoImg' src='/polopoly_fs/1.1400455.1370251126!/image/image.png_gen/derivatives/landscape_498/image.png' />                        </a>

        </div>
        <div class="logoNavWrapper clearfix">

                                                    <div class="links clearfix">
                                <ul>  
                    <li><a href="/digilehti" title="Digilehti">
                        <img src="/img/digilehti-topheader-po.jpg" border="0" width="82" height="108" alt="Digilehti" title="Digilehti"/>
                    </a></li>                   
                    <li><a href="/uutisvinkki" title="Uutisvinkki">
                        <img src="/img/uutisvinkki-topheader-po.jpg" border="0" width="82" height="108" alt="Uutisvinkki" title="Uutisvinkki"/>
                    </a></li>
                </ul>
            </div>
        </div>
    </div> <!-- div logoBar -->
</div> <!-- div borderLayoutMastHead -->

<script type="text/javascript">
if (!polopoly.user.isLoggedIn()) {
    $('a.not_logged_in').show();
    $('a.logged_in').hide();    
    $('a.kirjaudu').bind('click', function() {
        $('#loginCurtain').slideToggle();
    });
}
else {
    $('a.not_logged_in').hide();
    $('a.logged_in').show();
    $('a.omattiedot').attr('href','/memberships/user-detail-element-7.105');
}

</script>
                          

<script type="text/javascript">
  if (!p_l_i18n) {
    var p_l_i18n = {
      defaultLoginName : "Sähköpostiosoite",
      authError        : "Virhe: käyttäjätunnus tai salasana on väärä.",
      permError        : "Ole hyvä ja kirjaudu sisään nähdäksesi tämän sivun.",
      defaultError     : "Virhe! Ole hyvä ja yritä uudelleen.",
      downError        : "Kirjautuminen on poissa käytöstä. Ole hyvä ja yritä myöhemmin uudelleen.",
      userError        : "Valitettavasti käyttäjätililläsi näyttää olevan ongelmia. Ole hyvä ja ota yhteyttä asiakaspalveluun."
    }
  }
</script>

<!-- //////////////////////////////////////// MENU-LOGIN-VISIBLE BEGINS -->
<div id="loginCurtain" class="Accordion clearfix">
  <div class="notification warning Accordion">
    <p>
            </p>
  </div>
  <div class="possibleError"></div>
  <div class="closeCurtain"><a href="" onClick="javascript:$('#loginCurtain').slideToggle();return false;"><span class="ui-icon ui-icon-circle-close">Sulje</span></a></div>
  
  <!--
<div class="notification" style="border:7px solid #c6c800;">
  <p style="font-size:12px; font-weight:bold;">VERKKOPALVELUN TIEDOTE</p> <br />
<p style="font-size: 12px;"><strong>Tilausjärjestelmäämme päivitetään 26.11. klo 09.00-14.00. </strong><br />
Reikisteröityminen ja kirjautuminen ovat poissa käytöstä.<br />
Päivän digilehti on vapaasti luettavissa. <br /><br />
Digilehti on luettavissa ilman kirjautumista.
  </p>
</div>
-->
  
  <div class="loginElement clearfix"> <!-- second content box GT: class="element login-element" -->
    <form name="loginUser" method="post" action="/membership/login" class="loginForm">
            <input type="hidden" name="login_site" value="2.167"/>
      <fieldset>
        <legend>Kirjaudu sisään</legend>
        <p><label for="loginFormUsername">Sähköposti</label><br />
        <input type="text" id="loginFormUsername" name="login_loginname" /></p>
        <p><label for="loginFormPassword">Salasana</label><br />
        <input type="password" id="loginFormPassword" name="login_password" /> <input type="submit" value="Kirjaudu" class="loginSubmitButton" /></p>
      </fieldset>
    </form>
    
    <div class="loginQuickLinks registerLink">
        <ul class="">
                                                                <li><a href="/memberships/registration-element-7.103" title="Rekisteröidy">UUSI ASIAKAS? Rekisteröidy</a></li>
                    </ul>
    </div>
  </div><!-- /second content box ends -->
  
  <div class="loginQuickLinks clearfix"><!-- third content box -->
    <ul class="">
                                            <li><a href="/memberships/reset-password-element-7.19709" title="Unohtuiko salasana?">Unohtuiko salasana?</a></li>
                            <li><a href="http://yksityisille.pohjalainen.fi/rekisteroityminen" title="Ohjeet ja hinnat">Ohjeet ja hinnat</a></li>
            <li><a href="http://yksityisille.pohjalainen.fi/kayttoehdot" title="Käyttöehdot">Käyttöehdot</a></li>
                                                                            <li><a href="/memberships/smspayment-7.35071" title="Osta lukuaikaa kätevästi tekstiviestillä">Osta irtonumero</a></li>
                        </ul>
  </div><!-- /third content box ends -->
  <div class="loginInstructions">
    <div class="notification">
        <p>Lukeaksesi digilehteä tarvitset voimassa olevan Pohjalaisen tilauksen. </p><br/>
        <p>Jos olet aikaisemmin rekisteröitynyt käyttäjäksi, kirjaudu palveluun sähköpostiosoitteellasi. </p><br/>
        <p>Jos olet uusi verkkopalvelun käyttäjä, rekisteröidy ja aktivoi lukuoikeutesi asiakasnumerollasi. </p>
    </div>
</div>
  
</div><!-- #loginCurtain ends -->
<!-- /ELEMENT ENDS -->
<!-- //////////////////////////////////////// MENU-LOGIN-VISIBLE ENDS -->
<script type="text/javascript">
    var openLoginWithMessage = function(msg){
        var loginElement = $('#loginCurtain');
        if(loginElement) {
            if (msg && msg != "") {
                var errorBox = loginElement.find(".notification.warning");
                errorBox.find("p").html(msg);
                if(loginElement.is(':hidden')) {            
                    loginElement.slideToggle();            
                }
                if(errorBox.is(':hidden')) {
                    errorBox.slideToggle();
                }
                jQuery(document).scrollTop(errorBox.offset().top);
            }               
        }
    };
    jQuery(document).ready(function () {
      /* "Error management" */
      var errorStatus = polopoly.util.querystringValue("login_formerror");
      
      if ("down" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.downError);
      } else if ("auth" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.authError);
      } else if ("user" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.userError);
      }
      
      if (errorStatus) {
        $('#loginCurtain').show();
      }                  
    });
</script>
<script type="text/javascript">
jQuery(document).ready(function () {
    var showLogin = polopoly.util.querystringValue("showLogin");
    if (showLogin) {        
        if($('#loginCurtain') && $('#loginCurtain').is(':hidden')) {            
            $('#loginCurtain').slideToggle();            
        }    
    }
    });
</script>        
                                                             
                                  
                          
  
    
      
      
  <div id="navigation" class="clearfix"><!-- navigation wrapper -->
    <div class="spacer"><!-- spacer -->
      <div id="navMain" class="clearfix"><!-- main navigation -->
      
                
        <!--  
            Debug topMenuParams: {=, parentId=, originalContentPath=[ContentId(2.167), ContentId(2.180), ContentId(2.181), ContentId(1.2123236)], atTopSite=false, items=[fi.imediat.cms.structure.ImediatPagePolicy@2fef2755, fi.imediat.cms.structure.ImediatPagePolicy@2a87a02a, fi.imediat.cms.structure.ImediatPagePolicy@6d4ec5a8, fi.imediat.cms.structure.ImediatPagePolicy@2c69fca3, fi.imediat.cms.structure.ImediatPagePolicy@5253a44], renderMode=www, path=[ContentId(2.167)]}
        -->
        
          <ul>
      
      
          
                              <li class=" ">
        <a href="/etusivu" class="department">Etusivu</a>
      </li>
          
            
                        
                              <li class="active ">
        <a href="/uutiset" class="department">Uutiset</a>
      </li>
          
          
                              <li class=" ">
        <a href="/urheilu" class="department">Urheilu</a>
      </li>
          
          
                              <li class=" ">
        <a href="/mielipide" class="department">Mielipide</a>
      </li>
          
          
                                  <li class=" lastItem">
        <a href="/kuvat-ja-videot" class="department">Kuvat ja videot</a>
      </li>
        </ul>
      
              </div>
              <!--  
            Debug subNavParams: {=, parentId=ContentId(2.180), originalContentPath=[ContentId(2.167), ContentId(2.180), ContentId(2.181), ContentId(1.2123236)], atTopSite=false, items=[example.content.link.LinkResourcePolicy@3346e4b0, fi.imediat.cms.structure.ImediatPagePolicy@2f070fae, fi.imediat.cms.structure.ImediatPagePolicy@679bcf11, fi.imediat.cms.structure.ImediatPagePolicy@4d22aab1, fi.imediat.cms.structure.ImediatPagePolicy@422f9043, fi.imediat.cms.structure.ImediatPagePolicy@34361cbc, fi.imediat.cms.structure.ImediatPagePolicy@a2fc00, fi.imediat.cms.structure.ImediatPagePolicy@734ff91c, fi.imediat.cms.structure.ImediatPagePolicy@76bd869], renderMode=www, path=[Lcom.polopoly.cm.ContentId;@60cc5c9e}
        -->
                  <div id="navSub" class="clearfix"><!-- sub navigation -->
              <ul>
      
      
          
                  <li class=" ">
        <a  href="/uutiset" >Uutiset-Etusivu</a>      </li>
          
            
                        
                              <li class="active ">
        <a href="/uutiset/maakunta" class="department">Pohjanmaa</a>
      </li>
          
          
                              <li class=" ">
        <a href="/uutiset/poliisiuutiset" class="department">Poliisiuutiset</a>
      </li>
          
          
                              <li class=" ">
        <a href="/uutiset/kotimaa" class="department">Kotimaa</a>
      </li>
          
          
                              <li class=" ">
        <a href="/uutiset/ulkomaat" class="department">Ulkomaat</a>
      </li>
          
          
                              <li class=" ">
        <a href="/uutiset/talous" class="department">Talous</a>
      </li>
          
          
                              <li class=" ">
        <a href="/uutiset/kulttuuri" class="department">Kulttuuri</a>
      </li>
          
          
                              <li class=" ">
        <a href="/uutiset/viihde" class="department">Viihde</a>
      </li>
          
          
                                  <li class=" lastItem">
        <a href="/uutiset/s%C3%A4%C3%A4" class="department">Sää</a>
      </li>
        </ul>
          </div> <!-- /sub navigation -->
                  </div><!-- /spacer -->
  </div><!-- /navigation wrapper -->
        
                                                                    
                                                
                 <!-- col1 BEGINS-->
                                          
                <div class="borderLayoutColumn mainColumn clearfix" id="col1">
                    <!-- MAIN STRUCTURE COLUMNS CAN HAVE PADDING WHEN CLASS .gutter IS USED -->   
                    <div class="gutter">                   
                                
                                                                            
  
                                        

            <div class="element article online ">
        <isense>
      
      
      
        
            	
		
    <h2 class="newsHeadline" >Ei erikoisin aukioloaika – Uudenkaarlepyyn kauppa kohtasi voittajansa?</h2>
    <p class="date">
                                                                            13.09.2016 21:33 <span class="changed">(P&auml;ivitetty: 13.09.2016 21:36)</span>                                <!-- IMEDIAT-19 Comment element --> 
                                    </p>
    <div class="newsImgContainer">
               
            <img title='Photo: N/A, License: N/A' height='330' alt='' width='498' class='newsImg' src='/polopoly_fs/1.2123235.1473791589!/image/image.jpg_gen/derivatives/landscape_498/image.jpg' />
                            <span class="newsImgText">Tarvitseeko liikkeen olla auki tasatunnein? </span>
                
                 </div>         
            
                                                            

                
                  <div ><p class="lead">Onko tässä Suomen erikoisin avaamisaika? kysyy otsikko, joka kertoo Uudenkaarlepyyn K-Marketista. Lukijan vinkkaama liike antaa kovan vastuksen epävirallisessa aukioloaikakisassa.</p></div>
            <div class="articleBody">
       <p>Uudenkaarlepyyn K-Market avaa ovensa arkisin kello 6.02. Eli kaksi minuuttia yli aamukuuden. Toimitukseen yhteyttä ottanut lukija kertoo liikkeestä, jonka sekä avaamis- että sulkemisajat kilpailevat erikoisuudessaan Uudenkaarlepyyn kanssa. </p>
<p>Helsingissä sijaitseva Lauttasaaren suutari nimittäin avaa ovensa kello 9.59. Maanantaisin liike suljetaan kello 17.03. Tiistaista perjantaihin liike on huimat kolme minuuttia pidempään auki, eli kellon 17.06:een. Tarkka juttu.</p>
<p></p>
<p>Oletko sinä kohdannut erikoisin aukioloin varustetun liikkeen? Vinkkaa toimitukselle erikoinen aukioloaika!</p>
                     
                     
                            </div>
      
          <iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.pohjalainen.fi%2Fcm%2F2.167%2Fuutiset%2Fmaakunta%2Fei-erikoisin-aukioloaika-uudenkaarlepyyn-kauppa-kohtasi-voittajansa-1.2123236&amp;layout=standard&amp;show_faces=true&amp;width=450&amp;action=recommend&amp;colorscheme=light&amp;height=80" 
scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:80px;" allowTransparency="true"></iframe>
      
       
              <!-- SIDEBAR FOR RELATED CONTENTS BEGINS -->
        <div class="clearfix">
            <div class="sideBar">

                                <div class="related-content">
                  <h3>Lisää aiheesta</h3> 
                    <ul>
                                                							<li  >
                               <strong>
    								<a href="/uutiset/kotimaa/onko-t%C3%A4ss%C3%A4-suomen-erikoisin-avaamisaika-1.2123141" class="bullet-forward ">
    									Onko tässä Suomen erikoisin avaamisaika?
    								</a>
    							</strong>
							</li>
                        
                                                <li>     </li>
                    </ul>
                </div>
                
                            
                                                                                                                          
                              


                
                          
<script type="text/javascript">
    //<![CDATA[
        function toogleDimension(dimensionElementId) {
            $('.related-content .categories:not(#' + dimensionElementId + ')').hide('normal');
            $('#' + dimensionElementId).toggle('normal');
            return false;
        }
    //]]>
</script>

        
                
            <!-- IMEDIAT-24 Bookmark element -->      
            <div class="bookmarks">
 
              <ul class="clearfix">
                <li><a href="javascript:window.print();" class="printLink">Tulosta</a></li>               
                <li><a class="addthis_button_facebook"></a></li>
                <li><a class="addthis_button_delicious"></a></li>
                <li><a class="addthis_button_digg"></a></li>
                <li><a class="addthis_button_twitter"></a></li>
                <li><a class="addthis_button_email"></a></li>
                <!-- <span class="addthis_separator">|</span> -->
                <li><a href="http://addthis.com/bookmark.php?v=250&amp;pub=iyhtyma" class="addthis_button_expanded"></a> </li>
                    <script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=iyhtyma"></script>                            
              </ul>
            </div>
            
        
            </div><!-- SIDEBAR FOR RELATED CONTENTS ENDS -->           

    </div>


                                                                            <div class="element">
    
                              
            <div class="articleComments" id="fbArticleComments">
            <h3 class="commonHeadline">Kommentoi</h3>
            
            <div id="fb-comments" class="fb-comments" data-href="" data-width="470" data-numposts="5" data-colorscheme="light"></div>
            <script type="text/javascript">
              var myURL = "http://www.pohjalainen.fi/" + window.location.pathname;
              jQuery("#fb-comments").attr("data-href", myURL);
            </script>   

        </div>
            
            </div>
      </isense>
</div>

                                                            
                          



                                    
      
<div class="element teaser firstTeaser">
    <div class="spacer">
    
                        <h2 class="newsHeadline"><a href="/uutiset/maakunta/ei-erikoisin-aukioloaika-uudenkaarlepyyn-kauppa-kohtasi-voittajansa-1.2123236">Ei erikoisin aukioloaika – Uudenkaarlepyyn kauppa kohtasi voittajansa?</a></h2>
                    <p class="date">  <a href="/uutiset/maakunta/ei-erikoisin-aukioloaika-uudenkaarlepyyn-kauppa-kohtasi-voittajansa-1.2123236">
            <span class="newsHeadlineSection">Maakunta  </span>
                                                                    13.09.2016 21:33 <span class="changed">(P&auml;ivitetty: 13.09.2016 21:36)</span>                    <!-- IMEDIAT-19 Comment element --> 
                </a>
    </p>
            <p class="newsImgContainer">
            <a href="/uutiset/maakunta/ei-erikoisin-aukioloaika-uudenkaarlepyyn-kauppa-kohtasi-voittajansa-1.2123236">
            <img title='Photo: N/A, License: N/A' height='192' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2123235.1473791589!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />            </a>
        </p>
                 
            <div class="lead">
            <p>
                <a href="/uutiset/maakunta/ei-erikoisin-aukioloaika-uudenkaarlepyyn-kauppa-kohtasi-voittajansa-1.2123236">Onko tässä Suomen erikoisin avaamisaika? kysyy otsikko, joka kertoo Uudenkaarlepyyn K-Marketista. Lukijan vinkkaama liike antaa kovan vastuksen epävirallisessa aukioloaikakisassa. </a>
            </p>          
        </div><!-- /lead ends -->
      <div class="related-content">
      <h4>Lisää aiheesta</h4>  
      <ul>
                                    <li >
					<a href="/uutiset/kotimaa/onko-t%C3%A4ss%C3%A4-suomen-erikoisin-avaamisaika-1.2123141">Onko tässä Suomen erikoisin avaamisaika?</a>
				</li>
                                        <li>     </li>
      </ul>
    </div>   
  </div> </div>   

                            <div class="element">
                    <div class="banner banner468px">
                        
                              <!-- "Pohjalainen osastobanneri banneri1-468x60" (section "Pohjalainen") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=5253;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
        
                          </div><!-- /BANNER 468PX ENDS -->
                </div>
                                                        
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/kulttuuri/sunnuntaimaalari-ole-itsest%C3%A4si-ylpe%C3%A4-1.2123148" >Sunnuntaimaalari, ole itsestäsi ylpeä</a></h2>
        <p class="date">
        <a href="/uutiset/kulttuuri/sunnuntaimaalari-ole-itsest%C3%A4si-ylpe%C3%A4-1.2123148">
        <span class="newsHeadlineSection">Kulttuuri  </span>
                                                                13.09.2016 15:40                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/kulttuuri/sunnuntaimaalari-ole-itsest%C3%A4si-ylpe%C3%A4-1.2123148">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='193' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2123146.1473770409!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/kulttuuri/sunnuntaimaalari-ole-itsest%C3%A4si-ylpe%C3%A4-1.2123148">Alajärven Nelimarkka-museossa avautuu tällä viikolla italialaisen nykytaiteen näyttely. Näyttelyn on kuratoinut Suomessa jo 30 vuotta asunut italialainen kuvanveistäjä Alberto Ferretti. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/maakunta/kristiina-myi-30-huvilatonttia-90-huvilanomistajan-yhteydenottoa-odotetaan-1.2123128" >Kristiina myi 30 huvilatonttia – 90 huvilanomistajan yhteydenottoa odotetaan</a></h2>
        <p class="date">
        <a href="/uutiset/maakunta/kristiina-myi-30-huvilatonttia-90-huvilanomistajan-yhteydenottoa-odotetaan-1.2123128">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                    13.09.2016 15:18 <span class="changed">(P&auml;ivitetty: 13.09.2016 15:20)</span>                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/uutiset/maakunta/kristiina-myi-30-huvilatonttia-90-huvilanomistajan-yhteydenottoa-odotetaan-1.2123128">Kristiinankaupungin alueella olevien huvilatonttien myynti nytkähti eteenpäin maanantaina, kun kaupunginhallitus vahvisti yhteensä 30 huvilatontin myynnin. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                <div class="element"> 
                        <div class="banner banner468px">
                            
                              <!-- "KM Pohjalainen Jättiboksi/boksi/banneri 468x400" (section "Pohjalainen") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=5467;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script> <br/>
        
                              </div><!-- /BANNER 468PX ENDS -->
                    </div>
                
                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/maakunta/sotaveteraaniliitto-hakee-s%C3%A4vellyskilpailulla-uusia-s%C3%A4veli%C3%A4-1.2123094" >Sotaveteraaniliitto hakee sävellyskilpailulla uusia säveliä</a></h2>
        <p class="date">
        <a href="/uutiset/maakunta/sotaveteraaniliitto-hakee-s%C3%A4vellyskilpailulla-uusia-s%C3%A4veli%C3%A4-1.2123094">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                    13.09.2016 14:49 <span class="changed">(P&auml;ivitetty: 13.09.2016 15:39)</span>                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/uutiset/maakunta/sotaveteraaniliitto-hakee-s%C3%A4vellyskilpailulla-uusia-s%C3%A4veli%C3%A4-1.2123094">Suomen Sotaveteraaniliitto järjestää avoimen, alle 35-vuotiaille suunnatun sanoitus- ja sävellyskilpailun. Kilpailun tarkoituksena on tuottaa veteraanimiehistä ja -naisista kertovia, nykyaikaan soveltuvia lauluja lapsille ja nuorille. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/maakunta/maakuntien-ty%C3%B6njakoa-viilataan-viel%C3%A4-lupaa-ministeri-vehvil%C3%A4inen-1.2123044" >Maakuntien työnjakoa viilataan vielä, lupaa ministeri Vehviläinen</a></h2>
        <p class="date">
        <a href="/uutiset/maakunta/maakuntien-ty%C3%B6njakoa-viilataan-viel%C3%A4-lupaa-ministeri-vehvil%C3%A4inen-1.2123044">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                    13.09.2016 12:44 <span class="changed">(P&auml;ivitetty: 13.09.2016 15:12)</span>                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/maakunta/maakuntien-ty%C3%B6njakoa-viilataan-viel%C3%A4-lupaa-ministeri-vehvil%C3%A4inen-1.2123044">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='193' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2123056.1473761698!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/maakunta/maakuntien-ty%C3%B6njakoa-viilataan-viel%C3%A4-lupaa-ministeri-vehvil%C3%A4inen-1.2123044">Maakuntien, kuntien ja valtion työnjako herätti kysymyksiä alueuudistusta luotsaavan ministerin Anu Vehviläisen (kesk.) maakuntakierroksella Vaasassa. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                            <div class="element"> 
                        <div class="banner banner468px">
                            
                              <!-- "Pohjalainen Jättiboksi 468x400 UUSI html" (section "Pohjalainen") --> <iframe src="http://eas3.emediate.se/eas?cu=9883;cat1=km_uutiset;cre=mu;pageviewid=;target=_blank" width="468" height="400" scrolling="no" frameborder="0" marginheight="0" marginwidth="0"> </iframe> 
        
                              </div><!-- /BANNER 468PX ENDS -->
                    </div>
                                                                        
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/urheilu/kuqi-r%C3%A4yh%C3%A4si-j%C3%A4lleen-veikkausliiga-vastaa-rauhallisesti-1.2123030" >Kuqi räyhäsi jälleen – Veikkausliiga vastaa rauhallisesti</a></h2>
        <p class="date">
        <a href="/urheilu/kuqi-r%C3%A4yh%C3%A4si-j%C3%A4lleen-veikkausliiga-vastaa-rauhallisesti-1.2123030">
        <span class="newsHeadlineSection">Urheilu  </span>
                                                                13.09.2016 12:24                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/urheilu/kuqi-r%C3%A4yh%C3%A4si-j%C3%A4lleen-veikkausliiga-vastaa-rauhallisesti-1.2123030">Shefki on Shefki, huokaistiin jalkapallopiireissä jälleen maanantaina. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/urheilu/heikki-hiltusesta-liigan-uusi-puheenjohtaja-1.2123013" >Heikki Hiltusesta Liigan uusi puheenjohtaja</a></h2>
        <p class="date">
        <a href="/urheilu/heikki-hiltusesta-liigan-uusi-puheenjohtaja-1.2123013">
        <span class="newsHeadlineSection">Urheilu  </span>
                                                                    13.09.2016 11:21 <span class="changed">(P&auml;ivitetty: 13.09.2016 20:34)</span>                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/urheilu/heikki-hiltusesta-liigan-uusi-puheenjohtaja-1.2123013">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='193' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2123012.1473754902!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/urheilu/heikki-hiltusesta-liigan-uusi-puheenjohtaja-1.2123013">Jääkiekon SM-liiga Oy on valinnut tiistaina varsinaisessa yhtiökokouksessaan uudeksi hallituksen puheenjohtajaksi 54-vuotiaan insinööri Heikki Hiltusen. </a>
        </p>          
    </div><!-- /lead ends -->
        <div class="related-content">
    <h4>Lisää aiheesta</h4>  
      <ul>
                    			  <li  >
					<a href="/tilaajalle/urheilu/hiltunen-per%C3%A4%C3%A4nkuuluttaa-liigalta-n%C3%B6yryytt%C3%A4-1.2123191">Hiltunen peräänkuuluttaa liigalta nöyryyttä</a>
			  </li>
          			  <li  >
					<a href="/tilaajalle/urheilu/sport-pomolla-vankka-kannatus-liigankin-johtoon-1.2122043">Sport-pomolla vankka kannatus Liigankin johtoon</a>
			  </li>
                                        <li>     </li>
      </ul>
    </div>
     </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/maakunta/vaasalainen-peliosaaminen-keskittyy-palosaarelle-1.2123007" >Vaasalainen peliosaaminen keskittyy Palosaarelle</a></h2>
        <p class="date">
        <a href="/uutiset/maakunta/vaasalainen-peliosaaminen-keskittyy-palosaarelle-1.2123007">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                13.09.2016 11:06                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/uutiset/maakunta/vaasalainen-peliosaaminen-keskittyy-palosaarelle-1.2123007">Vaasan ammattikorkeakoulun ja Vaasan yliopiston yrityshautomo West Coast Startup perustavat yhteistyössä Ylen kanssa pelialan keskittymän. Uusi West Coast Game Lab kokoaa Vaasan alueen pelialan toiminnot saman katon alle, Yle Pohjanmaan tiloihin. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                     
    <div class="element">
        <div class="ui-corner-all ui-widget-content listingNewsBox wide500">
            <div class="spacer">
                                <h3 class="ui-widget-header ui-corner-all ">Lisää otsikoita</h3>
                <ul>
                                                                        
                            <li>
                                                                                                                                                                                        	<a  class=premium  href="/tilaajalle/maakunta/ei-juomapakkoa-rasteilla-haalarikansa-kiert%C3%A4%C3%A4-instan-avulla-sein%C3%A4jokea-1.2123209">Ei juomapakkoa rasteilla – haalarikansa kiertää Instan avulla Seinäjokea</a>
                                                                                                                                  <span class="date">
                                                                                                                13.09.2016 19:24                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  class=premium  href="/tilaajalle/maakunta/jurvalainen-valloitti-tamperelaisten-syd%C3%A4met-n%C3%A4ytin-millaista-asennetta-voi-l%C3%B6yty%C3%A4-lyhyest%C3%A4kin-tyt%C3%B6st%C3%A4-1.2123196">Jurvalainen valloitti tamperelaisten sydämet – "Näytin millaista asennetta voi löytyä lyhyestäkin tytöstä"</a>
                                                                                                                                  <span class="date">
                                                                                                                    13.09.2016 18:56 <span class="changed">(P&auml;ivitetty: 13.09.2016 18:58)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/parkanon-rautatieasema-on-kauhajoelle-t%C3%A4rke%C3%A4-1.2122973">Parkanon rautatieasema on Kauhajoelle tärkeä</a>
                                                                                                                                  <span class="date">
                                                                                                                13.09.2016 10:16                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/tv-l%C3%A4hetyksiss%C3%A4-h%C3%A4iri%C3%B6it%C3%A4-digita-selvitt%C3%A4%C3%A4-vikaa-1.2122969">TV-lähetyksissä häiriöitä, Digita selvittää vikaa</a>
                                                                                                                                  <span class="date">
                                                                                                                13.09.2016 10:12                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  class=premium  href="/tilaajalle/maakunta/puheenvuoro-ministeri-rehula-tuli-vaasaan-kuin-asterixin-riidankylv%C3%A4j%C3%A4-1.2122645">Puheenvuoro: Ministeri Rehula tuli Vaasaan kuin Asterixin riidankylväjä</a>
                                                                                                                                  <span class="date">
                                                                                                                    13.09.2016 08:02 <span class="changed">(P&auml;ivitetty: 13.09.2016 08:03)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">12.09. Maanantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  class=premium  href="/tilaajalle/maakunta/wasagroup-tavoittelee-sadan-miljoonan-euron-liikevaihtoa-1.2122595">WasaGroup tavoittelee sadan miljoonan euron liikevaihtoa</a>
                                                                                                                                  <span class="date">
                                                                                                                12.09.2016 19:46                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/yritt%C3%A4j%C3%A4t-kaipaavat-parempia-liikenneyhteyksi%C3%A4-pohjanmaalle-1.2122572">Yrittäjät kaipaavat parempia liikenneyhteyksiä Pohjanmaalle</a>
                                                                                                                                  <span class="date">
                                                                                                                12.09.2016 17:55                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/teuva-siirt%C3%A4%C3%A4-toimintojaan-teakiin-1.2122553">Teuva siirtää toimintojaan Teakiin</a>
                                                                                                                                  <span class="date">
                                                                                                                12.09.2016 16:39                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/pohjanmaan-poliisi-rauhallisin-mielin-olemme-varautuneet-kaikkeen-mahdolliseen-1.2122550">Pohjanmaan poliisi rauhallisin mielin: Olemme varautuneet kaikkeen mahdolliseen</a>
                                                                                                                                  <span class="date">
                                                                                                                    12.09.2016 16:34 <span class="changed">(P&auml;ivitetty: 12.09.2016 18:25)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/turvapaikkahakemusten-k%C3%A4sittely-loppuu-vaasassa-1.2122523">Turvapaikkahakemusten käsittely loppuu Vaasassa</a>
                                                                                                                                  <span class="date">
                                                                                                                    12.09.2016 14:58 <span class="changed">(P&auml;ivitetty: 12.09.2016 16:37)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/asu-ja-el%C3%A4-tapahtuma-laajeni-jalasj%C3%A4rvelle-1.2122508">Asu ja Elä -tapahtuma laajeni Jalasjärvelle</a>
                                                                                                                                  <span class="date">
                                                                                                                12.09.2016 14:42                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/atrian-ja-kaivon-lihan-yrityskauppa-hyv%C3%A4ksytty-1.2122490">Atrian ja Kaivon Lihan yrityskauppa hyväksytty</a>
                                                                                                                                  <span class="date">
                                                                                                                12.09.2016 13:34                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/liikenne-ja-viestint%C3%A4valiokunta-vierailee-pohjanmaalla-1.2122486">Liikenne- ja viestintävaliokunta vierailee Pohjanmaalla</a>
                                                                                                                                  <span class="date">
                                                                                                                12.09.2016 13:22                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/henrikssonista-pohjoismaiden-neuvoston-j%C3%A4sen-1.2122465">Henrikssonista Pohjoismaiden neuvoston jäsen</a>
                                                                                                                                  <span class="date">
                                                                                                                12.09.2016 12:05                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/lasten-liikuntaleiri-syys-sporttis-isossakyr%C3%B6ss%C3%A4-starttaa-syysloman-1.2122448">Lasten liikuntaleiri Syys Sporttis Isossakyrössä starttaa syysloman</a>
                                                                                                                                  <span class="date">
                                                                                                                12.09.2016 10:21                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/ministeri-rehula-p%C3%A4ivystyksest%C3%A4-t%C3%A4%C3%A4ll%C3%A4-suurenneltu-sairaaloiden-eroa-1.2122446">Ministeri Rehula päivystyksestä: Täällä suurenneltu sairaaloiden eroa</a>
                                                                                                                                  <span class="date">
                                                                                                                    12.09.2016 10:09 <span class="changed">(P&auml;ivitetty: 12.09.2016 15:46)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/alivaltiosihteeri-sairaaloista-kieleen-vetoaminen-ei-mene-l%C3%A4pi-1.2122440">Alivaltiosihteeri sairaaloista: Kieleen vetoaminen ei mene läpi</a>
                                                                                                                                  <span class="date">
                                                                                                                    12.09.2016 10:02 <span class="changed">(P&auml;ivitetty: 12.09.2016 10:17)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">11.09. Sunnuntai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/kysely-vaikuttaako-peltipoliisi-ajok%C3%A4ytt%C3%A4ytymiseesi-1.2122113">Kysely: Vaikuttaako peltipoliisi ajokäyttäytymiseesi?</a>
                                                                                                                                  <span class="date">
                                                                                                                11.09.2016 19:14                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/karhut-pelottelevat-jurvalaisia-tonkimalla-roskalaatikoita-poliisit-k%C3%A4viv%C3%A4t-kerran-ja-sanoivat-etteiv%C3%A4t-en%C3%A4%C3%A4-tule-1.2122108">Karhut pelottelevat jurvalaisia tonkimalla roskalaatikoita – "Poliisit kävivät kerran ja sanoivat, etteivät enää tule"</a>
                                                                                                                                  <span class="date">
                                                                                                                    11.09.2016 18:47 <span class="changed">(P&auml;ivitetty: 11.09.2016 18:59)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/il-nuori-nainen-syytt%C3%A4%C3%A4-sein%C3%A4joen-katupartiota-kovistelusta-minut-piiritti-noin-15-isoa-miest%C3%A4-1.2122081">IL: Nuori nainen syyttää Seinäjoen katupartiota kovistelusta – "Minut piiritti noin 15 isoa miestä"</a>
                                                                                                                                  <span class="date">
                                                                                                                    11.09.2016 17:52 <span class="changed">(P&auml;ivitetty: 11.09.2016 17:57)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/emerituspiispa-yrj%C3%B6-sariola-on-kuollut-1.2122051">Emerituspiispa Yrjö Sariola on kuollut</a>
                                                                                                                                  <span class="date">
                                                                                                                    11.09.2016 16:15 <span class="changed">(P&auml;ivitetty: 11.09.2016 16:59)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/vaasan-puskaradiossa-kuohuu-p%C3%A4iv%C3%A4kodin-piha-t%C3%A4ynn%C3%A4-lautoja-ja-kaljalaatikoita-sundomissa-1.2122032">Vaasan Puskaradiossa kuohuu – Päiväkodin piha täynnä lautoja ja kaljalaatikoita Sundomissa</a>
                                                                                                                                  <span class="date">
                                                                                                                    11.09.2016 13:37 <span class="changed">(P&auml;ivitetty: 11.09.2016 13:43)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">10.09. Lauantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  class=premium  href="/tilaajalle/maakunta/osta-tilalta-p%C3%A4iv%C3%A4-kiinnosti-maakunnassa-1.2121657">Osta tilalta -päivä kiinnosti maakunnassa</a>
                                                                                                                                  <span class="date">
                                                                                                                    10.09.2016 16:40 <span class="changed">(P&auml;ivitetty: 10.09.2016 16:45)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/ilmajoen-ty%C3%B6v%C3%A4enyhdistys-esittelee-silm%C3%A4ter%C3%A4%C3%A4ns%C3%A4-euroopan-kulttuuriymp%C3%A4rist%C3%B6p%C3%A4ivill%C3%A4-1.2121632">Ilmajoen työväenyhdistys esittelee silmäteräänsä Euroopan Kulttuuriympäristöpäivillä</a>
                                                                                                                                  <span class="date">
                                                                                                                10.09.2016 14:36                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/henriksson-kiitt%C3%A4%C3%A4-vr-n-johto-on-kuunnellut-pietarsaaren-seudun-toimijoita-1.2121612">Henriksson kiittää: VR:n johto on kuunnellut Pietarsaaren seudun toimijoita</a>
                                                                                                                                  <span class="date">
                                                                                                                    10.09.2016 12:57 <span class="changed">(P&auml;ivitetty: 10.09.2016 13:08)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/guinnessin-enn%C3%A4tyskirjaan-p%C3%A4%C3%A4ssyt-w%C3%A4rtsil%C3%A4-31-moottori-antaa-pian-kalastusalukselle-virtaa-1.2121603">Guinnessin ennätyskirjaan päässyt Wärtsilä 31 -moottori antaa pian kalastusalukselle virtaa</a>
                                                                                                                                  <span class="date">
                                                                                                                    10.09.2016 10:57 <span class="changed">(P&auml;ivitetty: 10.09.2016 11:40)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">09.09. Perjantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/vaasan-ravintolat-botniahallin-uusi-ravintolayritt%C3%A4j%C3%A4-1.2121259">Vaasan Ravintolat Botniahallin uusi ravintolayrittäjä</a>
                                                                                                                                  <span class="date">
                                                                                                                09.09.2016 22:53                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/verkkotaajuuksiin-muutoksia-alaj%C3%A4rvell%C3%A4-1.2121253">Verkkotaajuuksiin muutoksia Alajärvellä</a>
                                                                                                                                  <span class="date">
                                                                                                                09.09.2016 22:11                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/vaasa-kalastelee-kalahallille-uutta-yhteisty%C3%B6kumppania-1.2121186">Vaasa kalastelee kalahallille uutta yhteistyökumppania</a>
                                                                                                                                  <span class="date">
                                                                                                                    09.09.2016 19:49 <span class="changed">(P&auml;ivitetty: 09.09.2016 19:56)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/sonera-ja-veljekset-keskinen-yhteisty%C3%B6h%C3%B6n-1.2121181">Sonera ja Veljekset Keskinen yhteistyöhön</a>
                                                                                                                                  <span class="date">
                                                                                                                    09.09.2016 19:15 <span class="changed">(P&auml;ivitetty: 09.09.2016 20:56)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/laaja-vesiripuliepidemia-riehuu-pietarsaaren-seudulla-1.2121135">Laaja vesiripuliepidemia riehuu Pietarsaaren seudulla</a>
                                                                                                                                  <span class="date">
                                                                                                                    09.09.2016 16:55 <span class="changed">(P&auml;ivitetty: 09.09.2016 17:05)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  class=premium  href="/tilaajalle/maakunta/pohjanmaalta-yritet%C3%A4%C3%A4n-v%C3%A4rv%C3%A4t%C3%A4-rahanpesij%C3%B6it%C3%A4-1.2121103">Pohjanmaalta yritetään värvätä rahanpesijöitä</a>
                                                                                                                                  <span class="date">
                                                                                                                    09.09.2016 13:52 <span class="changed">(P&auml;ivitetty: 09.09.2016 14:01)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/ty%C3%B6ik%C3%A4isill%C3%A4-ei-ole-aikaa-veteraaniker%C3%A4ykselle-1.2121061">Työikäisillä ei ole aikaa veteraanikeräykselle</a>
                                                                                                                                  <span class="date">
                                                                                                                    09.09.2016 11:11 <span class="changed">(P&auml;ivitetty: 09.09.2016 11:14)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  class=premium  href="/tilaajalle/maakunta/kamerat-kuvaavat-vain-juoppoputkissa-1.2121039">Kamerat kuvaavat vain juoppoputkissa</a>
                                                                                                                                  <span class="date">
                                                                                                                    09.09.2016 09:44 <span class="changed">(P&auml;ivitetty: 09.09.2016 10:05)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/varaa-vartti-kalenterista-vain-hengitt%C3%A4miseen-mist%C3%A4-stressin-tunnistaa-1.2115257">Varaa vartti kalenterista vain hengittämiseen – Mistä stressin tunnistaa?</a>
                                                                                                                                  <span class="date">
                                                                                                                    09.09.2016 04:01 <span class="changed">(P&auml;ivitetty: 09.09.2016 16:05)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">08.09. Torstai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/p%C3%A4iv%C3%A4kotilapset-valtaavat-elisa-stadionin-1.2120698">Päiväkotilapset valtaavat Elisa-stadionin</a>
                                                                                                                                  <span class="date">
                                                                                                                08.09.2016 22:30                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/valtava-h%C3%B6yhen-ilmaantui-vaasan-taivaalle-keskell%C3%A4-kirkasta-p%C3%A4iv%C3%A4%C3%A4-1.2120696">Valtava höyhen ilmaantui Vaasan taivaalle keskellä kirkasta päivää</a>
                                                                                                                                  <span class="date">
                                                                                                                08.09.2016 22:10                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/isossakyr%C3%B6ss%C3%A4-pelataan-eniten-ray-n-netti-ja-mobiilipelej%C3%A4-pohjanmaalla-1.2120638">Isossakyrössä pelataan eniten RAY:n netti- ja mobiilipelejä Pohjanmaalla</a>
                                                                                                                                  <span class="date">
                                                                                                                    08.09.2016 19:15 <span class="changed">(P&auml;ivitetty: 08.09.2016 20:11)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/antennitelevision-taajuusmuutoksia-tehd%C3%A4%C3%A4n-vaasan-alueella-marraskuun-alkupuolella-1.2120626">Antennitelevision taajuusmuutoksia tehdään Vaasan alueella marraskuun alkupuolella</a>
                                                                                                                                  <span class="date">
                                                                                                                08.09.2016 18:19                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/purso-ostanut-kyr%C3%B6nmaan-cnc-koneistuksen-1.2120582">Purso ostanut Kyrönmaan CNC Koneistuksen</a>
                                                                                                                                  <span class="date">
                                                                                                                    08.09.2016 16:30 <span class="changed">(P&auml;ivitetty: 08.09.2016 20:11)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/jurvalaiselle-hakolalle-vuoden-designteko-tunnustus-1.2120552">Jurvalaiselle Hakolalle vuoden Designteko-tunnustus</a>
                                                                                                                                  <span class="date">
                                                                                                                    08.09.2016 14:44 <span class="changed">(P&auml;ivitetty: 08.09.2016 15:12)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/%C3%A4l%C3%A4-haravoi-omenoita-syksyll%C3%A4-piha-siivotaan-moneen-osoitteeseen-1.2120550">Älä haravoi omenoita – syksyllä piha siivotaan moneen osoitteeseen</a>
                                                                                                                                  <span class="date">
                                                                                                                    08.09.2016 13:55 <span class="changed">(P&auml;ivitetty: 09.09.2016 08:09)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/hiljeneek%C3%B6-nopeus-sakkojen-pelossa-1.2120509">Hiljeneekö nopeus sakkojen pelossa?</a>
                                                                                                                                  <span class="date">
                                                                                                                    08.09.2016 12:01 <span class="changed">(P&auml;ivitetty: 11.09.2016 19:06)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/kysyimme-vaasalaisilta-onko-postin-tulo-kangerrellut-1.2120114">Kysyimme vaasalaisilta: Onko postin tulo kangerrellut?</a>
                                                                                                                                  <span class="date">
                                                                                                                    08.09.2016 08:01 <span class="changed">(P&auml;ivitetty: 08.09.2016 14:40)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  class=premium  href="/tilaajalle/maakunta/video-koko-vimpeli-kannustaa-vetoa-mutta-vetofanit-menev%C3%A4t-viel%C3%A4-v%C3%A4h%C3%A4n-pidemm%C3%A4lle-1.2120158">Video: Koko Vimpeli kannustaa Vetoa, mutta vetofanit menevät vielä vähän pidemmälle</a>
                                                                                                                                  <span class="date">
                                                                                                                    08.09.2016 07:01 <span class="changed">(P&auml;ivitetty: 08.09.2016 07:17)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">07.09. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  class=premium  href="/tilaajalle/maakunta/ilmajoella-puuhataan-kansan%C3%A4%C3%A4nestyst%C3%A4-tukiasumisyksik%C3%B6st%C3%A4-1.2120153">Ilmajoella puuhataan kansanäänestystä tukiasumisyksiköstä</a>
                                                                                                                                  <span class="date">
                                                                                                                07.09.2016 22:27                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/vaasan-setan-entinen-puheenjohtaja-kuollut-1.2120125">Vaasan Setan entinen puheenjohtaja kuollut</a>
                                                                                                                                  <span class="date">
                                                                                                                07.09.2016 21:43                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/matias-m%C3%A4kynen-aloittaa-ty%C3%B6t-politiikka-analyytikkona-1.2120086">Matias Mäkynen aloittaa työt politiikka-analyytikkona</a>
                                                                                                                                  <span class="date">
                                                                                                                    07.09.2016 18:40 <span class="changed">(P&auml;ivitetty: 07.09.2016 20:00)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  class=premium  href="/tilaajalle/maakunta/sari-on-tyytyv%C3%A4inen-vasta-aikuisena-todetusta-lukih%C3%A4iri%C3%B6st%C3%A4-olisin-pel%C3%A4nnyt-onko-minusta-mihink%C3%A4%C3%A4n-1.2120083">Sari on tyytyväinen vasta aikuisena todetusta lukihäiriöstä: "Olisin pelännyt, onko minusta mihinkään"</a>
                                                                                                                                  <span class="date">
                                                                                                                07.09.2016 18:18                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/minun-maailmanperint%C3%B6ni-kirjoituskilpailun-voitti-jaana-louko-1.2120072">Minun maailmanperintöni –kirjoituskilpailun voitti Jaana Louko</a>
                                                                                                                                  <span class="date">
                                                                                                                07.09.2016 17:46                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/l%C3%A4mp%C3%B6putken-sijainti-kuohuttaa-laihialla-1.2119977">Lämpöputken sijainti kuohuttaa Laihialla</a>
                                                                                                                                  <span class="date">
                                                                                                                    07.09.2016 13:53 <span class="changed">(P&auml;ivitetty: 07.09.2016 14:25)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  class=premium  href="/tilaajalle/maakunta/lukijat-tuohtuneena-posti-saapuu-liian-my%C3%B6h%C3%A4%C3%A4n-1.2119448">Lukijat tuohtuneena: Posti saapuu liian myöhään</a>
                                                                                                                                  <span class="date">
                                                                                                                    07.09.2016 07:01 <span class="changed">(P&auml;ivitetty: 07.09.2016 08:15)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">06.09. Tiistai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/lukijan-kuva-v%C3%A4riloistoa-raviradan-puskissa-1.2119505">Lukijan kuva: Väriloistoa raviradan puskissa</a>
                                                                                                                                  <span class="date">
                                                                                                                    06.09.2016 21:45 <span class="changed">(P&auml;ivitetty: 06.09.2016 22:05)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/savola-lievist%C3%A4-ylinopeuksista-ei-liian-herk%C3%A4sti-ajokieltoa-1.2119478">Savola: Lievistä ylinopeuksista ei liian herkästi ajokieltoa</a>
                                                                                                                                  <span class="date">
                                                                                                                06.09.2016 20:24                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/onko-maailman-hauskin-ihminen-kotoisin-ilmajoelta-1.2119466">Onko maailman hauskin ihminen kotoisin Ilmajoelta?</a>
                                                                                                                                  <span class="date">
                                                                                                                    06.09.2016 19:16 <span class="changed">(P&auml;ivitetty: 06.09.2016 19:17)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/finnveralta-yli-22-miljoonaa-tukea-pohjanmaalle-1.2119430">Finnveralta yli 22 miljoonaa tukea Pohjanmaalle</a>
                                                                                                                                  <span class="date">
                                                                                                                    06.09.2016 19:15 <span class="changed">(P&auml;ivitetty: 06.09.2016 20:33)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/elisa-ja-anvia-laajensivat-merkitt%C3%A4v%C3%A4sti-verkkoaan-pohjanmaalla-1.2119368">Elisa ja Anvia laajensivat merkittävästi verkkoaan Pohjanmaalla</a>
                                                                                                                                  <span class="date">
                                                                                                                06.09.2016 15:03                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/lapua-alkaa-etsi%C3%A4-kaupunginjohtajaa-ylitalon-vet%C3%A4m%C3%A4n%C3%A4-1.2119301">Lapua alkaa etsiä kaupunginjohtajaa Ylitalon vetämänä</a>
                                                                                                                                  <span class="date">
                                                                                                                06.09.2016 12:09                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/%C3%A4ht%C3%A4rin-el%C3%A4inpuisto-jatkaa-pandojen-tuloon-valmistautumista-1.2119270">Ähtärin eläinpuisto jatkaa pandojen tuloon valmistautumista</a>
                                                                                                                                  <span class="date">
                                                                                                                    06.09.2016 11:36 <span class="changed">(P&auml;ivitetty: 06.09.2016 12:08)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/kauhajoella-ei-ole-varaa-pakolaisiin-1.2119237">Kauhajoella ei ole varaa pakolaisiin</a>
                                                                                                                                  <span class="date">
                                                                                                                06.09.2016 10:04                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">05.09. Maanantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/lappaj%C3%A4rvell%C3%A4-asetettiin-valiokunta-erottamaan-kunnanhallitus-1.2118855">Lappajärvellä asetettiin valiokunta erottamaan kunnanhallitus</a>
                                                                                                                                  <span class="date">
                                                                                                                    05.09.2016 22:30 <span class="changed">(P&auml;ivitetty: 05.09.2016 22:46)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/lappaj%C3%A4rvell%C3%A4-asetettiin-valiokunta-erottamaan-kunnanhallitus-1.2118854">Lappajärvellä asetettiin valiokunta erottamaan kunnanhallitus</a>
                                                                                                                                  <span class="date">
                                                                                                                05.09.2016 22:29                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/suomen-l%C3%A4mp%C3%B6puulla-kovat-kasvusuunnitelmat-1.2118846">Suomen Lämpöpuulla kovat kasvusuunnitelmat</a>
                                                                                                                                  <span class="date">
                                                                                                                05.09.2016 21:47                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/kurikka-valitsi-etapin-1.2118842">Kurikka valitsi Etapin</a>
                                                                                                                                  <span class="date">
                                                                                                                05.09.2016 21:21                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/%C3%A4ht%C3%A4rin-valtuusto-antaa-pandaparille-kodin-1.2118821">Ähtärin valtuusto antaa pandaparille kodin</a>
                                                                                                                                  <span class="date">
                                                                                                                    05.09.2016 20:27 <span class="changed">(P&auml;ivitetty: 05.09.2016 22:46)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/myllyniemi-valittiin-kristiinankaupungin-tekniseksi-johtajaksi-1.2118817">Myllyniemi valittiin Kristiinankaupungin tekniseksi johtajaksi</a>
                                                                                                                                  <span class="date">
                                                                                                                    05.09.2016 20:14 <span class="changed">(P&auml;ivitetty: 05.09.2016 22:46)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/suomenhevosen-kunniaksi-tiistaina-lippu-salkoon-1.2118809">Suomenhevosen kunniaksi tiistaina lippu salkoon</a>
                                                                                                                                  <span class="date">
                                                                                                                05.09.2016 20:00                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/risto-helin-on-erotettu-1.2118770">Risto Helin on erotettu</a>
                                                                                                                                  <span class="date">
                                                                                                                    05.09.2016 17:58 <span class="changed">(P&auml;ivitetty: 05.09.2016 18:24)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/koirakin-tarvitsee-syksyll%C3%A4-heijastimia-1.2118766">Koirakin tarvitsee syksyllä heijastimia</a>
                                                                                                                                  <span class="date">
                                                                                                                05.09.2016 17:50                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/mik%C3%A4-ihmisi%C3%A4-riivaa-kilometrin-matkalta-l%C3%B6ytyi-viisi-t%C3%A4ytt%C3%A4-muovipussillista-roskaa-1.2118761">Mikä ihmisiä riivaa? Kilometrin matkalta löytyi viisi täyttä muovipussillista roskaa</a>
                                                                                                                                  <span class="date">
                                                                                                                    05.09.2016 17:29 <span class="changed">(P&auml;ivitetty: 05.09.2016 21:27)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/terveysliikuntaryhm%C3%A4t-starttaavat-t%C3%A4n%C3%A4%C3%A4n-vaasassa-1.2118718">Terveysliikuntaryhmät starttaavat tänään Vaasassa</a>
                                                                                                                                  <span class="date">
                                                                                                                05.09.2016 15:08                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/w%C3%A4rtsil%C3%A4-lahjoittaa-1-3-miljoonaa-euroa-suomalaisille-korkeakouluille-1.2118708">Wärtsilä lahjoittaa 1,3 miljoonaa euroa suomalaisille korkeakouluille</a>
                                                                                                                                  <span class="date">
                                                                                                                05.09.2016 14:42                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/%C3%A4ht%C3%A4rin-valtuusto-suopea-j%C3%A4ttipandoille-1.2118679">Ähtärin valtuusto suopea jättipandoille?</a>
                                                                                                                                  <span class="date">
                                                                                                                    05.09.2016 14:10 <span class="changed">(P&auml;ivitetty: 05.09.2016 14:15)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/maakuntahallitus-%C3%A4r%C3%A4ht%C3%A4%C3%A4-p%C3%A4ivystyksest%C3%A4-tuhoisa-tarkoitushakuinen-ja-perustuslain-vastainen-1.2118639">Maakuntahallitus ärähtää päivystyksestä: Tuhoisa, tarkoitushakuinen ja perustuslain vastainen</a>
                                                                                                                                  <span class="date">
                                                                                                                05.09.2016 12:32                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/vaasan-yliopiston-henkil%C3%B6st%C3%B6-%C3%A4%C3%A4nt%C3%A4mme-ei-ole-kuultu-1.2118604">Vaasan yliopiston henkilöstö: Ääntämme ei ole kuultu</a>
                                                                                                                                  <span class="date">
                                                                                                                05.09.2016 10:23                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/vaasan-yliopisto-avaa-lukuvuotensa-t%C3%A4n%C3%A4%C3%A4n-juhlapuhujana-w%C3%A4rtsil%C3%A4n-konsernijohtaja-1.2118579">Vaasan yliopisto avaa lukuvuotensa tänään – Juhlapuhujana Wärtsilän konsernijohtaja</a>
                                                                                                                                  <span class="date">
                                                                                                                    05.09.2016 08:38 <span class="changed">(P&auml;ivitetty: 05.09.2016 10:24)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">04.09. Sunnuntai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/sein%C3%A4joki-hiphop-festivaalin-k%C3%A4vij%C3%A4tavoite-ylittyi-1.2118268">Seinäjoki Hiphop Festivaalin kävijätavoite ylittyi</a>
                                                                                                                                  <span class="date">
                                                                                                                    04.09.2016 18:27 <span class="changed">(P&auml;ivitetty: 04.09.2016 18:33)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/ruokamessut-p%C3%A4%C3%A4si-yleis%C3%B6tavoitteeseensa-1.2118260">Ruokamessut pääsi yleisötavoitteeseensa</a>
                                                                                                                                  <span class="date">
                                                                                                                    04.09.2016 17:36 <span class="changed">(P&auml;ivitetty: 04.09.2016 18:33)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/vesibussi-ajelehti-k%C3%A4yntih%C3%A4iri%C3%B6n-vuoksi-w%C3%A4rtsil%C3%A4-rescue-pelasti-15-ihmist%C3%A4-1.2118253">Vesibussi ajelehti käyntihäiriön vuoksi – Wärtsilä Rescue pelasti 15 ihmistä</a>
                                                                                                                                  <span class="date">
                                                                                                                    04.09.2016 16:41 <span class="changed">(P&auml;ivitetty: 04.09.2016 18:52)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/maakunta/joka-viides-aikuinen-k%C3%A4rsii-pitk%C3%A4aikaisista-uniongelmista-5-vinkki%C3%A4-riitt%C3%A4v%C3%A4n-unen-saamiseen-1.2118176">Joka viides aikuinen kärsii pitkäaikaisista uniongelmista – 5 vinkkiä riittävän unen saamiseen</a>
                                                                                                                                  <span class="date">
                                                                                                                    04.09.2016 11:58 <span class="changed">(P&auml;ivitetty: 04.09.2016 12:02)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                 </ul>
            </div>         </div>     </div>          
                                                                              </div> <!-- gutter -->
                </div> <!-- borderLayoutColumn mainColumn -->
                
                 			               <div class="borderLayoutColumn menuColumn conn" id="col2">
                   <div class="gutter">

                                                                                                            
                            
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                                      <h3 class="ui-widget-header ui-corner-all ">
        Etusivun uutiset <span class="bullet"></span>
              </h3>
                                    
               
    
                                                                
    	
	                  
                

    
                                              
                       
                           
                                                                                      
                                                              <div class="clearfix listFirstTeaser ">
               
            
            
                                                                                 <span class="newsImgContainer">
                    <a href="/uutiset/poliisiuutiset/pitk%C3%A4-p%C3%A4iv%C3%A4-takana-laihian-mallastehtaan-palon-sammutus-jatkuu-yh%C3%A4-tuli-kytee-kinkkisess%C3%A4-paikassa-1.2123061">
                    <img title='Photo: N/A, License: N/A' height='73' alt='2C26C1DB46D5B41E6EEAA39B8BED5286' width='130' class='newsImg' src='/polopoly_fs/1.2123077.1473790851!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />                        
                    </a>
                    </span>
                                          <h4 class="commonHeadline"><a href="/uutiset/poliisiuutiset/pitk%C3%A4-p%C3%A4iv%C3%A4-takana-laihian-mallastehtaan-palon-sammutus-jatkuu-yh%C3%A4-tuli-kytee-kinkkisess%C3%A4-paikassa-1.2123061">Pitkä päivä takana: Laihian mallastehtaan palon sammutus jatkuu yhä – tuli kytee kinkkisessä paikassa</a></h4>
              <p class="date">                                         13.09.2016 13:21 <span class="changed">(P&auml;ivitetty: 13.09.2016 21:20)</span></p>            
                              <div class="lead"><a href="/uutiset/poliisiuutiset/pitk%C3%A4-p%C3%A4iv%C3%A4-takana-laihian-mallastehtaan-palon-sammutus-jatkuu-yh%C3%A4-tuli-kytee-kinkkisess%C3%A4-paikassa-1.2123061"><p>Laihian Mallas Oy:llä syttyi tulipalo tiistaina iltapäivällä. Palon sammutus osoittautui astetta hankalammaksi tehtäväksi.</p></a></div>
                            </div>
                                
    

                        
                                                                
    	
	                  
                

    
                                              
                       
                           
                                                                                      
                                                              <div class="clearfix listFirstTeaser ">
               
            
            
                                                                                 <span class="newsImgContainer">
                    <a href="/tilaajalle/urheilu/hiltunen-per%C3%A4%C3%A4nkuuluttaa-liigalta-n%C3%B6yryytt%C3%A4-1.2123191">
                    <img title='Photo: N/A, License: N/A' height='78' alt='DA9FB46AFDBD20C4EA4A9E42B76E019D' width='130' class='newsImg' src='/polopoly_fs/1.2123189.1473781584!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />                        
                    </a>
                    </span>
                                          <h4 class="commonHeadline"><a href="/tilaajalle/urheilu/hiltunen-per%C3%A4%C3%A4nkuuluttaa-liigalta-n%C3%B6yryytt%C3%A4-1.2123191">Hiltunen peräänkuuluttaa liigalta nöyryyttä</a></h4>
              <p class="date">                                         13.09.2016 18:46 <span class="changed">(P&auml;ivitetty: 13.09.2016 20:34)</span></p>            
                              <div class="lead"><a href="/tilaajalle/urheilu/hiltunen-per%C3%A4%C3%A4nkuuluttaa-liigalta-n%C3%B6yryytt%C3%A4-1.2123191"><p>Vaasan Sportin puheenjohtajasta Heikki Hiltusesta tuli tiistaina myös koko jääkiekkoliigan puheenjohtaja. Vaikka Sport ja sen myötä Hiltunen on ollut mukana liigapöydissä vasta pari vuotta, hän uskoo että aiemmat pestit niin mestiksen johtoportaassa, Jääkiekkoliiton liittovaltuustossa kuin huippujääkiekkoilun neuvottelukunnassa antavat riittävän perspektiivin myös liigan johtamiseen ja kehittämiseen.</p></a></div>
                            </div>
                                
    

                        
                                                                
    	
	                  
                

    
                                              
                       
                           
                                                                                      
                                                              <div class="clearfix listFirstTeaser ">
               
            
            
                                                                                 <span class="newsImgContainer">
                    <a href="/uutiset/poliisiuutiset/rangasvarkaat-n%C3%A4hty-viimeksi-teuvalla-poliisi-kaipaa-lis%C3%A4%C3%A4-havaintoja-1.2123185">
                    <img title='Photo: N/A, License: N/A' height='73' alt='BBE8D6EB64136F1A4356FE1C325ABCA6' width='130' class='newsImg' src='/polopoly_fs/1.2123088.1473781131!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />                        
                    </a>
                    </span>
                                          <h4 class="commonHeadline"><a href="/uutiset/poliisiuutiset/rangasvarkaat-n%C3%A4hty-viimeksi-teuvalla-poliisi-kaipaa-lis%C3%A4%C3%A4-havaintoja-1.2123185">Rangasvarkaat nähty viimeksi Teuvalla – poliisi kaipaa lisää havaintoja</a></h4>
              <p class="date">                                         13.09.2016 18:38 <span class="changed">(P&auml;ivitetty: 13.09.2016 18:43)</span></p>            
                              <div class="lead"><a href="/uutiset/poliisiuutiset/rangasvarkaat-n%C3%A4hty-viimeksi-teuvalla-poliisi-kaipaa-lis%C3%A4%C3%A4-havaintoja-1.2123185"><p>Vaasalaisesta rengasliikkeestä varastettiin tiistaiaamuyönä pakettiauto sekä suuri määrä renkaita. Autosta on viimeisin havainto Teuvan S-Marketin pihalta.</p></a></div>
                            </div>
                                
    

                        
                                                                
    	
	                  
                

    
                                              
                       
                           
                                                                                      
                                                              <div class="clearfix listFirstTeaser ">
               
            
            
                                                                                 <span class="newsImgContainer">
                    <a href="/tilaajalle/maakunta/jurvalainen-valloitti-tamperelaisten-syd%C3%A4met-n%C3%A4ytin-millaista-asennetta-voi-l%C3%B6yty%C3%A4-lyhyest%C3%A4kin-tyt%C3%B6st%C3%A4-1.2123196">
                    <img title='Photo: N/A, License: N/A' height='101' alt='2BC931F29F93C8225910E3810B27F88E' width='130' class='newsImg' src='/polopoly_fs/1.2123194.1473782186!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />                        
                    </a>
                    </span>
                                          <h4 class="commonHeadline"><a href="/tilaajalle/maakunta/jurvalainen-valloitti-tamperelaisten-syd%C3%A4met-n%C3%A4ytin-millaista-asennetta-voi-l%C3%B6yty%C3%A4-lyhyest%C3%A4kin-tyt%C3%B6st%C3%A4-1.2123196">Jurvalainen valloitti tamperelaisten sydämet – "Näytin millaista asennetta voi löytyä lyhyestäkin tytöstä"</a></h4>
              <p class="date">                                         13.09.2016 18:56 <span class="changed">(P&auml;ivitetty: 13.09.2016 18:58)</span></p>            
                              <div class="lead"><a href="/tilaajalle/maakunta/jurvalainen-valloitti-tamperelaisten-syd%C3%A4met-n%C3%A4ytin-millaista-asennetta-voi-l%C3%B6yty%C3%A4-lyhyest%C3%A4kin-tyt%C3%B6st%C3%A4-1.2123196"><p>Liisa-Maria Pukkila, 21, teki viime vuonna sen, mistä oli jo pitkään haaveillut: hän muutti pieneltä paikkakunnalta isoon kaupunkiin. Kotoutuminen ei kestänyt kauan. Viime viikonloppuna tamperelaiset ottivat jurvalaisen omakseen, kun Pukkilan päähän painettiin Miss Tampere 2016 -voittajan kruunu.</p></a></div>
                            </div>
                                
    

                        
                                                                
    	
	                  
                

    
                                              
                       
                           
                                                                                      
                                                              <div class="clearfix listFirstTeaser ">
               
            
            
                                                                                 <span class="newsImgContainer">
                    <a href="/uutiset/kotimaa/poliisin-papereista-l%C3%B6ytyi-iso-ristiriita-sakon-asemysteeri%C3%A4-ei-aiota-selvitt%C3%A4%C3%A4-1.2123180">
                    <img title='Photo: N/A, License: N/A' height='87' alt='FE7EDB52EC66777DF693341E7FD4A022' width='130' class='newsImg' src='/polopoly_fs/1.2123179.1473779714!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />                        
                    </a>
                    </span>
                                          <h4 class="commonHeadline"><a href="/uutiset/kotimaa/poliisin-papereista-l%C3%B6ytyi-iso-ristiriita-sakon-asemysteeri%C3%A4-ei-aiota-selvitt%C3%A4%C3%A4-1.2123180">Poliisin papereista löytyi iso ristiriita – Sakon asemysteeriä ei aiota selvittää</a></h4>
              <p class="date">                                     13.09.2016 20:00</p>            
                              <div class="lead"><a href="/uutiset/kotimaa/poliisin-papereista-l%C3%B6ytyi-iso-ristiriita-sakon-asemysteeri%C3%A4-ei-aiota-selvitt%C3%A4%C3%A4-1.2123180"><p>Sakon Riihimäen tehtaan 17 rynnäkkökiväärin katoamistapaus on jäämässä mysteeriksi. Poliisihallituksesta kerrottiin tiistaina Lännen Medialle, etteivät viranomaiset aio näillä näkymin selvittää asevarkausepäilyyn liittyviä epäselvyyksiä.</p></a></div>
                            </div>
                                
    

                        
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
                        </div>
                            
        
              </div>
</div>                          
        
            
<div class="element">
	<div class="border"></div>
  <div class="ui-widget-content listingNewsBox">
    
    <div class="spacer">
    
                                                        <h3 class="ui-widget-header ui-corner-all ">Uusimmat - Pohjanmaa <span class="bullet"></span></h3>
                                                                                                            
       
    
    
    
                <ul>
                       
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/maakunta/ei-erikoisin-aukioloaika-uudenkaarlepyyn-kauppa-kohtasi-voittajansa-1.2123236" >Ei erikoisin aukioloaika – Uudenkaarlepyyn kauppa kohtasi voittajansa?
                                                                                                                        <span class="date">                      P&auml;ivitetty 21:36
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/tilaajalle/maakunta/ei-juomapakkoa-rasteilla-haalarikansa-kiert%C3%A4%C3%A4-instan-avulla-sein%C3%A4jokea-1.2123209"  class=premium >Ei juomapakkoa rasteilla – haalarikansa kiertää Instan avulla Seinäjokea
                                                                                                                        <span class="date">                      Julkaistu 19:24
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/tilaajalle/maakunta/jurvalainen-valloitti-tamperelaisten-syd%C3%A4met-n%C3%A4ytin-millaista-asennetta-voi-l%C3%B6yty%C3%A4-lyhyest%C3%A4kin-tyt%C3%B6st%C3%A4-1.2123196"  class=premium >Jurvalainen valloitti tamperelaisten sydämet – "Näytin millaista asennetta voi löytyä lyhyestäkin tytöstä"
                                                                                                                        <span class="date">                      P&auml;ivitetty 18:58
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/maakunta/kristiina-myi-30-huvilatonttia-90-huvilanomistajan-yhteydenottoa-odotetaan-1.2123128" >Kristiina myi 30 huvilatonttia – 90 huvilanomistajan yhteydenottoa odotetaan
                                                                                                                        <span class="date">                      P&auml;ivitetty 15:20
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/maakunta/sotaveteraaniliitto-hakee-s%C3%A4vellyskilpailulla-uusia-s%C3%A4veli%C3%A4-1.2123094" >Sotaveteraaniliitto hakee sävellyskilpailulla uusia säveliä
                                                                                                                        <span class="date">                      P&auml;ivitetty 15:39
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/maakunta/maakuntien-ty%C3%B6njakoa-viilataan-viel%C3%A4-lupaa-ministeri-vehvil%C3%A4inen-1.2123044" >Maakuntien työnjakoa viilataan vielä, lupaa ministeri Vehviläinen
                                                                                                                        <span class="date">                      P&auml;ivitetty 15:12
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/maakunta/vaasalainen-peliosaaminen-keskittyy-palosaarelle-1.2123007" >Vaasalainen peliosaaminen keskittyy Palosaarelle
                                                                                                                        <span class="date">                      Julkaistu 11:06
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/maakunta/parkanon-rautatieasema-on-kauhajoelle-t%C3%A4rke%C3%A4-1.2122973" >Parkanon rautatieasema on Kauhajoelle tärkeä
                                                                                                                        <span class="date">                      Julkaistu 10:16
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </ul>   
            <!-- -->
                            
        
                
    </div>
	
  </div>
  <div class="border bottom"></div>
</div>                          
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                                      <h3 class="ui-widget-header ui-corner-all  ">
        Pohjanmaa - Näitä luetaan nyt! <span class="bullet"></span>
              </h3>
                                                
                                                        
      <div class="clearfix listFirstTeaser ">
  
  

                        <h4 class="commonHeadline"><a  href="/uutiset/maakunta/kristiina-myi-30-huvilatonttia-90-huvilanomistajan-yhteydenottoa-odotetaan-1.2123128">Kristiina myi 30 huvilatonttia – 90 huvilanomistajan yhteydenottoa odotetaan</a></h4>
      <p class="date "><a href="/uutiset/maakunta/kristiina-myi-30-huvilatonttia-90-huvilanomistajan-yhteydenottoa-odotetaan-1.2123128"> 
                                          P&auml;ivitetty 13.09.2016 15:20
    
    
                    </a></p>
        <div class="lead"><p><a href="/uutiset/maakunta/kristiina-myi-30-huvilatonttia-90-huvilanomistajan-yhteydenottoa-odotetaan-1.2123128">Kristiinankaupungin alueella olevien huvilatonttien myynti nytkähti eteenpäin maanantaina, kun kaupunginhallitus vahvisti yhteensä 30 huvilatontin myynnin.</a></p></div>
    </div>  

                                <ul>            
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/vaasalainen-peliosaaminen-keskittyy-palosaarelle-1.2123007">Vaasalainen peliosaaminen keskittyy Palosaarelle                    
                                                            <span class="date">                      Julkaistu 11:06
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/tv-l%C3%A4hetyksiss%C3%A4-h%C3%A4iri%C3%B6it%C3%A4-digita-selvitt%C3%A4%C3%A4-vikaa-1.2122969">TV-lähetyksissä häiriöitä, Digita selvittää vikaa                    
                                                            <span class="date">                      Julkaistu 10:12
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/maakuntien-ty%C3%B6njakoa-viilataan-viel%C3%A4-lupaa-ministeri-vehvil%C3%A4inen-1.2123044">Maakuntien työnjakoa viilataan vielä, lupaa ministeri Vehviläinen                    
                                                            <span class="date">                      P&auml;ivitetty 15:12
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/10-asiaa-joita-ei-kannata-sanoa-pitk%C3%A4aikaisista-sairauksista-k%C3%A4rsiville-1.1905130">10 asiaa, joita ei kannata sanoa pitkäaikaisista sairauksista kärsiville                    
                                                            <span class="date">                      Julkaistu 21:47
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/ministeri-rehula-p%C3%A4ivystyksest%C3%A4-t%C3%A4%C3%A4ll%C3%A4-suurenneltu-sairaaloiden-eroa-1.2122446">Ministeri Rehula päivystyksestä: Täällä suurenneltu sairaaloiden eroa                    
                                                            <span class="date">                      P&auml;ivitetty 15:46
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/pohjanmaan-poliisi-rauhallisin-mielin-olemme-varautuneet-kaikkeen-mahdolliseen-1.2122550">Pohjanmaan poliisi rauhallisin mielin: Olemme varautuneet kaikkeen mahdolliseen                    
                                                            <span class="date">                      P&auml;ivitetty 18:25
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/parkanon-rautatieasema-on-kauhajoelle-t%C3%A4rke%C3%A4-1.2122973">Parkanon rautatieasema on Kauhajoelle tärkeä                    
                                                            <span class="date">                      Julkaistu 10:16
    
    
        </span>
                                                    </a>
                                    </li>
                                                                                                                                                                            </ul>    
            </div>
                            
        
              </div>
</div>              
                                                              
                        
                                                                                                                             <!-- IMEDIAT-34 -->
                                                  <div class="banner rightTopBanner">
                        
                              <script type="text/javascript" language="JavaScript" src="http://eas3.emediate.se/eas?cu=2028;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
        
                                </div>
                        
                                                  
                          <div class="element"> 
    <div class="ui-corner-all ui-widget-content box"> <!-- .box begins -->
        <div class="spacer">
                                                                        <a href="http://www.pohjanmaanpalvelut.fi">
                                                    <h3 class="ui-widget-header ui-corner-all ">Pohjanmaanpalvelut.fi <span class="bullet"></span></h3>
                                                            </a>
                                                                                        <a href="http://www.pohjanmaanpalvelut.fi" target="_new"><img src="http://www.ilkka.fi/polopoly_fs/1.1678801.1409898263!/image/image.png" border="0"></a>
                                                                                        <div id="external-72579207" style=""></div>
                <script type="text/javascript">
                jQuery().ready(function() {
                jQuery('#external-72579207').load('/proxy/?checksum=51982513CB426D823EF0A30982D442C0&url=http://portti.i-mediat.fi/?SRC=pohpalPoh-T=I-C=7&charset=ISO-8859-1');
                });
                </script>
                    </div>

                                    
        
                </div>
</div>                  
						<!-- <iframe src="http://ad-bucket.appspot.com/uranus/pohjalainen/index.html" width="100%" height="250" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe> --> 
			                  <div class="element"> 
    <div class="ui-corner-all ui-widget-content box"> <!-- .box begins -->
        <div class="spacer">
                                                                        <a href="http://www.pohjalainen.fi/lounaspaikka">
                                                    <h3 class="ui-widget-header ui-corner-all loydajahyody">Lounaspaikka <span class="bulletloydajahyody"></span></h3>
                                                            </a>
                                                                                                                                                    <div id="external-72204141" style=""></div>
                <script type="text/javascript">
                jQuery().ready(function() {
                jQuery('#external-72204141').load('/proxy/?checksum=D7100870EF24B6F2D1E6FEDBB9C6B9CF&url=http://portti.i-mediat.fi/?SRC=lonariPoh-T=F-H=30-CSS=VIH&charset=ISO-8859-1');
                });
                </script>
                    </div>

                                                <div id="colorthemebar">
                <ul>
                    <li><a href="/luejatieda">Lue & tiedä</a></li>
                    <li class="loydajahyody"><a href="/loydajahyody">Löydä & hyödy</a></li>
                    <li><a href="/luejaviihdy">Lue & viihdy</a></li>
                    <li><a href="/seuraajaosallistu">Seuraa & osallistu</a></li>
                </ul>
            </div>
        
                </div>
</div>                  <div class="element"> 
    <div class="ui-corner-all ui-widget-content box"> <!-- .box begins -->
        <div class="spacer">
                                                                        <a href="http://www.pohjalainen.fi/tv">
                                                    <h3 class="ui-widget-header ui-corner-all loydajahyody">TV-ohjelmat <span class="bulletloydajahyody"></span></h3>
                                                            </a>
                                                                                                                                                    <div id="external-72204220" style=""></div>
                <script type="text/javascript">
                jQuery().ready(function() {
                jQuery('#external-72204220').load('/proxy/?checksum=9508D6D08762E56FE51A46BD9D61239B&url=http://portti.i-mediat.fi/?SRC=tvPoh-T=F-H=30&charset=ISO-8859-1');
                });
                </script>
                    </div>

                                                <div id="colorthemebar">
                <ul>
                    <li><a href="/luejatieda">Lue & tiedä</a></li>
                    <li class="loydajahyody"><a href="/loydajahyody">Löydä & hyödy</a></li>
                    <li><a href="/luejaviihdy">Lue & viihdy</a></li>
                    <li><a href="/seuraajaosallistu">Seuraa & osallistu</a></li>
                </ul>
            </div>
        
                </div>
</div>                  <div class="element"> 
    <div class="ui-corner-all ui-widget-content box"> <!-- .box begins -->
        <div class="spacer">
                                                                        <a href="http://www.pohjalainen.fi/tapahtumat">
                                                    <h3 class="ui-widget-header ui-corner-all loydajahyody">Tapahtumat <span class="bulletloydajahyody"></span></h3>
                                                            </a>
                                                                                                                                                    <div id="external-72204155" style=""></div>
                <script type="text/javascript">
                jQuery().ready(function() {
                jQuery('#external-72204155').load('/proxy/?checksum=1CEF4E36C2F430940A404AAAED0A79F9&url=http://portti.i-mediat.fi/?SRC=tapahtumat6Poh-T=R-C=6&charset=ISO-8859-1');
                });
                </script>
                    </div>

                                                <div id="colorthemebar">
                <ul>
                    <li><a href="/luejatieda">Lue & tiedä</a></li>
                    <li class="loydajahyody"><a href="/loydajahyody">Löydä & hyödy</a></li>
                    <li><a href="/luejaviihdy">Lue & viihdy</a></li>
                    <li><a href="/seuraajaosallistu">Seuraa & osallistu</a></li>
                </ul>
            </div>
        
                </div>
</div>        
                                                      <!-- IMEDIAT-34 -->
                                                    <div class="banner rightBottomBanner">
                                
                              <!-- "Pohjalainen Mainosboksi 2 300x250" (section "Pohjalainen") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7050;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
        
                                  </div>
                                           </div><!-- gutter -->
               </div><!-- borderLayoutColumn menuColumn -->
                       			                <div class="borderLayoutColumn bannerColumn" id="col3">
                    <div class="gutter">
                                                    
                              <!-- "Pohjalainen Suurtaulu 1 140x350" (section "Pohjalainen") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8156;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
                      <!-- "Pohjalainen Suurtaulu 2 140x350" (section "Pohjalainen") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7043;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
        
                                                  </div><!-- gutter -->
               </div><!-- borderLayoutColumn bannerColumn -->
           		                            <!-- Uutishuone: external html element -->
             <br clear="all"/>
                <!-- col1 BEGINS-->
                <div class="borderLayoutColumn fullWide clearfix" id="wide">
                    <!-- MAIN STRUCTURE COLUMNS CAN HAVE PADDING WHEN CLASS .gutter IS USED -->   
                    <div class="gutter">                   
                                                    
                          
						<!-- InterQuest begin v3.0 -->
<script>
if(1>(Math.random()*1.67))setTimeout(function(){
var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
e.async=1;e.src="//survey.interquest.com/cgi/invite?id=ad595d83fc561cfb&js20";
f.parentNode.insertBefore(e,f);},1);
</script>
<!-- InterQuest end -->

			        
                                                  </div> <!-- gutter -->
                </div> <!-- borderLayoutColumn fullWide -->           
                                                                                         <div class="clearfix" id="footer"><!-- FOOTER BEGINS topBorderLayout footer-->
     <div id="footerIcons">
    <ul class="noBullets">
        <li><a href="http://www.pohjalainen.fi" title="Pohjalainen.fi etusivu"><strong>Pohjalainen.fi etusivu</strong> <img src="/img/icons/footer-ico-kotisivuksi.png" alt="" class="footerIcon" /> </a></li>
        <li><a href="http://m.pohjalainen.fi" title="Mobiiliversio m.pohjalainen.fi"><strong>Mobiili</strong> <img src="/img/icons/footer-ico-mobiili.png" alt="" class="footerIcon" /></a></li>
        <li><a href="http://yksityisille.pohjalainen.fi/rss" title="RSS"><strong>RSS</strong> <img src="/img/icons/footer-ico-rss.png" alt="" class="footerIcon" /></a></li>
        <li><a href="http://www.pohjalainen.fi/digilehti" title="Digilehti"><strong>Digilehti</strong> <img src="/img/icons/footer-ico-nakoislehti.png" alt="" class="footerIcon" /></a></li>                
            </ul>
</div>
 
<div class="footerLinks clearfix">   
    <div class="footerCol1 clearfix"><!-- first content box -->
        <h4 class=""><a href="http://www.pohjalainen.fi">Pohjalainen.fi</a> <span class="mobileIcon"><a href="http://m.pohjalainen.fi">Mobiiliversio</a></span></h4><!-- REPLACE IMAGE? -->
        <p>Puhelin: 06 247 7930 (vaihde)</p>

        <div class="smallColLeft"><!-- small box left -->
            <p>Katuosoite:<br />
            Hietasaarenkatu 19<br />
            65100 Vaasa</p>
        </div><!-- /small box left ends -->

        <div class="smallColRight"><!-- small box right -->
            <p>Postiosoite:<br />
            PL 37<br />
            65101 Vaasa</p>
        </div><!-- small box right -->

        <p class="yTunnus">Y-tunnus: 0830230-2</p>
    </div><!-- /first content box ends -->

    <div class="footerCol2 clearfix"> <!-- second content box -->
        <h4 class="">Yksityisille ja Mediamyynti</h4>
        <div class="smallColLeft">
            <ul>
                <li><a href="http://yksityisille.pohjalainen.fi" title="Yksityisille">Yksityisille</a></li>
                <li><a href="http://mediamyynti.pohjalainen.fi" title="Mediamyynti">Mediamyynti</a></li>
                <li><a href="http://www.pohjalainen.fi/yhteystiedot" title="Yhteystiedot">Yhteystiedot</a></li>
                <li><a href="http://yksityisille.pohjalainen.fi/usein_kysyttya" title="Usein kysyttyä">Usein kysyttyä</a></li>
                <li><a href="http://yksityisille.pohjalainen.fi/kayttoehdot" title="Käyttöehdot">Käyttöehdot</a></li>
                <li><a href="http://www.ilkka-yhtyma.fi/" title="Ilkka-Yhtymä Oyj">Ilkka-Yhtymä Oyj</a></li>
            </ul>
        </div><!-- /smallColLeft ends -->

        <div class="smallColRight"> 
            <ul>
                <li><a href="http://www.pohjalainen.fi/uutisvinkki" title="Anna uutisvinkki">Anna uutisvinkki</a></li>
                <li><a href="http://www.pohjalainen.fi/palaute" title="Jätä palaute">Jätä palaute</a></li>
                <li><a href="http://yksityisille.pohjalainen.fi/tilaukset" title="Tilaa Pohjalainen">Tilaa Pohjalainen</a></li>
                <li><a href="http://yksityisille.pohjalainen.fi/ilmoitukset" title="Jätä ilmoitus">Jätä ilmoitus</a></li>
                 <li><a href="http://yksityisille.pohjalainen.fi/toimintapalsta" title="Jätä ilmoitus">Toimintapalsta</a></li>
                <li><a href="/rekisteriseloste" title="Rekisteriseloste">Rekisteriseloste</a></li>
            </ul>
        </div><!-- /smallColRight ends -->
    </div><!-- /second content box ends -->
 
    <div class="footerCol3 clearfix"><!-- third content box -->
        <h4 class="">Verkkopalveluita</h4>
        <div class="smallColLeft">
            <ul>
                <li><a href="http://lounaspaikka.pohjalainen.fi" title="Lounaspaikka">Lounaspaikka</a></li>
                <li><a href="http://tv.pohjalainen.fi" title="Tv-ohjelmat">Tv-ohjelmat</a></li>
                <li><a href="http://tapahtumat.pohjalainen.fi" title="Tapahtumakalenteri">Tapahtumat</a></li>
                <li><a href="http://kiekko.pohjalainen.fi" title="Kiekkosaitti">Kiekkosaitti</a></li>
                <li><a href="http://pohjanmaanpalvelut.fi" title="pohjanmaanpalvelut.fi">Pohjanmaanpalvelut.fi</a></li>
            </ul>
        </div><!-- /smallColLeft ends -->
        
        <div class="smallColRight">
            <ul>
                                <li><a href="http://www.pohjalainen.fi/digilehti" title="Digilehti">Digilehti</a></li>
                <li><a href="http://www.autotalli.com" title="Autotalli.com">Autotalli.com</a></li>
                <li><a href="http://www.etuovi.com" title="Etuovi.com">Etuovi.com</a></li>
                <li><a href="http://www.vuokraovi.com" title="Vuokraovi.com">Vuokraovi.com</a></li>
            </ul>
        </div><!-- /smallColRight ends -->
    </div><!-- /third content box ends -->

    <div class="footerCol4 clearfix"><!-- fourth content box -->
        <h4 class="">Vinkkaa toimitusta</h4>
            <ul>
                <li>Lähetä uutiskuva tai juttuvinkki numeroon 13522. Kirjoita viestin alkuun VINKKI ja sen jälkeen viestisi.</li>
                <li>Viestit ovat maksuttomia.</li>
				<li>Lisätietoa: <a href="http://www.pohjalainen.fi/vinkki">www.pohjalainen.fi/vinkki</a></li>
                            </ul>
                </div><!-- /fourth content box ends -->
</div><!-- /.footerLinks ends -->  
<!-- EmediateAd / Kärkimedia mittaustägi -->
<script type="text/javascript"> 
  EAS_cu=5398;
  EAS_statistics()
</script>
       
                    <!-- Spring START-->
            <script type="text/javascript" src="/js/spring.js"> 
            </script> 
            <script type="text/javascript"> 
            var sp_e0 = { 
            "s":"pohjalain", 
            "cp":"muut_osiot", 
            "url":document.location.href 
            } 
            spring.c(sp_e0); 
            </script> 
            <noscript><img src="http://pohjalain.spring-tns.net/j0=,,,;+,,cp=muut_osiot;;;;" alt=""></noscript>
            <!-- Spring END-->            
        
</div><!-- /#footer ends --> 

                        <script type="text/javascript">
            setTimeout(function(){var a=document.createElement("script");
            var b=document.getElementsByTagName("script")[0];
            a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/9972.js?"+Math.floor(new Date().getTime()/3600000);
            a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
            </script>
            
                        <script type="text/javascript">var _kiq = _kiq || [];</script>
            <script type="text/javascript" src="//s3.amazonaws.com/ki.js/24237/4Rw.js" async="true"></script>
			
						<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
            <script type="text/javascript">
                window.cookieconsent_options = {"message":"Sivusto käyttää evästeitä, joiden avulla parannetaan käyttäjäkokemusta. Jatkamalla sivuston selailua hyväksyt evästeiden käytön. ","dismiss":"Selvä","learnMore":"Lisätietoja",
                                                "link":"Pohjalainen.fi/evasteet","theme":"dark-bottom"};</script>
            <script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
			<!-- End Cookie Consent plugin -->


			        	<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
            <script type="text/javascript">
                window.cookieconsent_options = {"message":"Sivusto käyttää evästeitä, joiden avulla parannetaan käyttäjäkokemusta. Jatkamalla sivuston selailua hyväksyt evästeiden käytön. ","dismiss":"Selvä","learnMore":"Lisätietoja",
                                                "link":"/evasteet","theme":"dark-bottom"};</script>
            <script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
        	<!-- End Cookie Consent plugin -->                                    
            
            </div><!-- div borderLayout ENDS -->
        </div> <!--  div shadowBorderLayout ENDS -->
        			                <div id="col4Banner">
                                            
                              <!-- "Pohjalainen Pidennetty suurtaulu 1 160x600" (section "Pohjalainen") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7044;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
                      <!-- "Pohjalainen Pidennetty suurtaulu 2 160x600" (section "Pohjalainen") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7045;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
                      <!-- "Pohjalainen Pidennetty suurtaulu 3 160x600" (section "Pohjalainen") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7046;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
                      <!-- "Pohjalainen pidennetty suurtaulu 4 160x600 sisäsivut" (section "Pohjalainen") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8155;cat1=km_uutiset;cre=mu;js=y;target=_blank"></script>
                      <!-- Karkimedia tutkimus / Pohjalainen -->
<script src="//eas3.emediate.se/eas?cre=mu;js=y;cu=10066"></script>	
        
                                          </div>
			                <!-- col4Banner ENDS -->
    
    <!-- js -->
    <script type="text/javascript" src="/js/site-min.js"></script>
    <!-- /js -->

    <!-- Enreach -->
    <script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_ar.js"></script> 
    <!-- End Enreach -->
    
    </div> <!-- div outerBorderLayout ENDS -->     

        <div class="hide">
          	                    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.2123236&amp;d=/2.167/2.180/2.181';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>              	    </div>
  </body>
</html>