<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fi" xml:lang="fi">
  <head>
        
                <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="content-language" content="fi" />
    <meta name="fragment" content="!" />
                                                                                                

          <meta property="og:title" content="Sauva katkesi Etel&auml;-Koreassa &ndash; Vuorinen putosi v&auml;lierist&auml;" />
        <title>Sauva katkesi Etelä-Koreassa – Vuorinen putosi välieristä | Urheilu | Pohjalainen</title> 
    
                <meta name="robots" content="index, follow" />
        
            <meta name="description" content="K&auml;rkisijat j&auml;iv&auml;t suomalaisilta haaveeksi maastohiihdon maailmancupissa, joka jatkui perjantaina ensi vuoden olympiakisamaisemissa Etel&auml;-Koreassa." />
        <meta property="og:description" content="K&auml;rkisijat j&auml;iv&auml;t suomalaisilta haaveeksi maastohiihdon maailmancupissa, joka jatkui perjantaina ensi vuoden olympiakisamaisemissa Etel&auml;-Koreassa." />
        
          <meta name="keywords" content="Online/STT-Urheilu, Urheilu, Urheilutapahtumat, Maailmancup, Maastohiihto Yhdistetty, Maastohiihto sprintti">
      <meta name="DC.subject" content="Online/STT-Urheilu, Urheilu, Urheilutapahtumat, Maailmancup, Maastohiihto Yhdistetty, Maastohiihto sprintti">
        
    <meta name="author" content="I-Mediat Oy" />
    <link rel="shortcut icon" href="/img/icons/Pohjalainen/favicon.ico" type="image/x-icon" />
    
	<meta property="og:site_name" content="Pohjalainen.fi" /> 
    	
       							
    			    				<meta property="og:image" content="http://www.pohjalainen.fi/polopoly_fs/1.2209322!/image/image.jpg_gen/derivatives/landscape_970/image.jpg"/>
    						     	<meta name="apple-itunes-app" content="app-id=566551630" />
    <meta property="fb:app_id" content="563681617026999"/>
                         <link rel="stylesheet" type="text/css" href="/css/commons/reset.css" />
    <link rel="stylesheet" type="text/css" href="/css/custom-theme/jquery-ui-1.8.5.custom.css" />
                    
    <link rel="stylesheet" type="text/css" href="/css/greenfield/poll.css" />
    <link rel="stylesheet" type="text/css" href="/css/greenfield/membership.css" />
    <link rel="stylesheet" type="text/css" href="/css/jquery.lightbox-0.4.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/custom.css" />
    <link rel="stylesheet" type="text/css" href="/css/pohjalainen.css" />
    <link rel="stylesheet" type="text/css" href="/css/commons/print.css" media="print" />
    <link href='http://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css'>
            <link rel="stylesheet" type="text/css" href="/css/custom_threecol.css">
        <script type="text/javascript" src="/js/yui/utilities.js"></script>
<script type="text/javascript" src="/js/jquery-1.4.4.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui-core-1.5.packed.js"></script>
<script type="text/javascript" src="/js/jquery-ui-tabs-1.5.packed.js"></script>
<script type="text/javascript" src="/js/jquery.form.js"></script>
<script type="text/javascript" src="/js/swfobject.js"></script>
<script type="text/javascript" src="/js/poll.js"></script>
<script type="text/javascript" src="/js/min/jquery.cookie.js"></script>
<script type="text/javascript" src="/js/min/jquery.json.js"></script>

			<script type="text/javascript" src="/js/redirection_mobile.min.js"></script>
	
<script type="text/javascript" src="/js/jquery-ui-1.8.5.custom.min.js"></script>
<script type="text/javascript" src="/js/min/jquery-movable.js"></script>

<script type="text/javascript" src="/js/min/jquery.polopoly.js"></script>

<script type="text/javascript" src="/js/jquery.validate-1.5.1.min.js"></script>
<script type="text/javascript" src="/js/min/membership.js"></script>
<script type="text/javascript" src="/js/min/blog.js"></script>

<script type="text/javascript" src="/js/jquery.lightbox-0.4.min.js"></script>

<script type="text/javascript" src="/js/logonav.js"></script>

<script src="/js/js.cookie.js"></script>

	<script>
		window.dataLayer = window.dataLayer || [];
		
    	if (polopoly.user.isLoggedIn()) {
             var subsCookie = Cookies.get("subscriptionInfo");
			 
			 if (subsCookie == "hasAccess") {
             	dataLayer.push({
                'kirjautunut': 'true',
                'lukuoikeus': 'true',
                'tilauslaji': 'paketti'
                });
             } else if (subsCookie == "hasSuperAccess") {
             	dataLayer.push({
                'kirjautunut': 'true',
                'lukuoikeus': 'true',
                'tilauslaji': 'digilehti'
                });
             }
			 
        } else {
			    dataLayer.push({
                'kirjautunut': 'false',
                'lukuoikeus': 'false',
                'tilauslaji': 'none'
                });			
		}
	</script>

    <script type="text/javascript">
        <!--
        jQuery(document).ready(function() {
            window.pageLoaded=true
        });
        //-->
    </script>
    

              <link rel="stylesheet" type="text/css" href="/cmlink/kolumnikuvaes-7.3012359">
          <link rel="stylesheet" type="text/css" href="/cmlink/tilaajalle-boksi-7.2958833">
          <link rel="stylesheet" type="text/css" href="/cmlink/banner-margins-fix-7.2395515">
          <link rel="stylesheet" type="text/css" href="/cmlink/blackbox-width-fix-7.2347187">
          <link rel="stylesheet" type="text/css" href="/cmlink/list-inside-article-7.2513094">
          <link rel="stylesheet" type="text/css" href="/cmlink/colorthemebar-fix-7.2219829">
    
    <!--[if IE 7]>
      <link rel="stylesheet" type="text/css" href="/css/commons/ie7fixes.css">
    <![endif]-->

                    <link rel="alternate" type="application/rss+xml" title=" Pohjalainen.fi - Online maksuton" href="/cmlink/pohjalainen-fi-online-maksuton-1.1961409" />                            <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - Online ilman urheilua" href="/cmlink/pohjalainen-fi-online-ilman-urheilua-1.1091683" />                                        <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - Online" href="/cmlink/pohjalainen-fi-online-1.991359" />                <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - Maakunta" href="/cmlink/pohjalainen-fi-maakunta-1.217971" />                <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - Poliisiuutiset" href="/cmlink/pohjalainen-fi-poliisiuutiset-1.1009051" />                <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - Kotimaa" href="/cmlink/pohjalainen-fi-kotimaa-1.991360" />                <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - Talous" href="/cmlink/pohjalainen-fi-talous-1.991361" />                <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - Urheilu" href="/cmlink/pohjalainen-fi-urheilu-1.991362" />                <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - Ulkomaat" href="/cmlink/pohjalainen-fi-ulkomaat-1.991365" />                <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - TopNews" href="/cmlink/pohjalainen-fi-topnews-1.991366" />                <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - TopNews-All" href="/cmlink/pohjalainen-fi-topnews-all-1.991367" />      
      
        
      

          
            
<!-- Emediate-->
<script type="text/javascript">
    var emeHost = (("https:" == document.location.protocol) ? "https://" : "http://");
    document.write(unescape("%3Cscript src='" + emeHost + "eas3.emediate.se/EAS_tag.1.0.js' type='text/javascript'%3E%3C/script%3E"));
</script>
    
          </head>
  
  <body>
            <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KMSWVQ"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KMSWVQ');</script>
        <!-- End Google Tag Manager --> 
                    <div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&appId=563681617026999&version=v2.0";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
            
<!-- Enreach -->
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_init.js"></script> 
<!-- End Enreach -->
    
    <div class="outerBorderLayout"> <!-- div outerBorderLayout -->
        <div class="shadowBorderLayout"><!-- div shadowBorderLayout -->
            <div class="borderLayout"><!-- div borderLayout -->
                <!-- IMEDIAT-34 -->
                <!-- Banner comes from Emediate, ad server system.  -->

				                    <div class="headerTopBannerContainer">
                                                    <div class="banner headerTopBanner">
                                
                              <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=5508;cat1=km_urheilu;cre=mu;js=y;target=_blank"></script>
                      <!-- "Pohjalainen panorama 980x120 / paraatipaikka 980x400 urheilu" (section "Pohjalainen") -->
<script type="text/javascript" language="JavaScript" src="http://eas3.emediate.se/eas?cu=8154;cat1=km_urheilu;cre=mu;js=y"></script>
        
                                  </div>
                                                
                                                    <div class="banner headerTopBanner">
                                
                              <!-- "Pohjalainen Jättibanneri 728x90" (section "Pohjalainen") --> 
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=9308;cat1=km_urheilu;cre=mu;js=y;target=_blank"></script><br/>
                      <script type="text/javascript" language="JavaScript" src="http://eas3.emediate.se/eas?cu=8157;cat1=km_urheilu;cre=mu;js=y;target=_blank"></script>
        
                                  </div>
                                    
                                                    <div class="banner headerTopBanner headerTopBannerRight">
                                
                              <!-- "Pohjalainen Silm?kulma 242x90" (section "Pohjalainen") -->
<script type="text/javascript"
src="http://eas3.emediate.se/eas?cu=7042;cat1=km_urheilu;cre=mu;js=y;target=_blank"></script>
        
                                  </div>
                                            </div>
				
                                                                  
                          
						<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14453665" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14453665&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
			                                                                          <div class="borderLayoutMastHead">


        <div class="borderLayoutNavWrapper clearfix">
                                    <div class="currentDate"><p>perjantai 3.2.2017</p></div>
                        
    <div class="nameDays">
        
        <p>| Nimipäivät: Valo</p>
    </div>
            <div class="dropdown">
                
                <ul>
                  <li><a href="http://mediamyynti.pohjalainen.fi/" class="mediatiedot" title="Pohjalaisen mediamyynti">Mediamyynti</a>

                  <ul>
                    <li><a href="http://mediatiedot.pohjalainen.fi/yhteystiedot" title="Pohjalaisen mediatiedot">Yhteystiedot</a></li>
                  <!--<li><a href="http://mediatiedot.pohjalainen.fi/verkkopalvelu-pohjalainen-fi" title="Pohjalainen.fi:n mediatiedot">Mediatiedot Pohjalainen.fi</a></li>-->
                  </ul><!-- NOTE: These are links for the subnav -->
                  </li>
                  <li><a href="http://yksityisille.pohjalainen.fi" title="Yksityisille Pohjalainen" class="asiakaspalvelu">Yksityisille</a>
                  <ul>
                    <li><a href="http://yksityisille.pohjalainen.fi/tilaukset" title="Pohjalaisen Tilaukset">Tilaukset</a></li>
                    <li><a href="http://yksityisille.pohjalainen.fi/ilmoitukset" title="Ilmoitukset Pohjalaisessa">Ilmoitukset</a></li>
                    <li><a href="http://yksityisille.pohjalainen.fi/ajankohtaista" title="Pohjalaisen Ajankohtaista">Ajankohtaista</a></li>
                  </ul> <!-- NOTE: These are links for the subnav -->
                  </li>              
                  <li><a href="/yhteystiedot" class="yhteystiedot">Yhteystiedot</a>
                  <ul>
                      <li><a href="/palaute"  title="Lähetä palautetta Pohjalaiseen">Lähetä palautetta</a></li>
                      <li><a href="/yhteystiedot/toimitus-1.836382" title="Pohjalaisen toimituksen yhteystiedot">Toimitus</a></li>
                      <li><a href="http://yksityisille.pohjalainen.fi/asiakaspalvelu" title="Pohjalaisen asiakaspalvelun yhteystiedot">Asiakaspalvelu</a></li>
                      <li><a href="http://mediatiedot.pohjalainen.fi/yhteystiedot" title="Pohjalaisen mediamyynnin yhteystiedot">Mediamyynti</a></li>
                      <li><a href="http://www.i-mediat.fi" title="I-Mediat Oy">I-Mediat Oy</a></li>
                      <li><a href="http://www.ilkka-yhtyma.fi" title="Ilkka-Yhtymä Oyj">Ilkka-Yhtymä Oyj</a></li>
                  </ul> <!-- NOTE: These are links for the subnav -->
      
                  </li>
                  <li><a href="/digilehti"  title="Digilehti">Digilehti</a></li>
                  
              <li><a href="#Accordion" class="kirjaudu not_logged_in buttonLink" title="Kirjaudu verkkopalveluun" >Kirjaudu sisään</a></li>
              <li><a href="#" class="omattiedot logged_in" title="Katso omat tietosi" >Omat tiedot</a></li>
                                              <li><a id="logoutLink" href="#" class="kirjaudu_ulos logged_in buttonLink"="Kirjaudu ulos verkkopalvelusta">Kirjaudu ulos</a></li>
              <!--NOTE: This triggers Accordion dropdown for the login menu -->
              
              <form id="logoutform" style="display: none;" method="post" action="/membership/logout?target=/memberships/logout-element-7.162">
                    <input type="submit" class="button submit logoutButton" value="$rs.login.logout" />
              </form>
              <script type="text/javascript">
                jQuery().ready(function() {
                  var csrfAppender = {
                    submitHandler: function(form) {
                      polopoly.util.injectCSRFToken(form);
                      form.submit();
                    }
                  };
                  jQuery("#logoutform").validate(csrfAppender);
                  jQuery("#logoutLink").click(function() {
                    jQuery("#logoutform").submit();
                  });
                });
              </script>
        
                </ul>                
            
        </div>
    </div> 
    
    
    
    <div id="logoBar">
        <div class="logoWrapper clearfix">
                    <a href="/" title="Pohjalainen.fi -verkkopalvelu">
                            <img title='Photo: N/A, License: N/A' height='43' alt='' width='300' class='logoImg' src='/polopoly_fs/1.1400455.1370251126!/image/image.png_gen/derivatives/landscape_498/image.png' />                        </a>

        </div>
        <div class="logoNavWrapper clearfix">

                                                    <div class="links clearfix">
                                <ul>  
                    <li><a href="/digilehti" title="Digilehti">
                        <img src="/img/digilehti-topheader-po.jpg" border="0" width="82" height="108" alt="Digilehti" title="Digilehti"/>
                    </a></li>                   
                    <li><a href="/uutisvinkki" title="Uutisvinkki">
                        <img src="/img/uutisvinkki-topheader-po.jpg" border="0" width="82" height="108" alt="Uutisvinkki" title="Uutisvinkki"/>
                    </a></li>
                </ul>
            </div>
        </div>
    </div> <!-- div logoBar -->
</div> <!-- div borderLayoutMastHead -->

<script type="text/javascript">
if (!polopoly.user.isLoggedIn()) {
    $('a.not_logged_in').show();
    $('a.logged_in').hide();    
    $('a.kirjaudu').bind('click', function() {
        $('#loginCurtain').slideToggle();
    });
}
else {
    $('a.not_logged_in').hide();
    $('a.logged_in').show();
    $('a.omattiedot').attr('href','/memberships/user-detail-element-7.105');
}

</script>
                          

<script type="text/javascript">
  if (!p_l_i18n) {
    var p_l_i18n = {
      defaultLoginName : "Sähköpostiosoite",
      authError        : "Virhe: käyttäjätunnus tai salasana on väärä.",
      permError        : "Ole hyvä ja kirjaudu sisään nähdäksesi tämän sivun.",
      defaultError     : "Virhe! Ole hyvä ja yritä uudelleen.",
      downError        : "Kirjautuminen on poissa käytöstä. Ole hyvä ja yritä myöhemmin uudelleen.",
      userError        : "Valitettavasti käyttäjätililläsi näyttää olevan ongelmia. Ole hyvä ja ota yhteyttä asiakaspalveluun."
    }
  }
</script>

<!-- //////////////////////////////////////// MENU-LOGIN-VISIBLE BEGINS -->
<div id="loginCurtain" class="Accordion clearfix">
  <div class="notification warning Accordion">
    <p>
            </p>
  </div>
  <div class="possibleError"></div>
  <div class="closeCurtain"><a href="" onClick="javascript:$('#loginCurtain').slideToggle();return false;"><span class="ui-icon ui-icon-circle-close">Sulje</span></a></div>
  
  <div class="notification" style="border:7px solid #c6c800;">
  <p style="font-size:12px; font-weight:bold;">POHJALAISEN VERKKOPALVELU UUDISTUU</p> <br />
<p style="font-size: 12px;"><strong>Verkkopalveluamme päivitetään 30.1. eteenpäin. </strong><br />
Rekisteröityminen ja kirjautuminen ovat tällä hetkellä poissa käytöstä.<br />
 <br />
Digilehti ja verkon lisäsisällöt ovat luettavissa ilman kirjautumista.
  </p>
</div>
  
  <div class="loginElement clearfix"> <!-- second content box GT: class="element login-element" -->
    <form name="loginUser" method="post" action="/membership/login" class="loginForm">
            <input type="hidden" name="login_site" value="2.167"/>
      <fieldset>
        <legend>Kirjaudu sisään</legend>
        <p><label for="loginFormUsername">Sähköposti</label><br />
        <input type="text" id="loginFormUsername" name="login_loginname" /></p>
        <p><label for="loginFormPassword">Salasana</label><br />
        <input type="password" id="loginFormPassword" name="login_password" /> <input type="submit" value="Kirjaudu" class="loginSubmitButton" /></p>
      </fieldset>
    </form>
    
    <div class="loginQuickLinks registerLink">
        <ul class="">
                    </ul>
    </div>
  </div><!-- /second content box ends -->
  
  <div class="loginQuickLinks clearfix"><!-- third content box -->
    <ul class="">
                            <li><a href="http://yksityisille.pohjalainen.fi/rekisteroityminen" title="Ohjeet ja hinnat">Ohjeet ja hinnat</a></li>
            <li><a href="http://yksityisille.pohjalainen.fi/kayttoehdot" title="Käyttöehdot">Käyttöehdot</a></li>
                                                                            <li><a href="/memberships/smspayment-7.35071" title="Osta lukuaikaa kätevästi tekstiviestillä">Osta irtonumero</a></li>
                        </ul>
  </div><!-- /third content box ends -->
  <!--<div class="loginInstructions">
    <div class="notification">
        <p>Lukeaksesi digilehteä tarvitset voimassa olevan Pohjalaisen tilauksen. </p><br/>
        <p>Jos olet aikaisemmin rekisteröitynyt käyttäjäksi, kirjaudu palveluun sähköpostiosoitteellasi. </p><br/>
        <p>Jos olet uusi verkkopalvelun käyttäjä, rekisteröidy ja aktivoi lukuoikeutesi asiakasnumerollasi. </p>
    </div>
</div>-->
  
</div><!-- #loginCurtain ends -->
<!-- /ELEMENT ENDS -->
<!-- //////////////////////////////////////// MENU-LOGIN-VISIBLE ENDS -->
<script type="text/javascript">
    var openLoginWithMessage = function(msg){
        var loginElement = $('#loginCurtain');
        if(loginElement) {
            if (msg && msg != "") {
                var errorBox = loginElement.find(".notification.warning");
                errorBox.find("p").html(msg);
                if(loginElement.is(':hidden')) {            
                    loginElement.slideToggle();            
                }
                if(errorBox.is(':hidden')) {
                    errorBox.slideToggle();
                }
                jQuery(document).scrollTop(errorBox.offset().top);
            }               
        }
    };
    jQuery(document).ready(function () {
      /* "Error management" */
      var errorStatus = polopoly.util.querystringValue("login_formerror");
      
      if ("down" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.downError);
      } else if ("auth" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.authError);
      } else if ("user" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.userError);
      }
      
      if (errorStatus) {
        $('#loginCurtain').show();
      }                  
    });
</script>
<script type="text/javascript">
jQuery(document).ready(function () {
    var showLogin = polopoly.util.querystringValue("showLogin");
    if (showLogin) {        
        if($('#loginCurtain') && $('#loginCurtain').is(':hidden')) {            
            $('#loginCurtain').slideToggle();            
        }    
    }
    });
</script>        
                                                             
                                  
                          
  
    
      
      
  <div id="navigation" class="clearfix"><!-- navigation wrapper -->
    <div class="spacer"><!-- spacer -->
      <div id="navMain" class="clearfix"><!-- main navigation -->
      
                
        <!--  
            Debug topMenuParams: {=, parentId=, originalContentPath=[ContentId(2.167), ContentId(2.188), ContentId(1.2209306)], atTopSite=false, items=[fi.imediat.cms.structure.ImediatPagePolicy@1b604c90, fi.imediat.cms.structure.ImediatPagePolicy@19114ef5, fi.imediat.cms.structure.ImediatPagePolicy@34dc3069, fi.imediat.cms.structure.ImediatPagePolicy@632a3f61, fi.imediat.cms.structure.ImediatPagePolicy@3638b0f5, example.content.link.LinkResourcePolicy@228266d0], renderMode=www, path=[ContentId(2.167)]}
        -->
        
          <ul>
      
      
          
                              <li class=" ">
        <a href="/etusivu" class="department">Etusivu</a>
      </li>
          
          
                              <li class=" ">
        <a href="/uutiset" class="department">Uutiset</a>
      </li>
          
            
                        
                              <li class="active ">
        <a href="/urheilu" class="department">Urheilu</a>
      </li>
          
          
                              <li class=" ">
        <a href="/mielipide" class="department">Mielipide</a>
      </li>
          
          
                              <li class=" ">
        <a href="/kuvat-ja-videot" class="department">Kuvat ja videot</a>
      </li>
          
          
                      <li class=" lastItem">
        <a  href="http://www.pohjalainen.fi/vsa" >V:SA</a>      </li>
        </ul>
      
              </div>
              <!--  
            Debug subNavParams: {=, parentId=ContentId(2.188), originalContentPath=[ContentId(2.167), ContentId(2.188), ContentId(1.2209306)], atTopSite=false, items=[example.content.link.LinkResourcePolicy@4f196409, example.content.link.LinkResourcePolicy@55a70e7e], renderMode=www, path=[Lcom.polopoly.cm.ContentId;@184a57fb}
        -->
                  <div id="navSub" class="clearfix"><!-- sub navigation -->
              <ul>
      
      
          
                  <li class=" ">
        <a  href="/urheilu" >Urheilu-Etusivu</a>      </li>
          
          
                      <li class=" lastItem">
        <a  href="http://kiekko.pohjalainen.fi/" >Kiekko-Pohjalainen</a>      </li>
        </ul>
          </div> <!-- /sub navigation -->
                  </div><!-- /spacer -->
  </div><!-- /navigation wrapper -->
        
                                                                    
                                                
                 <!-- col1 BEGINS-->
                                          
                <div class="borderLayoutColumn mainColumn clearfix" id="col1">
                    <!-- MAIN STRUCTURE COLUMNS CAN HAVE PADDING WHEN CLASS .gutter IS USED -->   
                    <div class="gutter">                   
                                
                                                                            
  
                                        

            <div class="element article online ">
        <isense>
      
      
      
        
            	 
		
    <h2 class="newsHeadline" >Sauva katkesi Etelä-Koreassa – Vuorinen putosi välieristä</h2>
    <p class="date">
                                                                            03.02.2017 17:02                                <!-- IMEDIAT-19 Comment element --> 
                                    </p>
    <div class="newsImgContainer">
               
            <img title='Photo: N/A, License: N/A' height='355' alt='' width='498' class='newsImg' src='/polopoly_fs/1.2209322.1486134130!/image/image.jpg_gen/derivatives/landscape_498/image.jpg' />
                            <span class="newsImgText">Mona-Liisa Nousiainen oli 21:s naisten sprinttikilpailun aika-ajossa. LEHTIKUVA / MARKKU ULANDER </span>
                
                 </div>         
            
                                                            

                         <div class="cityLocation"><p class="cityLocation">PYEONGCHANG</p></div>
                
                  <div ><p class="lead">Kärkisijat jäivät suomalaisilta haaveeksi maastohiihdon maailmancupissa, joka jatkui perjantaina ensi vuoden olympiakisamaisemissa Etelä-Koreassa.</p></div>
            <div class="articleBody">
       <p>Suomalaissprintterien tie nousi Pyeongchangissa pystyyn viimeistään puolivälierissä. Lauri Vuorinen sijoittui perinteisen tavan pikakilpailussa 22:nneksi. Hänen vauhtiaan puolivälierässä jarrutteli sauvan katkeaminen.</p>
<p>–   Viimeisen ylämäen päällä katkesi sauva, ja se oli aika iso pettymys. Oli erittäin hyvät mahdollisuudet mennä välieriin, varasauvan saanut Vuorinen sanoi Hiihtoliiton tiedotteessa.</p>
<p>Omassa puolivälierässään kaatunut Toni Ketelä oli 26:s. Sama oli naisten kisan ainoan suomalaishiihtäjän Mona-Liisa Nousiaisen sijoitus.</p>
<p>Miesten finaalin voitti Venäjän Gleb Retivih. Naisissa finaalin nopein oli Slovenian Anamarija Lampic.</p>
                             <p>STT</p>
       
                     
                            </div>
      
          <iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.pohjalainen.fi%2Fcm%2F2.167%2Furheilu%2Fsauva-katkesi-etel%25C3%25A4-koreassa-vuorinen-putosi-v%25C3%25A4lierist%25C3%25A4-1.2209306&amp;layout=standard&amp;show_faces=true&amp;width=450&amp;action=recommend&amp;colorscheme=light&amp;height=80" 
scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:80px;" allowTransparency="true"></iframe>
      
       
              <!-- SIDEBAR FOR RELATED CONTENTS BEGINS -->
        <div class="clearfix">
            <div class="sideBar">

                            
                                                                                                                          
                                  <div class="related-content">
              <h3>Lisää aiheesta muualla</h3>  
                <ul>
                                              <li><strong>
<div>
<a  target="externallink"  href="www.hiihtoliitto.fi" >Hiihtoliitto</a></div></strong></li>
                                              <li><strong>
<div>
<a  target="externallink"  href="www.fis-ski.com" >FIS</a></div></strong></li>
                                    </ul>
              </div>
                    


                
                          
<script type="text/javascript">
    //<![CDATA[
        function toogleDimension(dimensionElementId) {
            $('.related-content .categories:not(#' + dimensionElementId + ')').hide('normal');
            $('#' + dimensionElementId).toggle('normal');
            return false;
        }
    //]]>
</script>

        
                
            <!-- IMEDIAT-24 Bookmark element -->      
            <div class="bookmarks">
 
              <ul class="clearfix">
                <li><a href="javascript:window.print();" class="printLink">Tulosta</a></li>               
                <li><a class="addthis_button_facebook"></a></li>
                <li><a class="addthis_button_delicious"></a></li>
                <li><a class="addthis_button_digg"></a></li>
                <li><a class="addthis_button_twitter"></a></li>
                <li><a class="addthis_button_email"></a></li>
                <!-- <span class="addthis_separator">|</span> -->
                <li><a href="http://addthis.com/bookmark.php?v=250&amp;pub=iyhtyma" class="addthis_button_expanded"></a> </li>
                    <script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=iyhtyma"></script>                            
              </ul>
            </div>
            
        
            </div><!-- SIDEBAR FOR RELATED CONTENTS ENDS -->           

    </div>


                                                                            <div class="element">
    
                              
            <div class="articleComments" id="fbArticleComments">
            <h3 class="commonHeadline">Kommentoi</h3>
            
            <div id="fb-comments" class="fb-comments" data-href="" data-width="470" data-numposts="5" data-colorscheme="light"></div>
            <script type="text/javascript">
              var myURL = "http://www.pohjalainen.fi/" + window.location.pathname;
              jQuery("#fb-comments").attr("data-href", myURL);
            </script>   

        </div>
            
            </div>
      </isense>
</div>


                                                            
                          



                                    
      
<div class="element teaser firstTeaser">
    <div class="spacer">
    
                        <h2 class="newsHeadline"><a href="/urheilu/golft%C3%A4hti-woods-vet%C3%A4ytyi-dubain-kilpailusta-1.2209325">Golftähti Woods vetäytyi Dubain-kilpailusta</a></h2>
                    <p class="date">  <a href="/urheilu/golft%C3%A4hti-woods-vet%C3%A4ytyi-dubain-kilpailusta-1.2209325">
            <span class="newsHeadlineSection">STT-Urheilu  </span>
                                                                    03.02.2017 16:01                    <!-- IMEDIAT-19 Comment element --> 
                </a>
    </p>
            <p class="newsImgContainer">
            <a href="/urheilu/golft%C3%A4hti-woods-vet%C3%A4ytyi-dubain-kilpailusta-1.2209325">
            <img title='Photo: N/A, License: N/A' height='193' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2209341.1486130503!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />            </a>
        </p>
                 
            <div class="lead">
            <p>
                <a href="/urheilu/golft%C3%A4hti-woods-vet%C3%A4ytyi-dubain-kilpailusta-1.2209325">Amerikkalaisen golftähden Tiger Woodsin selkävaivat eivät hellitä. Selkäkrampeista kärsinyt Woods joutui perjantaina jättämään Euroopan-kiertueen Dubain-kisan kesken ennen toista kierrosta. </a>
            </p>          
        </div><!-- /lead ends -->
      <div class="related-content">
    </div>   
  </div> </div>   

                            <div class="element">
                    <div class="banner banner468px">
                        
                              <!-- "Pohjalainen osastobanneri banneri1-468x60" (section "Pohjalainen") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=5253;cat1=km_urheilu;cre=mu;js=y;target=_blank"></script>
        
                          </div><!-- /BANNER 468PX ENDS -->
                </div>
                                                        
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/urheilu/kyll%C3%B6nen-nopein-naisten-sm-sprinttihiihdossa-hakola-miehiss%C3%A4-1.2209357" >Kyllönen nopein naisten SM-sprinttihiihdossa, Hakola miehissä</a></h2>
        <p class="date">
        <a href="/urheilu/kyll%C3%B6nen-nopein-naisten-sm-sprinttihiihdossa-hakola-miehiss%C3%A4-1.2209357">
        <span class="newsHeadlineSection">STT-Urheilu  </span>
                                                                    03.02.2017 14:56                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/urheilu/kyll%C3%B6nen-nopein-naisten-sm-sprinttihiihdossa-hakola-miehiss%C3%A4-1.2209357">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='198' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2209375.1486126596!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/urheilu/kyll%C3%B6nen-nopein-naisten-sm-sprinttihiihdossa-hakola-miehiss%C3%A4-1.2209357">Kainuun Hiihtoseuran Anne Kyllönen on voittanut sprinttihiihdon SM-kultaa Keuruulla. Kerttu Niskanen oli toinen ja Laura Mononen kolmas. Kisa käytiin vapaalla hiihtotavalla. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/urheilu/naisten-mm-sprinttiin-ei-tungosta-miehiss%C3%A4-sm-kisa-ei-tuonut-uusia-mm-ehdokkaita-1.2209313" >Naisten MM-sprinttiin ei tungosta, miehissä SM-kisa ei tuonut uusia MM-ehdokkaita</a></h2>
        <p class="date">
        <a href="/urheilu/naisten-mm-sprinttiin-ei-tungosta-miehiss%C3%A4-sm-kisa-ei-tuonut-uusia-mm-ehdokkaita-1.2209313">
        <span class="newsHeadlineSection">STT-Urheilu  </span>
                                                                    03.02.2017 14:53                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/urheilu/naisten-mm-sprinttiin-ei-tungosta-miehiss%C3%A4-sm-kisa-ei-tuonut-uusia-mm-ehdokkaita-1.2209313">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='196' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2209332.1486126389!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/urheilu/naisten-mm-sprinttiin-ei-tungosta-miehiss%C3%A4-sm-kisa-ei-tuonut-uusia-mm-ehdokkaita-1.2209313">Lahden MM-hiihtojen avausmatkan sprintin suomalaishiihtäjät nimetään huomenna miesten kisaan, mutta naisten sprintin osalta valmennusjohto joutuu ottamaan vielä tuumaustauon. Tänään Keuruulla sprintin mitaleille yltänyt kolmikko Anne Kyllönen, Kerttu Niskanen ja Laura Mononen ilmoitti ykskantaan, ettei ole kiinnostunut hiihtämään sprinttiä MM-Lahdessa. He kaikki tähyävät MM-kotikisoissa muille matkoille. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                <div class="element"> 
                        <div class="banner banner468px">
                            
                              <!-- "KM Pohjalainen Jättiboksi/boksi/banneri 468x400" (section "Pohjalainen") --> 
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=5467;cat1=km_urheilu;cre=mu;js=y;target=_blank"></script> <br/>
        
                              </div><!-- /BANNER 468PX ENDS -->
                    </div>
                
                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/urheilu/nuorten-maajoukkuetoppari-ruotsin-jalkapalloliigaan-1.2209385" >Nuorten maajoukkuetoppari Ruotsin jalkapalloliigaan</a></h2>
        <p class="date">
        <a href="/urheilu/nuorten-maajoukkuetoppari-ruotsin-jalkapalloliigaan-1.2209385">
        <span class="newsHeadlineSection">STT-Urheilu  </span>
                                                                    03.02.2017 14:34                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/urheilu/nuorten-maajoukkuetoppari-ruotsin-jalkapalloliigaan-1.2209385">Alle 21-vuotiaiden maajoukkuetoppari Juho Pirttijoki siirtyy pelaamaan Ruotsin jalkapalloliigaan GIF Sundsvalliin. Hän on pelannut Suomessa viimeksi jalkapalloliigaa HIFK:ssa. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/urheilu/sauva-katkesi-etel%C3%A4-koreassa-vuorinen-putosi-v%C3%A4lierist%C3%A4-1.2209306" >Sauva katkesi Etelä-Koreassa – Vuorinen putosi välieristä</a></h2>
        <p class="date">
        <a href="/urheilu/sauva-katkesi-etel%C3%A4-koreassa-vuorinen-putosi-v%C3%A4lierist%C3%A4-1.2209306">
        <span class="newsHeadlineSection">STT-Urheilu  </span>
                                                                    03.02.2017 17:02                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/urheilu/sauva-katkesi-etel%C3%A4-koreassa-vuorinen-putosi-v%C3%A4lierist%C3%A4-1.2209306">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='207' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2209322.1486134130!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/urheilu/sauva-katkesi-etel%C3%A4-koreassa-vuorinen-putosi-v%C3%A4lierist%C3%A4-1.2209306">Kärkisijat jäivät suomalaisilta haaveeksi maastohiihdon maailmancupissa, joka jatkui perjantaina ensi vuoden olympiakisamaisemissa Etelä-Koreassa. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                            <div class="element"> 
                        <div class="banner banner468px">
                            
                              <!-- "Pohjalainen Jättiboksi 468x400 UUSI html" (section "Pohjalainen") --> 
<iframe src="http://eas3.emediate.se/eas?cu=9883;cat1=km_urheilu;cre=mu;pageviewid=;target=_blank" width="468" height="400" scrolling="no" frameborder="0" marginheight="0" marginwidth="0"> </iframe> 

        
                              </div><!-- /BANNER 468PX ENDS -->
                    </div>
                                                                        
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/urheilu/laine-sy%C3%B6tteli-winnipegin-voittoon-1.2209226" >Laine syötteli Winnipegin voittoon</a></h2>
        <p class="date">
        <a href="/urheilu/laine-sy%C3%B6tteli-winnipegin-voittoon-1.2209226">
        <span class="newsHeadlineSection">STT-Urheilu  </span>
                                                                    03.02.2017 13:25                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/urheilu/laine-sy%C3%B6tteli-winnipegin-voittoon-1.2209226">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='193' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2209259.1486121128!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/urheilu/laine-sy%C3%B6tteli-winnipegin-voittoon-1.2209226">Jääkiekon NHL:ssä Winnipegin Patrik Laine syötti kaksi maalia ottelussa Dallasia vastaan. Ottelu päättyi Winnipegin voittoon 4–3. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/urheilu/atlanta-yll%C3%A4tti-houstonin-nba-ssa-hardaway-vireess%C3%A4-1.2209281" >Atlanta yllätti Houstonin NBA:ssa – Hardaway vireessä</a></h2>
        <p class="date">
        <a href="/urheilu/atlanta-yll%C3%A4tti-houstonin-nba-ssa-hardaway-vireess%C3%A4-1.2209281">
        <span class="newsHeadlineSection">STT-Urheilu  </span>
                                                                    03.02.2017 09:24                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/urheilu/atlanta-yll%C3%A4tti-houstonin-nba-ssa-hardaway-vireess%C3%A4-1.2209281">Atlanta Hawks päihitti yllättäen vieraspelissään Houston Rocketsin 113–108 torstaina NBA-koripalloliigassa. Atlantan Tim Hardaway Jr. oli vireessä. Hän nakutti uransa yhden NBA-pelin piste-ennätyksen säkittämällä 33 pistettä. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/urheilu/laihialaisteini-l%C3%A4htee-vuokra-ajokilla-puolustamaan-rallisprintin-mestaruuttaan-1.2208950" >Laihialaisteini lähtee vuokra-ajokilla puolustamaan rallisprintin mestaruuttaan</a></h2>
        <p class="date">
        <a href="/urheilu/laihialaisteini-l%C3%A4htee-vuokra-ajokilla-puolustamaan-rallisprintin-mestaruuttaan-1.2208950">
        <span class="newsHeadlineSection">Urheilu  </span>
                                                                    03.02.2017 06:01 <span class="changed">(P&auml;ivitetty: 03.02.2017 07:13)</span>                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/urheilu/laihialaisteini-l%C3%A4htee-vuokra-ajokilla-puolustamaan-rallisprintin-mestaruuttaan-1.2208950">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='189' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2208949.1486067706!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/urheilu/laihialaisteini-l%C3%A4htee-vuokra-ajokilla-puolustamaan-rallisprintin-mestaruuttaan-1.2208950">Hallitseva rallisprintin nuorten mestari, Laihian Urheiluautoilijoiden Jere Pensas, 17, lähtee puolustamaan titteliään lauantaina 4. helmikuuta, kun rallisprintin SM-sarja käynnistyy Kuopion kupeessa. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/urheilu/suomi-eteni-j%C3%A4%C3%A4pallon-mm-v%C3%A4lieriin-ven%C3%A4j%C3%A4%C3%A4-vastaan-1.2208808" >Suomi eteni jääpallon MM-välieriin Venäjää vastaan</a></h2>
        <p class="date">
        <a href="/urheilu/suomi-eteni-j%C3%A4%C3%A4pallon-mm-v%C3%A4lieriin-ven%C3%A4j%C3%A4%C3%A4-vastaan-1.2208808">
        <span class="newsHeadlineSection">STT-Urheilu  </span>
                                                                    02.02.2017 22:24                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/urheilu/suomi-eteni-j%C3%A4%C3%A4pallon-mm-v%C3%A4lieriin-ven%C3%A4j%C3%A4%C3%A4-vastaan-1.2208808">Suomi eteni torstaina Ruotsin Sandvikenissä jääpalloilun MM-kisojen välieriin 15–1-murskavoitolla Yhdysvalloista. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/urheilu/kapteenin-maali-nosti-ilveksen-taisteluhengen-1.2208932" >Kapteenin maali nosti Ilveksen taisteluhengen</a></h2>
        <p class="date">
        <a href="/urheilu/kapteenin-maali-nosti-ilveksen-taisteluhengen-1.2208932">
        <span class="newsHeadlineSection">STT-Urheilu  </span>
                                                                    02.02.2017 21:39                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/urheilu/kapteenin-maali-nosti-ilveksen-taisteluhengen-1.2208932">Pudotuspelipaikasta kynsin ja hampain taisteleva Ilves onnistui nappaamaan tärkeät kaksi pistettä torstaisella jääkiekkoliigan kerroksella. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                     
    <div class="element">
        <div class="ui-corner-all ui-widget-content listingNewsBox wide500">
            <div class="spacer">
                                <h3 class="ui-widget-header ui-corner-all ">Lisää otsikoita</h3>
                <ul>
                                                                                                        </ul>
                                <h4 class="subHeadline">02.02. Torstai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/kraftiin-siirtynyt-pikajuoksija-ala-prinkkil%C3%A4-loihtii-itsest%C3%A4%C3%A4n-esiin-2-0-versiota-1.2208943">Kraftiin siirtynyt pikajuoksija Ala-Prinkkilä loihtii itsestään esiin "2.0-versiota"</a>
                                                                                                                                  <span class="date">
                                                                                                                    02.02.2017 22:03 <span class="changed">(P&auml;ivitetty: 03.02.2017 07:41)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/%C3%A4ss%C3%A4t-t%C3%B6rkk%C3%A4si-liukua-jukureille-1.2208930">Ässät törkkäsi liukua Jukureille</a>
                                                                                                                                  <span class="date">
                                                                                                                    02.02.2017 21:34                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/sopanen-s%C3%A4ken%C3%B6i-saipan-asema-jumbona-tukevoitui-1.2208927">Sopanen säkenöi – SaiPan asema jumbona tukevoitui</a>
                                                                                                                                  <span class="date">
                                                                                                                    02.02.2017 21:30                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/tps-lle-yhdestoista-per%C3%A4tt%C3%A4inen-voitto-sportista-1.2208923">TPS:lle yhdestoista perättäinen voitto Sportista</a>
                                                                                                                                  <span class="date">
                                                                                                                    02.02.2017 21:24                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/sportille-niukka-tappio-tps-%C3%A4%C3%A4-vastaan-1.2208917">Sportille niukka tappio TPS:ää vastaan</a>
                                                                                                                                  <span class="date">
                                                                                                                    02.02.2017 20:59 <span class="changed">(P&auml;ivitetty: 02.02.2017 21:10)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/sopasen-hattutemppu-auttoi-pelicansin-voittoon-1.2208916">Sopasen hattutemppu auttoi Pelicansin voittoon</a>
                                                                                                                                  <span class="date">
                                                                                                                    02.02.2017 21:07                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/valepan-kotitaika-murtui-1.2208912">VaLePan kotitaika murtui</a>
                                                                                                                                  <span class="date">
                                                                                                                    02.02.2017 20:58                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/salibandynaiset-murskasivat-ven%C3%A4j%C3%A4n-mm-karsinnoissa-1.2208877">Salibandynaiset murskasivat Venäjän MM-karsinnoissa</a>
                                                                                                                                  <span class="date">
                                                                                                                    02.02.2017 19:58                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/liigan-hallitus-vahvisti-ilveksen-sakon-maksettavaa-100-000-euroa-1.2208843">Liigan hallitus vahvisti Ilveksen sakon – maksettavaa 100   000 euroa</a>
                                                                                                                                  <span class="date">
                                                                                                                    02.02.2017 19:45                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/sportin-ensimm%C3%A4inen-liigavalmentaja-on-kuollut-1.2208707">Sportin ensimmäinen liigavalmentaja on kuollut</a>
                                                                                                                                  <span class="date">
                                                                                                                    02.02.2017 12:49 <span class="changed">(P&auml;ivitetty: 02.02.2017 19:09)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/bj%C3%B6rgen-iskussa-norjan-mestaruus-ylivoimaisesti-1.2208813">Björgen iskussa – Norjan mestaruus ylivoimaisesti</a>
                                                                                                                                  <span class="date">
                                                                                                                    02.02.2017 17:29                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/edesmennyt-sport-valmentaja-muisteli-l%C3%A4mm%C3%B6ll%C3%A4-vaasalaisyleis%C3%B6%C3%A4-ja-muistutti-sm-liigan-vehkeilyst%C3%A4-1.2208828">Edesmennyt Sport-valmentaja muisteli lämmöllä vaasalaisyleisöä ja muistutti SM-liigan vehkeilystä</a>
                                                                                                                                  <span class="date">
                                                                                                                    02.02.2017 16:42 <span class="changed">(P&auml;ivitetty: 02.02.2017 17:26)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/p%C3%A4rm%C3%A4koski-j%C3%A4tt%C3%A4%C3%A4-sm-sprintin-v%C3%A4liin-1.2208823">Pärmäkoski jättää SM-sprintin väliin</a>
                                                                                                                                  <span class="date">
                                                                                                                    02.02.2017 16:27                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/crocodiles-pelaa-ottelunsa-omasp-stadionilla-1.2208771">Crocodiles pelaa ottelunsa OmaSP Stadionilla</a>
                                                                                                                                  <span class="date">
                                                                                                                02.02.2017 15:27                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/vehvil%C3%A4inen-torjuntavuorossa-tps-ottelussa-1.2208761">Vehviläinen torjuntavuorossa TPS-ottelussa</a>
                                                                                                                                  <span class="date">
                                                                                                                02.02.2017 15:03                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/bostonin-voittoputki-poikki-washingtonin-vieraana-1.2208584">Bostonin voittoputki poikki Washingtonin vieraana</a>
                                                                                                                                  <span class="date">
                                                                                                                    02.02.2017 14:08                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/kalpan-p%C3%A4%C3%A4valmentaja-virta-toistaiseksi-sivuun-teht%C3%A4v%C3%A4st%C3%A4%C3%A4n-1.2208732">KalPan päävalmentaja Virta toistaiseksi sivuun tehtävästään</a>
                                                                                                                                  <span class="date">
                                                                                                                    02.02.2017 13:48                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/porselandille-jatkoa-hpk-sopimukseen-1.2208725">Porselandille jatkoa HPK-sopimukseen</a>
                                                                                                                                  <span class="date">
                                                                                                                    02.02.2017 13:23                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/curry-hurjana-kolmosviivan-takaa-james-johti-clevelandin-voittoon-1.2208659">Curry hurjana kolmosviivan takaa – James johti Clevelandin voittoon</a>
                                                                                                                                  <span class="date">
                                                                                                                    02.02.2017 10:57                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/j%C3%A4%C3%A4dytetyn-pelinumeron-takana-voi-olla-mielenkiintoinen-tarina-1.2208344">Jäädytetyn pelinumeron takana voi olla mielenkiintoinen tarina</a>
                                                                                                                                  <span class="date">
                                                                                                                    02.02.2017 05:01                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">01.02. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/keskiviikko-jokerin-ja-viking-loton-tulokset-1.2208322">Keskiviikko-Jokerin ja Viking Loton tulokset</a>
                                                                                                                                  <span class="date">
                                                                                                                01.02.2017 22:53                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/jokereille-t%C3%A4rke%C3%A4-voitto-kazakstanissa-1.2208268">Jokereille tärkeä voitto Kazakstanissa</a>
                                                                                                                                  <span class="date">
                                                                                                                    01.02.2017 21:27                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/olympiastadionin-kustannukset-paisuvat-rahaa-palaa-lopputulos-huolestuttaa-1.2208119">Olympiastadionin kustannukset paisuvat – rahaa palaa, lopputulos huolestuttaa</a>
                                                                                                                                  <span class="date">
                                                                                                                    01.02.2017 11:36 <span class="changed">(P&auml;ivitetty: 01.02.2017 16:29)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/superpesisjoukkueet-pelaavat-harjoitusotteluita-botniahallissa-1.2208160">Superpesisjoukkueet pelaavat harjoitusotteluita Botniahallissa</a>
                                                                                                                                  <span class="date">
                                                                                                                01.02.2017 13:49                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/suomi-kohtaa-jalkapallomaaottelussa-kes%C3%A4ll%C3%A4-liechtensteinin-1.2208149">Suomi kohtaa jalkapallomaaottelussa kesällä Liechtensteinin</a>
                                                                                                                                  <span class="date">
                                                                                                                    01.02.2017 13:29                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/aho-loisti-nhl-ss%C3%A4-iski-hattutempun-1.2208009">Aho loisti NHL:ssä, iski hattutempun</a>
                                                                                                                                  <span class="date">
                                                                                                                    01.02.2017 10:23                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/washingtonin-kova-kotivire-nba-ssa-jatkuu-1.2208093">Washingtonin kova kotivire NBA:ssa jatkuu</a>
                                                                                                                                  <span class="date">
                                                                                                                    01.02.2017 09:54                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/yli-hannuksela-kovempaa-paikkaa-ei-l%C3%B6ydy-1.2207429">Yli-Hannuksela: Kovempaa paikkaa ei löydy</a>
                                                                                                                                  <span class="date">
                                                                                                                    01.02.2017 08:01 <span class="changed">(P&auml;ivitetty: 01.02.2017 09:46)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/hiihto-siivitti-m%C3%A4kiahon-yhdistetyn-nuorten-mm-kultaan-1.2208017">Hiihto siivitti Mäkiahon yhdistetyn nuorten MM-kultaan</a>
                                                                                                                                  <span class="date">
                                                                                                                    01.02.2017 07:49                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/englannin-valioliigassa-k%C3%A4rkiseuroille-pistemenetyksi%C3%A4-1.2207734">Englannin Valioliigassa kärkiseuroille pistemenetyksiä</a>
                                                                                                                                  <span class="date">
                                                                                                                    01.02.2017 01:48                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">31.01. Tiistai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/18-vuotias-olli-korhonen-kookoon-yll%C3%A4tysratkaisija-1.2207693">18-vuotias Olli Korhonen KooKoon yllätysratkaisija</a>
                                                                                                                                  <span class="date">
                                                                                                                    31.01.2017 21:42                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/lukko-ei-luovuta-1.2207688">Lukko ei luovuta</a>
                                                                                                                                  <span class="date">
                                                                                                                    31.01.2017 21:31                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/tps-luisteli-ilvekselt%C3%A4-karkuun-1.2207686">TPS luisteli Ilvekseltä karkuun</a>
                                                                                                                                  <span class="date">
                                                                                                                    31.01.2017 21:27                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/kalpa-ei-h%C3%A4tk%C3%A4ht%C3%A4nyt-hifk-n-kahden-maalin-johtoa-1.2207684">KalPa ei hätkähtänyt HIFK:n kahden maalin johtoa</a>
                                                                                                                                  <span class="date">
                                                                                                                    31.01.2017 21:26                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/hpk-n-hallinta-loppui-j%C3%A4%C3%A4hyihin-1.2207682">HPK:n hallinta loppui jäähyihin</a>
                                                                                                                                  <span class="date">
                                                                                                                    31.01.2017 21:25                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/lukko-yll%C3%A4tti-tapparan-hifk-h%C3%A4visi-j%C3%A4lleen-1.2207666">Lukko yllätti Tapparan, HIFK hävisi jälleen</a>
                                                                                                                                  <span class="date">
                                                                                                                    31.01.2017 21:21                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/svels-crossasi-nelj%C3%A4nneksi-ruotsissa-1.2207636">Svels crossasi neljänneksi Ruotsissa</a>
                                                                                                                                  <span class="date">
                                                                                                                31.01.2017 18:19                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/tass-ven%C3%A4j%C3%A4n-mm-j%C3%A4%C3%A4kiekkokisoissa-estettiin-terrori-iskun-valmistelu-1.2207531">Tass: Venäjän MM-jääkiekkokisoissa estettiin terrori-iskun valmistelu</a>
                                                                                                                                  <span class="date">
                                                                                                                    31.01.2017 17:11                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/liiga-pohtii-ilveksen-sakottamista-jokereiden-pelaajan-pestaamisesta-1.2207591">Liiga pohtii Ilveksen sakottamista Jokereiden pelaajan pestaamisesta</a>
                                                                                                                                  <span class="date">
                                                                                                                    31.01.2017 17:08                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/fc-sportille-v%C3%A4lier%C3%A4vastus-liigak%C3%A4rjest%C3%A4-tai-ykk%C3%B6sest%C3%A4-1.2207535">FC Sportille välierävastus liigakärjestä tai ykkösestä</a>
                                                                                                                                  <span class="date">
                                                                                                                31.01.2017 14:57                                                                    </span>
                                
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </ul>
            </div>         </div>     </div>          
                                                                              </div> <!-- gutter -->
                </div> <!-- borderLayoutColumn mainColumn -->
                
                 			               <div class="borderLayoutColumn menuColumn conn" id="col2">
                   <div class="gutter">

                                                                                                            
                            
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                                      <h3 class="ui-widget-header ui-corner-all ">
        Pallolegendat <span class="bullet"></span>
              </h3>
                                                                                    
      <div class="clearfix listFirstTeaser  premium  ">
  
  
  
          <span class="newsImgContainer">
    <a href="/tilaajalle/maakunta/varakas-alasarjaporukka-1.2081180">
    <img title='Photo: N/A, License: N/A' height='164' alt='81B9C6F61AC671BE396F5606657C2AD6' width='130' class='newsImg' src='/polopoly_fs/1.2081173.1467763773!/image/image.jpg_gen/derivatives/portrait_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a href="/tilaajalle/maakunta/varakas-alasarjaporukka-1.2081180">Varakas alasarjaporukka</a></h4>
      <div class="lead"><p><a href="/tilaajalle/maakunta/varakas-alasarjaporukka-1.2081180">Pallottelu Palosaaren kentällä sujuu tottuneesti Olavi ”Nasu” Tarvoselta, Jarmo ”Jamppa” Jäntiltä ja Kenneth ”Kennu” Nåhlsilta, vaikka he hieman valittelevat lihaskipuja.</a></p></div>
    </div>  

            		                            
      <div class="clearfix listFirstTeaser  premium  ">
  
  
  
                        <h4 class="commonHeadline"><a href="/tilaajalle/maakunta/perunanviljely%C3%A4-ja-alaston-nainen-paidassa-1.2081188">Perunanviljelyä ja alaston nainen paidassa</a></h4>
      <div class="lead"><p><a href="/tilaajalle/maakunta/perunanviljely%C3%A4-ja-alaston-nainen-paidassa-1.2081188">Palosaaren Jalkapalloklubi -79 oli Jarmo Jäntin mukaan varakas seura, vaikka pelasikin aina alimmilla sarjatasoilla. Ja hänenhän se pitäisi tietää, sillä hän toimi vuosia seuran taloudenhoitajana.</a></p></div>
    </div>  

            		                            
      <div class="clearfix listFirstTeaser  premium  ">
  
  
  
          <span class="newsImgContainer">
    <a href="/tilaajalle/maakunta/ruutupaidoissa-pelasivat-vanhan-vps-n-romuluiset-r%C3%A4m%C3%A4p%C3%A4%C3%A4t-1.2077392">
    <img title='Photo: N/A, License: N/A' height='87' alt='A9AE9BC790EF22D393425722FA3F1F0D' width='130' class='newsImg' src='/polopoly_fs/1.2077241.1467245258!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a href="/tilaajalle/maakunta/ruutupaidoissa-pelasivat-vanhan-vps-n-romuluiset-r%C3%A4m%C3%A4p%C3%A4%C3%A4t-1.2077392">Ruutupaidoissa pelasivat vanhan VPS:n romuluiset rämäpäät</a></h4>
      <div class="lead"><p><a href="/tilaajalle/maakunta/ruutupaidoissa-pelasivat-vanhan-vps-n-romuluiset-r%C3%A4m%C3%A4p%C3%A4%C3%A4t-1.2077392">Joskus joukkue hiipuu, mutta peli-into ja ylpeys säilyy. Syksyllä 1974 joukko varttuneita jalkapalloharrastajia kokoontui yhteen, kun VPS:n kolmosjoukkueella ei enää ollut otteluita.</a></p></div>
    </div>  

            		                            
      <div class="clearfix listFirstTeaser  ">
  
  
  
          <span class="newsImgContainer">
    <a href="/uutiset/maakunta/kuvagalleria-41-vuotta-ruutupaitaisella-syd%C3%A4mell%C3%A4-perinteinen-jalkapallojoukkue-el%C3%A4%C3%A4-vahvana-1.2077246">
    <img title='Photo: N/A, License: N/A' height='87' alt='75B942F124DE0FD092047BC937489194' width='130' class='newsImg' src='/polopoly_fs/1.2077236.1467209988!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a href="/uutiset/maakunta/kuvagalleria-41-vuotta-ruutupaitaisella-syd%C3%A4mell%C3%A4-perinteinen-jalkapallojoukkue-el%C3%A4%C3%A4-vahvana-1.2077246">Kuvagalleria: 41 vuotta ruutupaitaisella sydämellä – perinteinen jalkapallojoukkue elää vahvana</a></h4>
      <div class="lead"><p><a href="/uutiset/maakunta/kuvagalleria-41-vuotta-ruutupaitaisella-syd%C3%A4mell%C3%A4-perinteinen-jalkapallojoukkue-el%C3%A4%C3%A4-vahvana-1.2077246">Ruutupaidat perustettiin vuonna 1975, kun vanhat VPS:n pelaajat eivät olleet vuosiin päässeet kentälle, mutta kaipasivat edelleen pelaamista. Syntyi alasarjajoukkue, jonka perintö elää yhä.</a></p></div>
    </div>  

            		                            
      <div class="clearfix listFirstTeaser  premium  ">
  
  
  
                        <h4 class="commonHeadline"><a href="/tilaajalle/maakunta/rippipuku-silitettiin-iltamia-varten-1.2066091">”Rippipuku silitettiin iltamia varten”</a></h4>
      <div class="lead"><p><a href="/tilaajalle/maakunta/rippipuku-silitettiin-iltamia-varten-1.2066091">Meteorin joukkuehenkeä nostatettiin joulu- ja pääsiäisjuhlissa.</a></p></div>
    </div>  

            		                            
      <div class="clearfix listFirstTeaser  premium  ">
  
  
  
          <span class="newsImgContainer">
    <a href="/tilaajalle/maakunta/raviradan-yst%C3%A4v%C3%A4lliset-herrasmiehet-1.2066295">
    <img title='Photo: N/A, License: N/A' height='87' alt='2C81302AB4170696495BBB06634D1F78' width='130' class='newsImg' src='/polopoly_fs/1.2066292.1465603970!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a href="/tilaajalle/maakunta/raviradan-yst%C3%A4v%C3%A4lliset-herrasmiehet-1.2066295">Raviradan ystävälliset herrasmiehet</a></h4>
      <div class="lead"><p><a href="/tilaajalle/maakunta/raviradan-yst%C3%A4v%C3%A4lliset-herrasmiehet-1.2066295">Arvokkaasti harmaantuneen miesjoukon arvio Vaasan raviradan jalkapallokentästä on harvinaisen yksimielinen:</a></p></div>
    </div>  

            		                            
      <div class="clearfix listFirstTeaser  premium  ">
  
  
  
                        <h4 class="commonHeadline"><a href="/uutiset/maakunta/joukkuehenki-kesti-nettihuumorin-1.2060902">Joukkuehenki kesti nettihuumorin</a></h4>
      <div class="lead"><p><a href="/uutiset/maakunta/joukkuehenki-kesti-nettihuumorin-1.2060902">Vanhan Vaasan Pallo -80 oli edistyksellinen seura nettiasioissa. Alasarjan seuralla oli omat sivut jo 1990-luvun lopulla. Niille loihti uutisia ja otteluselostuksia Harri Moision poika Eetu.</a></p></div>
    </div>  

            		                            
      <div class="clearfix listFirstTeaser  premium  ">
  
  
  
          <span class="newsImgContainer">
    <a href="/tilaajalle/maakunta/vahvistukset-toivat-menestyspiikin-1.2061377">
    <img title='Photo: N/A, License: N/A' height='87' alt='EDBD37E8124970CEE975E33D33605EA5' width='130' class='newsImg' src='/polopoly_fs/1.2061372.1464912679!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a href="/tilaajalle/maakunta/vahvistukset-toivat-menestyspiikin-1.2061377">Vahvistukset toivat menestyspiikin</a></h4>
      <div class="lead"><p><a href="/tilaajalle/maakunta/vahvistukset-toivat-menestyspiikin-1.2061377">Harvinaisen kylmä kesä kurittaa syvästä talouslamasta toipuvia suomalaisia. On vuosi 1996.</a></p></div>
    </div>  

            		                            
      <div class="clearfix listFirstTeaser  premium  ">
  
  
  
          <span class="newsImgContainer">
    <a href="/tilaajalle/maakunta/suosalon-kanssa-valkokankaalla-1.2061361">
    <img title='Photo: N/A, License: N/A' height='77' alt='9F95A6B2C65A26321CD15523287F6799' width='130' class='newsImg' src='/polopoly_fs/1.2061360.1464912658!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a href="/tilaajalle/maakunta/suosalon-kanssa-valkokankaalla-1.2061361">Suosalon kanssa valkokankaalla</a></h4>
      <div class="lead"><p><a href="/tilaajalle/maakunta/suosalon-kanssa-valkokankaalla-1.2061361">Parhaan menestyksen keskellä Vanhan Vaasan Pallon pelaajat saivat mielenkiintoisen tehtävän myös kentän ulkopuolella kesällä 1996.</a></p></div>
    </div>  

            		                            
      <div class="clearfix listFirstTeaser  premium  ">
  
  
  
                        <h4 class="commonHeadline"><a href="/tilaajalle/maakunta/liian-hyv%C3%A4-nuorisoseurasarjaan-1.2061358">Liian hyvä nuorisoseurasarjaan</a></h4>
      <div class="lead"><p><a href="/tilaajalle/maakunta/liian-hyv%C3%A4-nuorisoseurasarjaan-1.2061358">VVP-80 pelasi ensimmäisen sarjaottelunsa seuran perustamista seuraavana vuonna. Kausi 1981 toi kuutosessa kolmannen sijan.</a></p></div>
    </div>  

            		            		            		            			            </div>
                            
        
              </div>
</div>                          
        
            
<div class="element">
	<div class="border"></div>
  <div class="ui-widget-content listingNewsBox">
    
    <div class="spacer">
    
                                                        <h3 class="ui-widget-header ui-corner-all ">Urheilu -uusimmat <span class="bullet"></span></h3>
                                                                                                            
       
    
    
    
                <ul>
                       
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/urheilu/golft%C3%A4hti-woods-vet%C3%A4ytyi-dubain-kilpailusta-1.2209325" >Golftähti Woods vetäytyi Dubain-kilpailusta
                                                                                                                        <span class="date">                      P&auml;ivitetty 16:01
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/urheilu/kyll%C3%B6nen-nopein-naisten-sm-sprinttihiihdossa-hakola-miehiss%C3%A4-1.2209357" >Kyllönen nopein naisten SM-sprinttihiihdossa, Hakola miehissä
                                                                                                                        <span class="date">                      P&auml;ivitetty 14:56
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/urheilu/naisten-mm-sprinttiin-ei-tungosta-miehiss%C3%A4-sm-kisa-ei-tuonut-uusia-mm-ehdokkaita-1.2209313" >Naisten MM-sprinttiin ei tungosta, miehissä SM-kisa ei tuonut uusia MM-ehdokkaita
                                                                                                                        <span class="date">                      P&auml;ivitetty 14:53
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/urheilu/nuorten-maajoukkuetoppari-ruotsin-jalkapalloliigaan-1.2209385" >Nuorten maajoukkuetoppari Ruotsin jalkapalloliigaan
                                                                                                                        <span class="date">                      P&auml;ivitetty 14:34
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/urheilu/sauva-katkesi-etel%C3%A4-koreassa-vuorinen-putosi-v%C3%A4lierist%C3%A4-1.2209306" >Sauva katkesi Etelä-Koreassa – Vuorinen putosi välieristä
                                                                                                                        <span class="date">                      P&auml;ivitetty 17:02
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/urheilu/laine-sy%C3%B6tteli-winnipegin-voittoon-1.2209226" >Laine syötteli Winnipegin voittoon
                                                                                                                        <span class="date">                      P&auml;ivitetty 13:25
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/urheilu/atlanta-yll%C3%A4tti-houstonin-nba-ssa-hardaway-vireess%C3%A4-1.2209281" >Atlanta yllätti Houstonin NBA:ssa – Hardaway vireessä
                                                                                                                        <span class="date">                      P&auml;ivitetty 09:24
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/urheilu/kraftiin-siirtynyt-pikajuoksija-ala-prinkkil%C3%A4-loihtii-itsest%C3%A4%C3%A4n-esiin-2-0-versiota-1.2208943" >Kraftiin siirtynyt pikajuoksija Ala-Prinkkilä loihtii itsestään esiin "2.0-versiota"
                                                                                                                        <span class="date">                      P&auml;ivitetty 07:41
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/urheilu/laihialaisteini-l%C3%A4htee-vuokra-ajokilla-puolustamaan-rallisprintin-mestaruuttaan-1.2208950" >Laihialaisteini lähtee vuokra-ajokilla puolustamaan rallisprintin mestaruuttaan
                                                                                                                        <span class="date">                      P&auml;ivitetty 07:13
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/urheilu/suomi-eteni-j%C3%A4%C3%A4pallon-mm-v%C3%A4lieriin-ven%C3%A4j%C3%A4%C3%A4-vastaan-1.2208808" >Suomi eteni jääpallon MM-välieriin Venäjää vastaan
                                                                                                                        <span class="date">                      P&auml;ivitetty 22:24
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </ul>   
                            
        
                
    </div>
	
  </div>
  <div class="border bottom"></div>
</div>                          
        
            
<div class="element">
	<div class="border"></div>
  <div class="ui-widget-content listingNewsBox">
    
    <div class="spacer">
    
                                                        <h3 class="ui-widget-header ui-corner-all ">Urheilu-uutisia tilaajalle <span class="bullet"></span></h3>
                                                                                                            
       
    
    
    
                <ul>
                       
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/tilaajalle/urheilu/h%C3%A4rm%C3%A4n-h%C3%A4jy-36-yll%C3%A4ttyi-itsekin-p%C3%A4%C3%A4see-viel%C3%A4-kerran-titteliotteluun-1.2201809"  class=premium >Härmän Häjy, 36, yllättyi itsekin – pääsee vielä kerran titteliotteluun
                                                                        </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/tilaajalle/urheilu/kaksi-kuntaa-lopettaisi-hiihdon-maakuntaviestin-kokonaan-1.2197264"  class=premium >Kaksi kuntaa lopettaisi hiihdon maakuntaviestin kokonaan
                                                                        </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/tilaajalle/urheilu/varjo-valinnan-takana-vuoden-urheilija-titteli%C3%A4-arvostetaan-mutta-vastakkainasettelu-ja-ruma-j%C3%A4lkipyykki-himment%C3%A4v%C3%A4t-hohtoa-1.2196869"  class=premium >Varjo valinnan takana: Vuoden urheilija -titteliä arvostetaan, mutta vastakkainasettelu ja ruma jälkipyykki himmentävät hohtoa
                                                                        </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/tilaajalle/urheilu/onko-valinnalla-v%C3%A4li%C3%A4-1.2196866"  class=premium >Onko valinnalla väliä?
                                                                        </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/tilaajalle/urheilu/nainen-miesten-maailmassa-leena-harkimo-kannustaa-%C3%A4ssien-uutta-toimitusjohtajaa-1.2194276"  class=premium >Nainen miesten maailmassa – Leena Harkimo kannustaa Ässien uutta toimitusjohtajaa
                                                                        </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/tilaajalle/urheilu/kobrat-jatkoi-vahvoja-kotiesityksi%C3%A4%C3%A4n-1.2193121"  class=premium >Kobrat jatkoi vahvoja kotiesityksiään
                                                                        </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/tilaajalle/urheilu/spv-n-unelma-cupin-finaalista-murskaksi-1.2193058"  class=premium >SPV:n unelma cupin finaalista murskaksi
                                                                        </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/tilaajalle/urheilu/strandvall-ja-rahkola-talvikisojen-valtiaat-1.2189976"  class=premium >Strandvall ja Rahkola Talvikisojen valtiaat
                                                                        </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/tilaajalle/urheilu/karhulle-nyt-kahden-pisteen-vierastappio-1.2189968"  class=premium >Karhulle nyt kahden pisteen vierastappio
                                                                        </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/tilaajalle/urheilu/vanha-kateusko-on-syyn%C3%A4-pohjanmaan-liigapuutteeseen-1.2183745"  class=premium >Vanha kateusko on syynä Pohjanmaan liigapuutteeseen?
                                                                        </a>
                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </ul>   
                            
        
                
    </div>
	
  </div>
  <div class="border bottom"></div>
</div>                          
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                                      <h3 class="ui-widget-header ui-corner-all  ">
        Urheilu - Näitä luetaan nyt! <span class="bullet"></span>
              </h3>
                                                
                                                        
      <div class="clearfix listFirstTeaser ">
  
  

          <span class="newsImgContainer">
    <a href="/urheilu/laihialaisteini-l%C3%A4htee-vuokra-ajokilla-puolustamaan-rallisprintin-mestaruuttaan-1.2208950">
    <img title='Photo: N/A, License: N/A' height='85' alt='747BA65E50DBED5BA308CF2919DFF488' width='130' class='newsImg' src='/polopoly_fs/1.2208949.1486067706!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a  href="/urheilu/laihialaisteini-l%C3%A4htee-vuokra-ajokilla-puolustamaan-rallisprintin-mestaruuttaan-1.2208950">Laihialaisteini lähtee vuokra-ajokilla puolustamaan rallisprintin mestaruuttaan</a></h4>
      <p class="date "><a href="/urheilu/laihialaisteini-l%C3%A4htee-vuokra-ajokilla-puolustamaan-rallisprintin-mestaruuttaan-1.2208950"> 
                                          P&auml;ivitetty 03.02.2017 07:13
    
    
                    </a></p>
        <div class="lead"><p><a href="/urheilu/laihialaisteini-l%C3%A4htee-vuokra-ajokilla-puolustamaan-rallisprintin-mestaruuttaan-1.2208950">Hallitseva rallisprintin nuorten mestari, Laihian Urheiluautoilijoiden Jere Pensas, 17, lähtee puolustamaan titteliään lauantaina 4. helmikuuta, kun rallisprintin SM-sarja käynnistyy Kuopion kupeessa.</a></p></div>
    </div>  

                                <ul>            
                                                                            <li>
                                                                                                                    <a  href="/urheilu/kraftiin-siirtynyt-pikajuoksija-ala-prinkkil%C3%A4-loihtii-itsest%C3%A4%C3%A4n-esiin-2-0-versiota-1.2208943">Kraftiin siirtynyt pikajuoksija Ala-Prinkkilä loihtii itsestään esiin "2.0-versiota"                    
                                                            <span class="date">                      P&auml;ivitetty 07:41
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/urheilu/sportille-niukka-tappio-tps-%C3%A4%C3%A4-vastaan-1.2208917">Sportille niukka tappio TPS:ää vastaan                    
                                                            <span class="date">                      P&auml;ivitetty 21:10
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/urheilu/sportin-ensimm%C3%A4inen-liigavalmentaja-on-kuollut-1.2208707">Sportin ensimmäinen liigavalmentaja on kuollut                    
                                                            <span class="date">                      P&auml;ivitetty 19:09
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/urheilu/edesmennyt-sport-valmentaja-muisteli-l%C3%A4mm%C3%B6ll%C3%A4-vaasalaisyleis%C3%B6%C3%A4-ja-muistutti-sm-liigan-vehkeilyst%C3%A4-1.2208828">Edesmennyt Sport-valmentaja muisteli lämmöllä vaasalaisyleisöä ja muistutti SM-liigan vehkeilystä                    
                                                            <span class="date">                      P&auml;ivitetty 17:26
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/urheilu/vehvil%C3%A4inen-torjuntavuorossa-tps-ottelussa-1.2208761">Vehviläinen torjuntavuorossa TPS-ottelussa                    
                                                            <span class="date">                      Julkaistu 15:03
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/urheilu/sauva-katkesi-etel%C3%A4-koreassa-vuorinen-putosi-v%C3%A4lierist%C3%A4-1.2209306">Sauva katkesi Etelä-Koreassa – Vuorinen putosi välieristä                    
                                                            <span class="date">                      P&auml;ivitetty 17:02
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/urheilu/laine-sy%C3%B6tteli-winnipegin-voittoon-1.2209226">Laine syötteli Winnipegin voittoon                    
                                                            <span class="date">                      P&auml;ivitetty 13:25
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/urheilu/tps-lle-yhdestoista-per%C3%A4tt%C3%A4inen-voitto-sportista-1.2208923">TPS:lle yhdestoista perättäinen voitto Sportista                    
                                                            <span class="date">                      P&auml;ivitetty 21:24
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/urheilu/liigan-hallitus-vahvisti-ilveksen-sakon-maksettavaa-100-000-euroa-1.2208843">Liigan hallitus vahvisti Ilveksen sakon – maksettavaa 100   000 euroa                    
                                                            <span class="date">                      P&auml;ivitetty 19:45
    
    
        </span>
                                                    </a>
                                    </li>
                                                                                                                                                    </ul>    
            </div>
                            
        
              </div>
</div>                          
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                                      <h3 class="ui-widget-header ui-corner-all ">
        Etusivun uutiset <span class="bullet"></span>
              </h3>
                                    
               
    
                                                                
    	
	                  
                

    
                                              
                       
                           
                                                                                      
                                                              <div class="clearfix listFirstTeaser ">
               
            
            
                                                                                 <span class="newsImgContainer">
                    <a href="/uutiset/kotimaa/jutta-urpilainen-harkitsee-vakavasti-presidenttiehdokkuutta-lukuisat-yhteydenotot-kannustavat-1.2209440">
                    <img title='Photo: N/A, License: N/A' height='87' alt='05836E104DD6263CA64B0361884A5B37' width='130' class='newsImg' src='/polopoly_fs/1.2209439.1486129900!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />                        
                    </a>
                    </span>
                                          <h4 class="commonHeadline"><a href="/uutiset/kotimaa/jutta-urpilainen-harkitsee-vakavasti-presidenttiehdokkuutta-lukuisat-yhteydenotot-kannustavat-1.2209440">Jutta Urpilainen harkitsee vakavasti presidenttiehdokkuutta – lukuisat yhteydenotot kannustavat</a></h4>
              <p class="date">                                     03.02.2017 15:51</p>            
                              <div class="lead"><a href="/uutiset/kotimaa/jutta-urpilainen-harkitsee-vakavasti-presidenttiehdokkuutta-lukuisat-yhteydenotot-kannustavat-1.2209440"><p>Entinen Sdp:n puheenjohtaja ja Suomen valtiovarainministeri Jutta Urpilainen harkitsee yhä vakavasti presidenttiehdokkuutta. Hän kertoo Lännen Median haastattelussa saaneensa demarinuorten vetoomuksen lisäksi paljon yhteydenottoja eri puolilta Suomea. Kannattajaksi on julkisuudessa ilmoittautunut myös</p></a></div>
                            </div>
                                
    

                        
                                                                
    	
	                  
                

    
                                              
                       
                           
                                                                                      
                                                              <div class="clearfix listFirstTeaser ">
               
            
            
                                                                                 <span class="newsImgContainer">
                    <a href="/uutiset/kulttuuri/kuntsilla-avautuu-art-battle-t%C3%A4llaisen-n%C3%A4yttelyn-vapaaehtoiset-tekiv%C3%A4t-1.2209454">
                    <img title='Photo: N/A, License: N/A' height='87' alt='A73942409FCE5AC9976A8CD6EEAD481F' width='130' class='newsImg' src='/polopoly_fs/1.2209452.1486132362!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />                        
                    </a>
                    </span>
                                          <h4 class="commonHeadline"><a href="/uutiset/kulttuuri/kuntsilla-avautuu-art-battle-t%C3%A4llaisen-n%C3%A4yttelyn-vapaaehtoiset-tekiv%C3%A4t-1.2209454">Kuntsilla avautuu Art Battle - tällaisen näyttelyn vapaaehtoiset tekivät</a></h4>
              <p class="date">                                     03.02.2017 16:32</p>            
                              <div class="lead"><a href="/uutiset/kulttuuri/kuntsilla-avautuu-art-battle-t%C3%A4llaisen-n%C3%A4yttelyn-vapaaehtoiset-tekiv%C3%A4t-1.2209454"><p>Vaasalaiset sisarukset Raija Koivisto ja Kirsi Koivisto sekä Intiasta lähtöisin oleva Ratham Kumar rakensivat Kuntsin Art Battle -näyttelyyn kokonaisuuden Löydä itsesi.</p></a></div>
                            </div>
                                
    

                        
                                                                
    	
	                  
                

    
                                              
                       
                           
                                                                                      
                                                              <div class="clearfix listFirstTeaser ">
               
            
            
                                                                                 <span class="newsImgContainer">
                    <a href="/uutiset/maakunta/yli-100-paikkaa-katso-miss%C3%A4-voi-allekirjoittaa-kansalaisaloitteen-1.2209396">
                    <img title='Photo: N/A, License: N/A' height='87' alt='BD7039853E77D2B621A3135E93A2CAA3' width='130' class='newsImg' src='/polopoly_fs/1.2209395.1486126139!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />                        
                    </a>
                    </span>
                                          <h4 class="commonHeadline"><a href="/uutiset/maakunta/yli-100-paikkaa-katso-miss%C3%A4-voi-allekirjoittaa-kansalaisaloitteen-1.2209396">Yli 100 paikkaa – Katso, missä voi allekirjoittaa kansalaisaloitteen</a></h4>
              <p class="date">                                         03.02.2017 14:48 <span class="changed">(P&auml;ivitetty: 03.02.2017 15:24)</span></p>            
                              <div class="lead"><a href="/uutiset/maakunta/yli-100-paikkaa-katso-miss%C3%A4-voi-allekirjoittaa-kansalaisaloitteen-1.2209396"><p>Kansalaisaloitteeseen Vaasan keskussairaalan laajan päivystyksen puolesta voi osallistua allekirjoittamalla paperisen lomakkeen ja pudottamalla sen lukittuun laatikkoon. Katso listalta, mistä päin Pohjanmaata lomakkeita löytyy.</p></a></div>
                            </div>
                                
    

                        
                                                                
    	
	                  
                

    
                                              
                       
                           
                                                                                      
                                                              <div class="clearfix listFirstTeaser ">
               
            
            
                                                                                 <span class="newsImgContainer">
                    <a href="/uutiset/kotimaa/vasemmistoliitto-esitteli-kuntavaaliteemansa-uskoo-kannatukseensa-isoissa-kaupungeissa-1.2209447">
                    <img title='Photo: N/A, License: N/A' height='87' alt='DCDC005DAAD9AB50599A968F909F0418' width='130' class='newsImg' src='/polopoly_fs/1.2209446.1486131061!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />                        
                    </a>
                    </span>
                                          <h4 class="commonHeadline"><a href="/uutiset/kotimaa/vasemmistoliitto-esitteli-kuntavaaliteemansa-uskoo-kannatukseensa-isoissa-kaupungeissa-1.2209447">Vasemmistoliitto esitteli kuntavaaliteemansa – uskoo kannatukseensa isoissa kaupungeissa</a></h4>
              <p class="date">                                     03.02.2017 16:10</p>            
                              <div class="lead"><a href="/uutiset/kotimaa/vasemmistoliitto-esitteli-kuntavaaliteemansa-uskoo-kannatukseensa-isoissa-kaupungeissa-1.2209447"><p>Vasemmistoliiton puheenjohtajan Li Anderssonin mukaan puolue uskoo mahdollisuuksiinsa kuntavaaleissa etenkin suuremmissa kaupungeissa.</p></a></div>
                            </div>
                                
    

                        
                                                                
    	
	                  
                

    
                                              
                       
                           
                                                                                      
                                                              <div class="clearfix listFirstTeaser ">
               
            
            
                                                                                      <h4 class="commonHeadline"><a href="/uutiset/kotimaa/vessassa-synnytt%C3%A4nyt-pietarsaarelaisnainen-tuomittiin-ehdolliseen-vankeuteen-1.2209386">Vessassa synnyttänyt pietarsaarelaisnainen tuomittiin ehdolliseen vankeuteen</a></h4>
              <p class="date">                                         03.02.2017 14:41 <span class="changed">(P&auml;ivitetty: 03.02.2017 14:52)</span></p>            
                              <div class="lead"><a href="/uutiset/kotimaa/vessassa-synnytt%C3%A4nyt-pietarsaarelaisnainen-tuomittiin-ehdolliseen-vankeuteen-1.2209386"><p>Pohjanmaan käräjäoikeus on tuominnut 27-vuotiaan pietarsaarelaisnaisen puolen vuoden ehdolliseen vankeusrangaistukseen törkeästä kuolemantuottamuksesta.</p></a></div>
                            </div>
                                
    

                        
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
                        </div>
                            
        
              </div>
</div>              
                                                              
                        
                                                                                                                             <!-- IMEDIAT-34 -->
                                                  <div class="banner rightTopBanner">
                        
                              <script type="text/javascript" language="JavaScript" src="http://eas3.emediate.se/eas?cu=2028;cat1=km_urheilu;cre=mu;js=y;target=_blank"></script>
        
                                </div>
                        
                                                  
                          
						<div style="border:7px solid #c6c800; padding:20px; margin:10px 0px 10px 0px;">
  <h1><b>Pohjalaisen verkkopalvelu on uudistumassa</b></h1><br>
  <p>Tule kokeilemaan uudistuvaa verkkopalveluamme ja antamaan palautetta siitä jo nyt osoitteessa <a href="http://kokeile.pohjalainen.fi" target="_blank">kokeile.pohjalainen.fi.</a></p><br>
  <p>Rekisteröityminen ja kirjautuminen ovat tällä hetkellä poissa käytöstä. Digilehti ja verkon lisäsisällöt ovat luettavissa ilman kirjautumista.</p>
  
</div>
			                    
        
            
                  
                                                                        
    <div class="element">
        <div class="ui-corner-all ui-widget-content listingNewsBox">
            <div class="spacer">
                          <h3 class="ui-widget-header ui-corner-all  seuraajaosallistu ">Päivän kysymys <span class="bulletseuraajaosallistu"></span></h3>
                                	<div class="poll pollForm ui-corner-all" style="background:#fff;padding-bottom:5px;padding-top:5px;padding-left:5px;padding-right:5px;">
        		<p><strong>Menetkö kesällä FestiVilla-tapahtumaan?</strong></p>
        		<form method="POST" action="/poll" id="poll_1_2208936" accept-charset="utf-8">
                                		        			<fieldset><legend style="display: none;"></legend>
                        <input type="hidden" name="polltitle" value="Päivän kysymys" />
                        <input type="hidden" name="pollquestion" value="Menetk&ouml; kes&auml;ll&auml; FestiVilla-tapahtumaan?" />
        				<input type="hidden" name="pollId" value="poll_1_2208936" />
        				<input type="hidden" name="questionId" value="0" />
        				<input type="hidden" name="forward" value="/mielipide/paivan-kysymys/p%C3%A4iv%C3%A4n-kysymys-1.2208936?ot=PopupPageLayout.ot" />
        				 
        				        				        				<ul class="inline">
        					        						<li>
        							<label>
        								<input type="radio" name="answerId" value="0" />
        								Kyll&auml;
        							</label>
        						</li>
        					        						<li>
        							<label>
        								<input type="radio" name="answerId" value="1" />
        								En
        							</label>
        						</li>
        					        				</ul>
        			</fieldset>
                    <table width="98%" cellpadding="5" cellspacing="0">
                                                       <tr valign="top">
                                <td>Nimi/Nimimerkki:</td> 
                                <td><input type="text" name="name" size="20" value="" /></td> 
                            </tr>
                            <tr valign="top">
                                <td>Kommentti:</td> 
                                <td><textarea name="comment" rows="3" cols="17"></textarea></td> 
                            </tr>
                                                        <tr valign="top">
                              <td><input type="button" class="submitbutton" id="daSubmitter" value="Lähetä" onclick="submitVote(this, '/mielipide/paivan-kysymys/p%C3%A4iv%C3%A4n-kysymys-1.2208936?ot=PopupPageLayout.ot&amp;showResult=true&amp;polltitle=P&auml;iv&auml;n+kysymys&amp;pollquestion=Menetk&ouml; kes&auml;ll&auml; FestiVilla-tapahtumaan?')" /></td>
                              <td>&nbsp;</td>
                          </tr>
                        <tr valign="top">
                            
                                                    <td colspan="2" style="font-size:11px;">Kommentteja voidaan julkaista lehdessä P&auml;iv&auml;n kysymyksen yhteydess&auml;. Toimitus pid&auml;tt&auml;&auml; oikeuden muokata teksti&auml;.</td>
                        						

                          
                      </tr>
                    </table>
					<p>
				<strong><a href="/mielipide/paivan-kysymys/p%C3%A4iv%C3%A4n-kysymys-1.2208936?ot=PopupPageLayout.ot&amp;showResult=true&amp;polltitle=P&auml;iv&auml;n+kysymys&amp;pollquestion=Menetk&ouml; kes&auml;ll&auml; FestiVilla-tapahtumaan?" onclick="return popupPollResultWindow('/mielipide/paivan-kysymys/p%C3%A4iv%C3%A4n-kysymys-1.2208936?ot=PopupPageLayout.ot&amp;showResult=true&amp;polltitle=P&auml;iv&auml;n+kysymys&amp;pollquestion=Menetk&ouml; kes&auml;ll&auml; FestiVilla-tapahtumaan?');">Näytä vastaukset</a></strong>
			</p>

		</form>
    <script type="text/javascript">
      $(document).ready(function () {
        $("#poll_1_2208936").attr("target", "pollResultWindow");
      });
    </script>
	</div>
                                    <div id="colorthemebar">
                <ul>
                    <li><a href="/luejatieda">Lue & tiedä</a></li>
                    <li><a href="/loydajahyody">Löydä & hyödy</a></li>
                    <li><a href="/luejaviihdy">Lue & viihdy</a></li>
                    <li class="seuraajaosallistu"><a href="/seuraajaosallistu">Seuraa & osallistu</a></li>
                </ul>
            </div>
                        </div>
        </div>
    </div>

                                            
                    

 
    
                           
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                                        <a href="http://www.pohjalainen.fi/uutiset/maakunta">
                          <h3 class="ui-widget-header ui-corner-all  luejatieda">
        Pohjanmaa <span class="bulletluejatieda"></span>
              </h3>
                                    </a>
                                        
                                                        
      <div class="clearfix listFirstTeaser ">
  
  

          <span class="newsImgContainer">
    <a href="/uutiset/maakunta/yli-100-paikkaa-katso-miss%C3%A4-voi-allekirjoittaa-kansalaisaloitteen-1.2209396">
    <img title='Photo: N/A, License: N/A' height='87' alt='BD7039853E77D2B621A3135E93A2CAA3' width='130' class='newsImg' src='/polopoly_fs/1.2209395.1486126139!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a  href="/uutiset/maakunta/yli-100-paikkaa-katso-miss%C3%A4-voi-allekirjoittaa-kansalaisaloitteen-1.2209396">Yli 100 paikkaa – Katso, missä voi allekirjoittaa kansalaisaloitteen</a></h4>
      <p class="date "><a href="/uutiset/maakunta/yli-100-paikkaa-katso-miss%C3%A4-voi-allekirjoittaa-kansalaisaloitteen-1.2209396"> 
                                          P&auml;ivitetty 03.02.2017 15:24
    
    
                    </a></p>
        <div class="lead"><p><a href="/uutiset/maakunta/yli-100-paikkaa-katso-miss%C3%A4-voi-allekirjoittaa-kansalaisaloitteen-1.2209396">Kansalaisaloitteeseen Vaasan keskussairaalan laajan päivystyksen puolesta voi osallistua allekirjoittamalla paperisen lomakkeen ja pudottamalla sen lukittuun laatikkoon. Katso listalta, mistä päin Pohjanmaata lomakkeita löytyy.</a></p></div>
    </div>  

                                <ul>            
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/12-1-ryhm%C3%A4n-toive-kirjoitathan-kansalaisaloitteen-tikkukirjaimin-1.2209343">12+1-ryhmän toive: Kirjoitathan kansalaisaloitteen TIKKUKIRJAIMIN                    
                                                            <span class="date">                      P&auml;ivitetty 15:25
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/tarja-pernaa-vuoden-liikunnanopettajaksi-1.2209272">Tarja Pernaa Vuoden liikunnanopettajaksi                    
                                                            <span class="date">                      P&auml;ivitetty 10:40
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/pesmel-sai-yhden-historiansa-suurimmista-tilauksista-1.2209255">Pesmel sai yhden historiansa suurimmista tilauksista                    
                                                            <span class="date">                      P&auml;ivitetty 09:09
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/sein%C3%A4joki-otti-varasl%C3%A4hd%C3%B6n-laajaan-p%C3%A4ivystykseen-1.2208826">Seinäjoki otti varaslähdön laajaan päivystykseen                    
                                                            <span class="date">                      P&auml;ivitetty 09:05
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/sairaala-aloite-vet%C3%A4%C3%A4-nimi%C3%A4-kuin-h%C3%A4k%C3%A4-nyt-jo-yli-30-000-allekirjoitusta-1.2208919">Sairaala-aloite vetää nimiä kuin häkä: Nyt jo yli 30 000 allekirjoitusta                    
                                                            <span class="date">                      P&auml;ivitetty 22:58
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/vaasassa-opiskeleva-iida-haveri-edustaa-suomea-mm-kilpailuissa-1.2208905">Vaasassa opiskeleva Iida Haveri edustaa Suomea MM-kilpailuissa                    
                                                            <span class="date">                      P&auml;ivitetty 20:56
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/sein%C3%A4joelta-kotoisin-oleva-opiskelija-suomen-maajoukkueeseen-1.2208903">Seinäjoelta kotoisin oleva opiskelija Suomen maajoukkueeseen                    
                                                            <span class="date">                      Julkaistu 20:51
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/pohjanmaan-parhaat-nuoret-yritt%C3%A4j%C3%A4t-palkittiin-vaasassa-he-l%C3%A4htev%C3%A4t-helsingin-finaaliin-1.2208864">Pohjanmaan parhaat nuoret yrittäjät palkittiin Vaasassa – he lähtevät Helsingin finaaliin                    
                                                            <span class="date">                      P&auml;ivitetty 20:57
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/lehtim%C3%A4ki-katsoisi-teak-yhteisty%C3%B6ss%C3%A4-viel%C3%A4-my%C3%B6s-suupohja-kortin-1.2208756">Lehtimäki katsoisi Teak-yhteistyössä vielä myös Suupohja-kortin                    
                                                            <span class="date">                      Julkaistu 14:53
    
    
        </span>
                                                    </a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>    
            &nbsp;&nbsp;&nbsp;&nbsp;<strong><a class="bullet-forward" href="/uutiset/maakunta" onclick="">Lue lisää Pohjanmaan uutisia</a></strong><br /><br /> 

&nbsp;&nbsp;&nbsp;&nbsp;<strong><a class="bullet-forward" href="/uutiset/poliisiuutiset" onclick="">Lue myös poliisiuutisia</a></strong><br /><br />
            </div>
                            
        
              </div>
</div>                        <div class="element">
<div class="ui-corner-all ui-widget-content tabViewElement ">
            <div id="tabs_7_1792726_1323427854_182155844" class="spacer ui-tabs ">
            <ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all ">
                                            <li class="ui-state-default ui-corner-top  ui-tabs-selected ui-state-active "><a href="#tabs_7_1792726_1323427854_182155844_tab1">Luetuimmat 24h</a></li>
                            <li class="ui-state-default ui-corner-top "><a href="#tabs_7_1792726_1323427854_182155844_tab2">Viikko</a></li>
                            <li class="ui-state-default ui-corner-top "><a href="#tabs_7_1792726_1323427854_182155844_tab3">Kuukausi</a></li>
                        </ul>
                            <div id="tabs_7_1792726_1323427854_182155844_tab1" class="ui-tabs-panel ui-widget-content ui-corner-bottom">  
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                    
                                                        
      <div class="clearfix listFirstTeaser ">
  
  

          <span class="newsImgContainer">
    <a href="/uutiset/kulttuuri/uusi-kes%C3%A4festivaali-vaasaan-katso-festivillan-esiintyj%C3%A4t-1.2208691">
    <img title='Photo: N/A, License: N/A' height='87' alt='5F5C61A126CCBCE755BB6AA811A78DC9' width='130' class='newsImg' src='/polopoly_fs/1.2208690.1486030078!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a  href="/uutiset/kulttuuri/uusi-kes%C3%A4festivaali-vaasaan-katso-festivillan-esiintyj%C3%A4t-1.2208691">Uusi kesäfestivaali Vaasaan - katso FestiVillan esiintyjät</a></h4>
      <p class="date "><a href="/uutiset/kulttuuri/uusi-kes%C3%A4festivaali-vaasaan-katso-festivillan-esiintyj%C3%A4t-1.2208691"> 
                                          P&auml;ivitetty 02.02.2017 12:22
    
    
                    </a></p>
        <div class="lead"><p><a href="/uutiset/kulttuuri/uusi-kes%C3%A4festivaali-vaasaan-katso-festivillan-esiintyj%C3%A4t-1.2208691">FestiVilla-tapahtuma järjestetään Hietalahden puistossa 16.-17. kesäkuuta.</a></p></div>
    </div>  

                                <ul>            
                                                                            <li>
                                                                                                                    <a  href="/uutiset/poliisiuutiset/mies-kuoli-liikenneonnettomuudessa-ilmajoella-1.2209288">Mies kuoli liikenneonnettomuudessa Ilmajoella                    
                                                            <span class="date">                      P&auml;ivitetty 11:56
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/sairaala-aloite-vet%C3%A4%C3%A4-nimi%C3%A4-kuin-h%C3%A4k%C3%A4-nyt-jo-yli-30-000-allekirjoitusta-1.2208919">Sairaala-aloite vetää nimiä kuin häkä: Nyt jo yli 30 000 allekirjoitusta                    
                                                            <span class="date">                      P&auml;ivitetty 22:58
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/sein%C3%A4joki-otti-varasl%C3%A4hd%C3%B6n-laajaan-p%C3%A4ivystykseen-1.2208826">Seinäjoki otti varaslähdön laajaan päivystykseen                    
                                                            <span class="date">                      P&auml;ivitetty 09:05
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/poliisiuutiset/huumeita-l%C3%B6ytyi-kerrostalon-asunnosta-pietarsaaressa-1.2208776">Huumeita löytyi kerrostalon asunnosta Pietarsaaressa                    
                                                            <span class="date">                      Julkaistu 15:31
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/12-1-ryhm%C3%A4n-toive-kirjoitathan-kansalaisaloitteen-tikkukirjaimin-1.2209343">12+1-ryhmän toive: Kirjoitathan kansalaisaloitteen TIKKUKIRJAIMIN                    
                                                            <span class="date">                      P&auml;ivitetty 15:25
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/poliisiuutiset/havupukin-polttaminen-taltioitui-useille-valvontakameroille-poliisi-tarkentaa-tuntomerkkej%C3%A4-1.2208879">Havupukin polttaminen taltioitui useille valvontakameroille – poliisi tarkentaa tuntomerkkejä                    
                                                            <span class="date">                      P&auml;ivitetty 20:56
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/talous/finpro-teslan-tehdas-on-koko-suomen-hanke-1.2209222">Finpro: Teslan tehdas on koko Suomen hanke                    
                                                            <span class="date">                      P&auml;ivitetty 11:49
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/urheilu/laihialaisteini-l%C3%A4htee-vuokra-ajokilla-puolustamaan-rallisprintin-mestaruuttaan-1.2208950">Laihialaisteini lähtee vuokra-ajokilla puolustamaan rallisprintin mestaruuttaan                    
                                                            <span class="date">                      P&auml;ivitetty 07:13
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/kotimaa/pankin-kirjeest%C3%A4-paljastui-arkaluontoisia-tietoja-luottop%C3%A4%C3%A4llikk%C3%B6-t%C3%A4m%C3%A4-on-ainutkertaista-1.2208863">Pankin kirjeestä paljastui arkaluontoisia tietoja – Luottopäällikkö: "Tämä on ainutkertaista"                    
                                                            <span class="date">                      P&auml;ivitetty 07:22
    
    
        </span>
                                                    </a>
                                    </li>
                                                                                                                                                    </ul>    
            </div>
                            
        
              </div>
</div>      </div>
                            <div id="tabs_7_1792726_1323427854_182155844_tab2" class="ui-tabs-panel ui-widget-content ui-corner-bottom">  
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                    
                                                        
      <div class="clearfix listFirstTeaser ">
  
  

          <span class="newsImgContainer">
    <a href="/uutiset/kulttuuri/uusi-kes%C3%A4festivaali-vaasaan-katso-festivillan-esiintyj%C3%A4t-1.2208691">
    <img title='Photo: N/A, License: N/A' height='87' alt='5F5C61A126CCBCE755BB6AA811A78DC9' width='130' class='newsImg' src='/polopoly_fs/1.2208690.1486030078!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a  href="/uutiset/kulttuuri/uusi-kes%C3%A4festivaali-vaasaan-katso-festivillan-esiintyj%C3%A4t-1.2208691">Uusi kesäfestivaali Vaasaan - katso FestiVillan esiintyjät</a></h4>
      <p class="date "><a href="/uutiset/kulttuuri/uusi-kes%C3%A4festivaali-vaasaan-katso-festivillan-esiintyj%C3%A4t-1.2208691"> 
                                          P&auml;ivitetty 02.02.2017 12:22
    
    
                    </a></p>
        <div class="lead"><p><a href="/uutiset/kulttuuri/uusi-kes%C3%A4festivaali-vaasaan-katso-festivillan-esiintyj%C3%A4t-1.2208691">FestiVilla-tapahtuma järjestetään Hietalahden puistossa 16.-17. kesäkuuta.</a></p></div>
    </div>  

                                <ul>            
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/hotellin-ja-tunnelin-rakentaminen-alkoi-n%C3%A4in-liikut-vaasan-keskustassa-1.2206373">Hotellin ja tunnelin rakentaminen alkoi – Näin liikut Vaasan keskustassa                    
                                                            <span class="date">                      P&auml;ivitetty 15:14
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/poliisiuutiset/rikoskomisario-kaksi-tummiin-pukeutunutta-henkil%C3%B6%C3%A4-poistui-palopaikalta-1.2208060">Rikoskomisario: Kaksi tummiin pukeutunutta henkilöä poistui palopaikalta                    
                                                            <span class="date">                      P&auml;ivitetty 11:59
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/ministeri%C3%B6-my%C3%B6nsi-wasa-stationille-2-19-miljoonan-euron-tuen-1.2206948">Ministeriö myönsi Wasa Stationille 2,19 miljoonan euron tuen                    
                                                            <span class="date">                      P&auml;ivitetty 18:34
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/kotimaa/kommentti-p%C3%A4%C3%A4ministerin-k%C3%A4yt%C3%B6s-kansanvaltaa-halveksivaa-sipil%C3%A4-pakeni-mediaa-eduskunnassa-1.2208256">Kommentti: Pääministerin käytös kansanvaltaa halveksivaa – Sipilä pakeni mediaa eduskunnassa                    
                                                            <span class="date">                      P&auml;ivitetty 17:28
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/poliisiuutiset/omakotitaloon-mittavat-vahingot-tulipalossa-laihialla-1.2206939">Omakotitaloon mittavat vahingot tulipalossa Laihialla                    
                                                            <span class="date">                      P&auml;ivitetty 20:07
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/kansalaisaloitteella-vahva-alku-10-000-meni-jo-rikki-1.2204662">Kansalaisaloitteella vahva alku – 10 000 meni jo rikki!                    
                                                            <span class="date">                      P&auml;ivitetty 20:09
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/poliisiuutiset/pelti-rytisi-vaasassa-linja-auton-kuljettajaa-ep%C3%A4ill%C3%A4%C3%A4n-liikennerikkomuksesta-1.2205691">Pelti rytisi Vaasassa: Linja-auton kuljettajaa epäillään liikennerikkomuksesta                    
                                                            <span class="date">                      P&auml;ivitetty 14:50
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  class=premium  href="/tilaajalle/maakunta/tuhkarokkoepidemia-uhkaa-pohjoisesta-1.2207324">Tuhkarokkoepidemia uhkaa pohjoisesta                    
                                                            <span class="date">                      P&auml;ivitetty 12:10
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/teslan-asia-nytk%C3%A4hti-eteenp%C3%A4in-1.2207010">Teslan asia nytkähti eteenpäin                    
                                                            <span class="date">                      P&auml;ivitetty 22:14
    
    
        </span>
                                                    </a>
                                    </li>
                                                                                                                                                    </ul>    
            </div>
                            
        
              </div>
</div>      </div>
                            <div id="tabs_7_1792726_1323427854_182155844_tab3" class="ui-tabs-panel ui-widget-content ui-corner-bottom">  
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                    
                                                        
      <div class="clearfix listFirstTeaser ">
  
  

          <span class="newsImgContainer">
    <a href="/uutiset/kotimaa/vaasalaisen-patrik-pojan-6-yksin%C3%A4isyys-s%C3%A4rki-%C3%A4idin-syd%C3%A4men-yksi-somep%C3%A4ivitys-muutti-kaiken-1.2202629">
    <img title='Photo: N/A, License: N/A' height='87' alt='A6C436A66A468438B27182D919E297F2' width='130' class='newsImg' src='/polopoly_fs/1.2202624.1485236433!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a  href="/uutiset/kotimaa/vaasalaisen-patrik-pojan-6-yksin%C3%A4isyys-s%C3%A4rki-%C3%A4idin-syd%C3%A4men-yksi-somep%C3%A4ivitys-muutti-kaiken-1.2202629">Vaasalaisen Patrik-pojan, 6, yksinäisyys särki äidin sydämen – Yksi somepäivitys muutti kaiken</a></h4>
      <p class="date "><a href="/uutiset/kotimaa/vaasalaisen-patrik-pojan-6-yksin%C3%A4isyys-s%C3%A4rki-%C3%A4idin-syd%C3%A4men-yksi-somep%C3%A4ivitys-muutti-kaiken-1.2202629"> 
                                          P&auml;ivitetty 24.01.2017 07:39
    
    
                    </a></p>
        <div class="lead"><p><a href="/uutiset/kotimaa/vaasalaisen-patrik-pojan-6-yksin%C3%A4isyys-s%C3%A4rki-%C3%A4idin-syd%C3%A4men-yksi-somep%C3%A4ivitys-muutti-kaiken-1.2202629">Vaasan Merikaarrossa asuvalla 6-vuotiaalla Patrik Lempiäisellä oli yksi suuri toive: päästä kaverisynttäreille. Autismi on vaikeuttanut Patrikin kaverien saantia.</a></p></div>
    </div>  

                                <ul>            
                                                                            <li>
                                                                                                                    <a  href="/tilaajalle/kolumnit/kolumni-olensuomenruotsalainen-1.2198056">Kolumni: #olensuomenruotsalainen                    
                                                            <span class="date">                      P&auml;ivitetty 08:33
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/kulttuuri/uusi-kes%C3%A4festivaali-vaasaan-katso-festivillan-esiintyj%C3%A4t-1.2208691">Uusi kesäfestivaali Vaasaan - katso FestiVillan esiintyjät                    
                                                            <span class="date">                      P&auml;ivitetty 12:22
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/kotimaa/jimmy-ja-kristina-saivat-toisensa-1.2197378">Jimmy ja Kristina saivat toisensa!                    
                                                            <span class="date">                      P&auml;ivitetty 09:17
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/kotimaa/seitsenhenkinen-perhe-osti-omakotitalon-vaasasta-yl%C3%A4kerran-lipaston-takaa-paljastui-j%C3%A4rkytt%C3%A4v%C3%A4-yll%C3%A4tys-1.2200378">Seitsenhenkinen perhe osti omakotitalon Vaasasta – Yläkerran lipaston takaa paljastui järkyttävä yllätys                    
                                                            <span class="date">                      P&auml;ivitetty 21:11
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/hotellin-ja-tunnelin-rakentaminen-alkoi-n%C3%A4in-liikut-vaasan-keskustassa-1.2206373">Hotellin ja tunnelin rakentaminen alkoi – Näin liikut Vaasan keskustassa                    
                                                            <span class="date">                      P&auml;ivitetty 15:14
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/kotimaa/poliisilta-mystinen-tiedote-nuorten-tytt%C3%B6jen-ja-i%C3%A4kk%C3%A4%C3%A4n-pariskunnan-kohtaamisesta-1.2199038">Poliisilta mystinen tiedote nuorten tyttöjen ja iäkkään pariskunnan kohtaamisesta                    
                                                            <span class="date">                      P&auml;ivitetty 16:56
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/poliisiuutiset/poliisi-tarkentaa-vaasan-v%C3%A4likohtausta-pient%C3%A4-tytt%C3%B6%C3%A4-ly%C3%B6tiin-kasvoihin-1.2199762">Poliisi tarkentaa Vaasan välikohtausta: Pientä tyttöä lyötiin kasvoihin                    
                                                            <span class="date">                      P&auml;ivitetty 18:35
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/kotimaa/jimmy-sairastui-aivosy%C3%B6p%C3%A4%C3%A4n-ja-voi-kuolla-min%C3%A4-p%C3%A4iv%C3%A4n%C3%A4-tahansa-menee-lauantaina-naimisiin-eik%C3%A4-aio-antaa-periksi-1.2196235">Jimmy sairastui aivosyöpään ja voi kuolla minä päivänä tahansa – Menee lauantaina naimisiin eikä aio antaa periksi                    
                                                            <span class="date">                      P&auml;ivitetty 07:19
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/kansalaisaloitteeseen-ker%C3%A4t%C3%A4%C3%A4n-nyt-nimi%C3%A4-laajan-p%C3%A4ivystyksen-puolesta-1.2203962">Kansalaisaloitteeseen kerätään nyt nimiä laajan päivystyksen puolesta                    
                                                            <span class="date">                      P&auml;ivitetty 20:53
    
    
        </span>
                                                    </a>
                                    </li>
                                                                                                                                                    </ul>    
            </div>
                            
        
              </div>
</div>      </div>
                    </div>
    </div>
<script type="text/javascript">
//<![CDATA[
  jQuery(document).ready(function(){
    var tabsElement = jQuery("#tabs_7_1792726_1323427854_182155844");
    if (tabsElement) {
        tabsElement.first().tabs();
    }
  });
//]]>
</script>
</div>                  
						<br><br>

<style type="text/css">
.nostoboksi {
	background-color: #ffe600;
	width: 95%;
	padding: 5px;
}
.nosto {
    display: inline;
    padding-left: 10px;
}
</style>
<div align="center">
<div class="nostoboksi"> 
        
         <img class="nosto" src="/polopoly_fs/1.2159528.1478853062!/image/image.PNG" height="142">
                               
     
    <a href="http://www.e-pages.dk/pohjalainenonline/22" target="_blank" >
<img class="nosto" src="http://www.e-pages.dk/pohjalainenonline/22/teasers/small.jpg" border="0" width="100" height="142" />
</a> 
</div> 
  <div id='woobox-root'></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//woobox.com/js/plugins/woo.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'woobox-sdk'));</script>
<div class='woobox-offer' data-offer='bh4o3o'></div>

      </div>



<!--<div class="element"> 
   <div class="ui-corner-all ui-widget-content listingNewsBox"> 
      <div class="spacer"> 
         <div style="float:left" width="40%" padding-left="10px" padding-right="10px"> 
            <h2>Lue uusin liite >></h2>
                     </div> 
        <div style="float:right" width="60%" padding-left="10px"> 
          <a href="http://www.e-pages.dk/pohjalainenonline/17" target="_blank" >
<img src="http://www.e-pages.dk/pohjalainenonline/17/teasers/small.jpg" border="0" width="100" height="142" />
</a> 
</div> 
      </div>
   </div>
</div>-->
			                    
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                                      <h3 class="ui-widget-header ui-corner-all ">
        TUOREIN PILAKUVA <span class="bullet"></span>
              </h3>
                                                                                    
      <div class="clearfix listFirstTeaser  ">
  
  
  
          <span class="newsImgContainer">
    <a href="/mielipide/yleis%C3%B6lt%C3%A4/lukijoilta-linda-28-1-1.2205058">
    <img title='Photo: N/A, License: N/A' height='98' alt='FB460678F8931656781CA7461C55B424' width='130' class='newsImg' src='/polopoly_fs/1.2205057.1485508702!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a href="/mielipide/yleis%C3%B6lt%C3%A4/lukijoilta-linda-28-1-1.2205058">Lukijoilta: Linda 28.1.</a></h4>
      <div class="lead"><p><a href="/mielipide/yleis%C3%B6lt%C3%A4/lukijoilta-linda-28-1-1.2205058"></a></p></div>
    </div>  

            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            			            </div>
                            
        
              </div>
</div>                          
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                                      <h3 class="ui-widget-header ui-corner-all  ">
        WHATSAPP <span class="bullet"></span>
              </h3>
                                                
                                                        
      <div class="clearfix listFirstTeaser ">
  
  

          <span class="newsImgContainer">
    <a href="/uutiset/maakunta/liity-pohjalaisen-whatsapp-ryhm%C3%A4%C3%A4n-1.1955515">
    <img title='Photo: N/A, License: N/A' height='130' alt='902D28ABC73A6E7C06F0C3D62F3D8F8A' width='130' class='newsImg' src='/polopoly_fs/1.1935789.1446253632!/image/image.jpg_gen/derivatives/portrait_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a  href="/uutiset/maakunta/liity-pohjalaisen-whatsapp-ryhm%C3%A4%C3%A4n-1.1955515">Liity Pohjalaisen whatsapp-ryhmään</a></h4>
      <p class="date "><a href="/uutiset/maakunta/liity-pohjalaisen-whatsapp-ryhm%C3%A4%C3%A4n-1.1955515"> 
                                          P&auml;ivitetty 26.08.2016 15:57
    
    
                    </a></p>
        <div class="lead"><p><a href="/uutiset/maakunta/liity-pohjalaisen-whatsapp-ryhm%C3%A4%C3%A4n-1.1955515">Pohjalaisen verkkotoimitus lähettää uutisviestejä Whatsapp-palvelun kautta. Alla näet, miten pääset mukaan seuraamaan uutisia.</a></p></div>
    </div>  

                                <ul>            
                            </ul>    
            </div>
                            
        
              </div>
</div>                        
						<!--<br><a href="http://pohjalainen.kuponki.fi/" target="_new"><img src="http://www.pohjalainen.fi/polopoly_fs/1.1583797.1396249483!/image/image.gif" border="0"></a><br>-->
			                  
						<br />

<div class="element banner banner140px" style="margin-left:50px;">
  
<!-- "Pohjalainen Suurtaulu 1 140x350" (section "Pohjalainen") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8156;cat1=km_etusivu;cre=mu;js=y;target=_blank"></script>
  
  
</div>

<div class="element banner banner140px" style="margin-left:50px;">
  
  <!-- "Pohjalainen Suurtaulu 2 140x350" (section "Pohjalainen") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7043;cat1=km_etusivu;cre=mu;js=y;target=_blank"></script>
  
</div>

<br clear="all" />
			                      <div class="banner banner300px"><script type="text/javascript" language="JavaScript" src="http://eas3.emediate.se/eas?cu=2028;cre=mu;js=y;target=_blank"></script></div>
                    
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                                      <h3 class="ui-widget-header ui-corner-all ">
        Mainio maanantai <span class="bullet"></span>
              </h3>
                                                		                            
      <div class="clearfix listFirstTeaser ">
  
  

          <span class="newsImgContainer">
    <a href="/tilaajalle/maakunta/fantsu-ja-mosse-hurmasivat-vanhukset-1.2194111">
    <img title='Photo: N/A, License: N/A' height='87' alt='C0277402119F4E574E3C814244C8997E' width='130' class='newsImg' src='/polopoly_fs/1.2194108.1483924056!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a  class=premium  href="/tilaajalle/maakunta/fantsu-ja-mosse-hurmasivat-vanhukset-1.2194111">Fantsu ja Mosse hurmasivat vanhukset</a></h4>
      <p class="date "><a href="/tilaajalle/maakunta/fantsu-ja-mosse-hurmasivat-vanhukset-1.2194111"> 
                    Maanantai 09.01.2017
            </a></p>
        <div class="lead"><p><a href="/tilaajalle/maakunta/fantsu-ja-mosse-hurmasivat-vanhukset-1.2194111">Vera Widgreniä jännittää, sillä päivä palvelukeskus Solhörnanissa poikkeaa kovasti tavallisesta.</a></p></div>
    </div>  

            		                            
      <div class="clearfix listFirstTeaser ">
  
  

          <span class="newsImgContainer">
    <a href="/tilaajalle/maakunta/lahjaksi-iloa-pienille-potilaille-1.2178596">
    <img title='Photo: N/A, License: N/A' height='87' alt='54AF3128F34EBC92E11F72F928B0B9F1' width='130' class='newsImg' src='/polopoly_fs/1.2178594.1481505031!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a  class=premium  href="/tilaajalle/maakunta/lahjaksi-iloa-pienille-potilaille-1.2178596">Lahjaksi iloa pienille potilaille</a></h4>
      <p class="date "><a href="/tilaajalle/maakunta/lahjaksi-iloa-pienille-potilaille-1.2178596"> 
                    Maanantai 12.12.2016
            </a></p>
        <div class="lead"><p><a href="/tilaajalle/maakunta/lahjaksi-iloa-pienille-potilaille-1.2178596">Uusia Playstation-pelejä ja muuta viihdettä, yhteistä tekemistä, julkkisten vierailuja.</a></p></div>
    </div>  

            		                            
      <div class="clearfix listFirstTeaser ">
  
  

          <span class="newsImgContainer">
    <a href="/uutiset/maakunta/uravalmennus-oli-kuin-itsetunnon-kohotusleiri-ty%C3%B6paikkoja-l%C3%B6ytyi-yli-viisikymppisille-1.2174101">
    <img title='Photo: N/A, License: N/A' height='87' alt='71F38EF525E17BA56DE7A1F8607AD22A' width='130' class='newsImg' src='/polopoly_fs/1.2174100.1480944772!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a  class=premium  href="/uutiset/maakunta/uravalmennus-oli-kuin-itsetunnon-kohotusleiri-ty%C3%B6paikkoja-l%C3%B6ytyi-yli-viisikymppisille-1.2174101">"Uravalmennus oli kuin itsetunnon kohotusleiri" – työpaikkoja löytyi yli viisikymppisille</a></h4>
      <p class="date "><a href="/uutiset/maakunta/uravalmennus-oli-kuin-itsetunnon-kohotusleiri-ty%C3%B6paikkoja-l%C3%B6ytyi-yli-viisikymppisille-1.2174101"> 
                                          P&auml;ivitetty 14.12.2016 23:47
    
    
                    </a></p>
        <div class="lead"><p><a href="/uutiset/maakunta/uravalmennus-oli-kuin-itsetunnon-kohotusleiri-ty%C3%B6paikkoja-l%C3%B6ytyi-yli-viisikymppisille-1.2174101">Pohjanmaalla tiedetään, että uusi ura voi avautua myös yli 50-vuotiaalle.</a></p></div>
    </div>  

            		                            
      <div class="clearfix listFirstTeaser ">
  
  

          <span class="newsImgContainer">
    <a href="/tilaajalle/maakunta/lennokit-liitiv%C3%A4t-komeasti-ja-korkealle-tellushallin-ilmatilassa-1.2170125">
    <img title='Photo: N/A, License: N/A' height='87' alt='73AEAA7B5A871C1558571A4EB55EA520' width='130' class='newsImg' src='/polopoly_fs/1.2169949.1480310990!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a  class=premium  href="/tilaajalle/maakunta/lennokit-liitiv%C3%A4t-komeasti-ja-korkealle-tellushallin-ilmatilassa-1.2170125">Lennokit liitivät komeasti ja korkealle Tellushallin ilmatilassa</a></h4>
      <p class="date "><a href="/tilaajalle/maakunta/lennokit-liitiv%C3%A4t-komeasti-ja-korkealle-tellushallin-ilmatilassa-1.2170125"> 
                                          P&auml;ivitetty 28.11.2016 12:39
    
    
                    </a></p>
        <div class="lead"><p><a href="/tilaajalle/maakunta/lennokit-liitiv%C3%A4t-komeasti-ja-korkealle-tellushallin-ilmatilassa-1.2170125">Kokkolalainen Erkko Saviaro viritti lennokin alla olevan kuminauhan kireälle, ja antoi sen 9-vuotiaalle tyttärelleen Klaralle.</a></p></div>
    </div>  

            		                            
      <div class="clearfix listFirstTeaser ">
  
  

          <span class="newsImgContainer">
    <a href="/tilaajalle/maakunta/vartin-odotus-toi-iloisen-nappiotoksen-1.2156703">
    <img title='Photo: N/A, License: N/A' height='87' alt='6906DDD59B3DA11F8A98AC07FE60A38C' width='130' class='newsImg' src='/polopoly_fs/1.2156702.1478481019!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a  class=premium  href="/tilaajalle/maakunta/vartin-odotus-toi-iloisen-nappiotoksen-1.2156703">Vartin odotus toi iloisen nappiotoksen</a></h4>
      <p class="date "><a href="/tilaajalle/maakunta/vartin-odotus-toi-iloisen-nappiotoksen-1.2156703"> 
                    Maanantai 07.11.2016
            </a></p>
        <div class="lead"><p><a href="/tilaajalle/maakunta/vartin-odotus-toi-iloisen-nappiotoksen-1.2156703">Yksivuotiaaksi ehtineen, suositun Mainio maanantai -sivun lennokasta taivalta juhlistettiin järjestämällä äänestys parhaasta sivulla julkaistusta valokuvasta.</a></p></div>
    </div>  

            		                            
      <div class="clearfix listFirstTeaser ">
  
  

          <span class="newsImgContainer">
    <a href="/tilaajalle/maakunta/mukava-yll%C3%A4tys-1.2156713">
    <img title='Photo: N/A, License: N/A' height='87' alt='B87D993F2C0A0729F62036B1B38F4140' width='130' class='newsImg' src='/polopoly_fs/1.2156712.1478481055!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a  class=premium  href="/tilaajalle/maakunta/mukava-yll%C3%A4tys-1.2156713">Mukava yllätys!</a></h4>
      <p class="date "><a href="/tilaajalle/maakunta/mukava-yll%C3%A4tys-1.2156713"> 
                    Maanantai 07.11.2016
            </a></p>
        <div class="lead"><p><a href="/tilaajalle/maakunta/mukava-yll%C3%A4tys-1.2156713">Pohjalaisen kuvakisa oli menestys. Lukijoilla oli kolmisen viikkoa aikaa valita mieluisin 18 hienosta ehdokkaasta.</a></p></div>
    </div>  

            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            			            <a class="bullet-forward" href="/erikoissivut/mainio-maanantai" onclick="">Lue lisää mainioita juttuja</a></strong><br /><br /> 

            </div>
                            
        
              </div>
</div>                          
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                                      <h3 class="ui-widget-header ui-corner-all  ">
        Videoita tilaajalle <span class="bullet"></span>
              </h3>
                                                
                                                        
      <div class="clearfix listFirstTeaser ">
  
  

          <span class="newsImgContainer">
    <a href="/tilaajalle/maakunta/norjaan-l%C3%A4ht%C3%B6-kiinnostaa-oslo-on-hyv%C3%A4-kaupunki-1.2203316">
    <img title='Photo: N/A, License: N/A' height='81' alt='D4AEC64BE5048A305070E7D09A950E30' width='130' class='newsImg' src='/polopoly_fs/1.2203314.1485268255!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a  class=premium  href="/tilaajalle/maakunta/norjaan-l%C3%A4ht%C3%B6-kiinnostaa-oslo-on-hyv%C3%A4-kaupunki-1.2203316">Norjaan lähtö kiinnostaa: "Oslo on hyvä kaupunki"</a></h4>
      <p class="date "><a href="/tilaajalle/maakunta/norjaan-l%C3%A4ht%C3%B6-kiinnostaa-oslo-on-hyv%C3%A4-kaupunki-1.2203316"> 
                                          P&auml;ivitetty 24.01.2017 16:31
    
    
                    </a></p>
        <div class="lead"><p><a href="/tilaajalle/maakunta/norjaan-l%C3%A4ht%C3%B6-kiinnostaa-oslo-on-hyv%C3%A4-kaupunki-1.2203316">Hoitoalan työt Norjassa kiinnostavat vaasalaista Jonas Nygårdia.</a></p></div>
    </div>  

                                <ul>            
                                                                            <li>
                                                                                                                    <a  class=premium  href="/tilaajalle/maakunta/p%C3%A4%C3%A4toimittaja-viljanmaa-juuri-nyt-oli-oikea-hetki-tehd%C3%A4-tabloid-p%C3%A4%C3%A4t%C3%B6s-1.2203207">Päätoimittaja Viljanmaa: Juuri nyt oli oikea hetki tehdä tabloid-päätös                    
                                                            <span class="date">                      P&auml;ivitetty 12:23
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  class=premium  href="/tilaajalle/maakunta/video-poliisikoira-kumi-on-aina-ohjaajansa-hallinnassa-el%C3%A4kkeeseen-asti-1.2200522">Video: Poliisikoira Kumi on aina ohjaajansa hallinnassa – eläkkeeseen asti                    
                                                            <span class="date">                      P&auml;ivitetty 07:34
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  class=premium  href="/tilaajalle/maakunta/atrian-uusi-kinkkurobotti-tekee-hurjaa-j%C3%A4lke%C3%A4-t%C3%A4m%C3%A4-koneisto-vastaa-kahdeksaa-ty%C3%B6ntekij%C3%A4%C3%A4-1.2196803">Atrian uusi kinkkurobotti tekee hurjaa jälkeä – Tämä koneisto vastaa kahdeksaa työntekijää                    
                                                            <span class="date">                      Julkaistu 07:01
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  class=premium  href="/tilaajalle/kulttuuri/pasanen-riimittelee-maineesta-rahasta-ja-naisista-yliampuva-l%C3%A4pp%C3%A4-kuuluu-r%C3%A4ppiin-1.2196187">Pasanen riimittelee maineesta, rahasta ja naisista – "Yliampuva läppä kuuluu räppiin"                    
                                                            <span class="date">                      P&auml;ivitetty 21:19
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  class=premium  href="/tilaajalle/maakunta/joulukuusen-ty%C3%B6-jatkuu-j%C3%A4%C3%A4n-alla-katso-video-1.2193043">Joulukuusen työ jatkuu jään alla – katso video                    
                                                            <span class="date">                      P&auml;ivitetty 16:28
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  class=premium  href="/tilaajalle/maakunta/miksi-kavahdamme-ennemmin-sutta-kuin-karhua-vaikka-karhu-tappoi-ihmisen-viimeksi-alle-20-vuotta-sitten-professori-vastaa-1.2192513">Miksi kavahdamme ennemmin sutta kuin karhua, vaikka karhu tappoi ihmisen viimeksi alle 20 vuotta sitten? – professori vastaa                    
                                                            <span class="date">                      P&auml;ivitetty 20:18
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  class=premium  href="/tilaajalle/maakunta/punaiset-lintujen-ruokaravintolat-kutsuvat-tipuja-aterialle-rotat-sy%C3%B6k%C3%B6%C3%B6t-omat-ev%C3%A4%C3%A4ns%C3%A4-1.2191786">Punaiset lintujen ruokaravintolat kutsuvat tipuja aterialle – Rotat syökööt omat eväänsä                    
                                                            <span class="date">                      Julkaistu 18:00
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  class=premium  href="/tilaajalle/maakunta/menehtyneit%C3%A4-kavereita-ei-j%C3%A4tetty-veden-alle-sein%C3%A4jokelainen-sukeltaja-osallistui-vaaralliseen-hakuun-1.2189386">Menehtyneitä kavereita ei jätetty veden alle - seinäjokelainen sukeltaja osallistui vaaralliseen hakuun                    
                                                            <span class="date">                      P&auml;ivitetty 12:01
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  class=premium  href="/tilaajalle/maakunta/sein%C3%A4joen-keskustassa-ammottaa-jalkapallokent%C3%A4n-kokoinen-monttu-t%C3%A4lt%C3%A4-siell%C3%A4-n%C3%A4ytt%C3%A4%C3%A4-ty%C3%B6p%C3%A4%C3%A4llik%C3%B6n-silmin-1.2188202">Seinäjoen keskustassa ammottaa jalkapallokentän kokoinen monttu – tältä siellä näyttää työpäällikön silmin                    
                                                            <span class="date">                      P&auml;ivitetty 09:40
    
    
        </span>
                                                    </a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>    
            </div>
                            
        
              </div>
</div>                        <div class="element"> 
    <div class="ui-corner-all ui-widget-content box"> <!-- .box begins -->
        <div class="spacer">
                                                                        <a href="http://kiekko.pohjalainen.fi">
                                                    <h3 class="ui-widget-header ui-corner-all luejaviihdy">Kiekko.Pohjalainen.fi <span class="bulletluejaviihdy"></span></h3>
                                                            </a>
                                                                                                                                                    <div id="external-72643435" style=""></div>
                <script type="text/javascript">
                jQuery().ready(function() {
                jQuery('#external-72643435').load('/proxy/?checksum=4E21F4EA178C7CED791324C0F8E7F8D4&url=http://portti.i-mediat.fi/?SRC=kiekko-T=S-C=5&charset=ISO-8859-1');
                });
                </script>
                    </div>

                                                <div id="colorthemebar">
                <ul>
                    <li><a href="/luejatieda">Lue & tiedä</a></li>
                    <li><a href="/loydajahyody">Löydä & hyödy</a></li>
                    <li class="luejaviihdy"><a href="/luejaviihdy">Lue & viihdy</a></li>
                    <li><a href="/seuraajaosallistu">Seuraa & osallistu</a></li>
                </ul>
            </div>
        
                </div>
</div>                  <div class="element"> 
    <div class="ui-corner-all ui-widget-content box"> <!-- .box begins -->
        <div class="spacer">
                                                                        <a href="http://pohjanmaanpalvelut.fi">
                                                    <h3 class="ui-widget-header ui-corner-all loydajahyody">Pohjanmaanpalvelut.fi <span class="bulletloydajahyody"></span></h3>
                                                            </a>
                                                                                        <a href="http://www.pohjanmaanpalvelut.fi" target="_new"><img src="http://www.ilkka.fi/polopoly_fs/1.1678800.1409898169!/image/image.png" border="0"></a>
                                                                                        <div id="external-72203435" style=""></div>
                <script type="text/javascript">
                jQuery().ready(function() {
                jQuery('#external-72203435').load('/proxy/?checksum=51982513CB426D823EF0A30982D442C0&url=http://portti.i-mediat.fi/?SRC=pohpalPoh-T=I-C=7&charset=ISO-8859-1');
                });
                </script>
                    </div>

                                                <div id="colorthemebar">
                <ul>
                    <li><a href="/luejatieda">Lue & tiedä</a></li>
                    <li class="loydajahyody"><a href="/loydajahyody">Löydä & hyödy</a></li>
                    <li><a href="/luejaviihdy">Lue & viihdy</a></li>
                    <li><a href="/seuraajaosallistu">Seuraa & osallistu</a></li>
                </ul>
            </div>
        
                </div>
</div>                    
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                                        <a href="http://www.pohjalainen.fi/uutiset/talous">
                          <h3 class="ui-widget-header ui-corner-all  luejatieda">
        Talous <span class="bulletluejatieda"></span>
              </h3>
                                    </a>
                                        
                                                        
      <div class="clearfix listFirstTeaser ">
  
  

                        <h4 class="commonHeadline"><a  href="/uutiset/talous/tesla-motors-vaihtoi-nimens%C3%A4-1.2209328">Tesla Motors vaihtoi nimensä</a></h4>
      <p class="date "><a href="/uutiset/talous/tesla-motors-vaihtoi-nimens%C3%A4-1.2209328"> 
                                          Julkaistu 03.02.2017 11:47
    
    
                    </a></p>
        <div class="lead"><p><a href="/uutiset/talous/tesla-motors-vaihtoi-nimens%C3%A4-1.2209328">Sähköautoja valmistava Tesla Motors pudotti Motors-sanan pois nimestään. Asiasta uutisoi Kauppalehti.</a></p></div>
    </div>  

                                <ul>            
                                                                            <li>
                                                                                                                    <a  href="/uutiset/talous/palvelunestohy%C3%B6kk%C3%A4ykset-entist%C3%A4-jyrympi%C3%A4-vakavat-verkko-ongelmat-yleistyneet-suomessa-1.2207435">Palvelunestohyökkäykset entistä jyrympiä, vakavat verkko-ongelmat yleistyneet Suomessa                    
                                                            <span class="date">                      P&auml;ivitetty 12:09
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/talous/h%C3%A4rkiksest%C3%A4-tunnettu-verso-food-oy-kymmenkertaisti-liikevaihtonsa-1.2202525">Härkiksestä tunnettu Verso Food Oy kymmenkertaisti liikevaihtonsa                    
                                                            <span class="date">                      P&auml;ivitetty 08:18
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/talous/hmd-julkisti-ensimm%C3%A4isen-nokia-%C3%A4lypuhelimensa-suunnattu-kiinan-markkinoille-1.2193722">HMD julkisti ensimmäisen Nokia-älypuhelimensa – suunnattu Kiinan markkinoille                    
                                                            <span class="date">                      Julkaistu 09:36
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/talous/vaasalainen-robotiikkayritys-kasvaa-seuraavaksi-suuntana-aasia-1.2190579">Vaasalainen robotiikkayritys kasvaa – seuraavaksi suuntana Aasia                    
                                                            <span class="date">                      P&auml;ivitetty 10:01
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/talous/s%C3%A4hk%C3%B6liike-s%C3%A4hk%C3%B6waasa-sai-uuden-p%C3%A4%C3%A4omistajan-1.2186673">Sähköliike SähköWaasa sai uuden pääomistajan                    
                                                            <span class="date">                      P&auml;ivitetty 17:02
    
    
        </span>
                                                    </a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>    
            </div>
                            
        
              </div>
</div>                        
<div class="element"> 
    <div class="ui-corner-all ui-widget-content box"> <!-- .box begins -->
        <div class="spacer">
                                                                                    <a href="http://www.pohjalainen.fi/digilehti">
                                                            <h3 class="ui-widget-header ui-corner-all luejatieda">Päivän lehti <span class="bulletluejatieda"></span></h3>
                                                            </a>
                                                                                    <div style="float:left; width: 50%;">
              Lukeaksesi digilehden sinun tulee kirjautua sisään verkkopalveluun omalla tunnuksellasi, jolla on lukuoikeus. <br><br>
                <div style="padding-bottom: 7px;"><a href="http://www.pohjalainen.fi/digilehti" title="Tilaa digilehti"><img src="/polopoly_fs/1.1391886.1369043187!/image/image.png" width="192" height="38" /></a></div>
              <div><a href="http://www.pohjalainen.fi/digilehtidemo" title="Tutustu demolehteen"><img src="/polopoly_fs/1.1391887.1369043291!/image/image.png" width="192" height="38" /></a></div>
              <div style="margin-top: 15px;">
                <!--<a href="http://www.pohjalainen.fi/digilehti" title="Digilehtitarjous"><img src="/polopoly_fs/1.1693074.1412064620!/image/image.jpg" width="190" height="100" /></a>--></div>
            </div>
<div style="float:right; width: 50%;padding:0 0 10px 0;">
         <a href="/membership/epagesip?site=Pohjalainen&tourl=pohjalainen"><img style="border:solid 1px #e0e0e0;" src="http://www.e-pages.dk/pohjalainen/teasers/custom_300.jpg" border="0" width="200" title="Digilehti" /></a>
            </div>
            </div>
                                        
        
                </div>
</div>
                    
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                                        <a href="http://www.pohjalainen.fi/urheilu">
                          <h3 class="ui-widget-header ui-corner-all  luejatieda">
        Urheilu <span class="bulletluejatieda"></span>
              </h3>
                                    </a>
                                        
                                                        
      <div class="clearfix listFirstTeaser ">
  
  

          <span class="newsImgContainer">
    <a href="/urheilu/kraftiin-siirtynyt-pikajuoksija-ala-prinkkil%C3%A4-loihtii-itsest%C3%A4%C3%A4n-esiin-2-0-versiota-1.2208943">
    <img title='Photo: N/A, License: N/A' height='87' alt='B4C4EF04FFE67A48828B9846C60EA9D7' width='130' class='newsImg' src='/polopoly_fs/1.2208940.1486084060!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a  href="/urheilu/kraftiin-siirtynyt-pikajuoksija-ala-prinkkil%C3%A4-loihtii-itsest%C3%A4%C3%A4n-esiin-2-0-versiota-1.2208943">Kraftiin siirtynyt pikajuoksija Ala-Prinkkilä loihtii itsestään esiin "2.0-versiota"</a></h4>
      <p class="date "><a href="/urheilu/kraftiin-siirtynyt-pikajuoksija-ala-prinkkil%C3%A4-loihtii-itsest%C3%A4%C3%A4n-esiin-2-0-versiota-1.2208943"> 
                                          P&auml;ivitetty 03.02.2017 07:41
    
    
                    </a></p>
        <div class="lead"><p><a href="/urheilu/kraftiin-siirtynyt-pikajuoksija-ala-prinkkil%C3%A4-loihtii-itsest%C3%A4%C3%A4n-esiin-2-0-versiota-1.2208943">Kauhajoen Karhusta närpiöläiseen IF Kraftiin siirtynyt pikajuoksija Aleksi Ala-Prinkkilä oli torstaina Mustasaaren Botniahallissa kisatun yleisurheilun Botnia Gamesin säväyttäjä.</a></p></div>
    </div>  

                                <ul>            
                                                                            <li>
                                                                                                                    <a  href="/urheilu/laihialaisteini-l%C3%A4htee-vuokra-ajokilla-puolustamaan-rallisprintin-mestaruuttaan-1.2208950">Laihialaisteini lähtee vuokra-ajokilla puolustamaan rallisprintin mestaruuttaan                    
                                                            <span class="date">                      P&auml;ivitetty 07:13
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/urheilu/sportille-niukka-tappio-tps-%C3%A4%C3%A4-vastaan-1.2208917">Sportille niukka tappio TPS:ää vastaan                    
                                                            <span class="date">                      P&auml;ivitetty 21:10
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/urheilu/edesmennyt-sport-valmentaja-muisteli-l%C3%A4mm%C3%B6ll%C3%A4-vaasalaisyleis%C3%B6%C3%A4-ja-muistutti-sm-liigan-vehkeilyst%C3%A4-1.2208828">Edesmennyt Sport-valmentaja muisteli lämmöllä vaasalaisyleisöä ja muistutti SM-liigan vehkeilystä                    
                                                            <span class="date">                      P&auml;ivitetty 17:26
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/urheilu/crocodiles-pelaa-ottelunsa-omasp-stadionilla-1.2208771">Crocodiles pelaa ottelunsa OmaSP Stadionilla                    
                                                            <span class="date">                      Julkaistu 15:27
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/urheilu/vehvil%C3%A4inen-torjuntavuorossa-tps-ottelussa-1.2208761">Vehviläinen torjuntavuorossa TPS-ottelussa                    
                                                            <span class="date">                      Julkaistu 15:03
    
    
        </span>
                                                    </a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>    
            </div>
                            
        
              </div>
</div>                        <div class="element"> 
    <div class="ui-corner-all ui-widget-content box"> <!-- .box begins -->
        <div class="spacer">
                                                                        <a href="http://www.pohjalainen.fi/lounaspaikka">
                                                    <h3 class="ui-widget-header ui-corner-all loydajahyody">Lounaspaikka <span class="bulletloydajahyody"></span></h3>
                                                            </a>
                                                                                                                                                    <div id="external-72204141" style=""></div>
                <script type="text/javascript">
                jQuery().ready(function() {
                jQuery('#external-72204141').load('/proxy/?checksum=D7100870EF24B6F2D1E6FEDBB9C6B9CF&url=http://portti.i-mediat.fi/?SRC=lonariPoh-T=F-H=30-CSS=VIH&charset=ISO-8859-1');
                });
                </script>
                    </div>

                                                <div id="colorthemebar">
                <ul>
                    <li><a href="/luejatieda">Lue & tiedä</a></li>
                    <li class="loydajahyody"><a href="/loydajahyody">Löydä & hyödy</a></li>
                    <li><a href="/luejaviihdy">Lue & viihdy</a></li>
                    <li><a href="/seuraajaosallistu">Seuraa & osallistu</a></li>
                </ul>
            </div>
        
                </div>
</div>                    
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                                        <a href="http://yksityisille.pohjalainen.fi/ajankohtaista">
                          <h3 class="ui-widget-header ui-corner-all seuraajaosallistu">
        Ajankohtaista kuluttajille <span class="bulletseuraajaosallistu"></span>
              </h3>
                                    </a>
                                                                            
      <div class="clearfix listFirstTeaser  ">
  
  
  
          <span class="newsImgContainer">
    <a href="http://yksityisille.pohjalainen.fi/kestotilaajan-edut/kestotilaaja-artikkelit/m%C3%A4kiviikon-upeat-talviedut-1.2205107">
    <img title='Photo: N/A, License: N/A' height='86' alt='Mäkiviikko 2017' width='130' class='newsImg' src='/polopoly_fs/1.2205108.1485517318!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a href="http://yksityisille.pohjalainen.fi/kestotilaajan-edut/kestotilaaja-artikkelit/m%C3%A4kiviikon-upeat-talviedut-1.2205107">Mäkiviikon upeat talviedut</a></h4>
      <div class="lead"><p><a href="http://yksityisille.pohjalainen.fi/kestotilaajan-edut/kestotilaaja-artikkelit/m%C3%A4kiviikon-upeat-talviedut-1.2205107">Pohjalainen ja Ilkka tarjoavat kestotilaajilleen upean talviedun Mäkiviikolla 13.–18.2.</a></p></div>
    </div>  

            		                            
      <div class="clearfix listFirstTeaser  ">
  
  
  
          <span class="newsImgContainer">
    <a href="http://yksityisille.pohjalainen.fi/kestotilaajan-edut/kestotilaaja-artikkelit/kaksi-yhden-hinnalla-lainah%C3%B6yheniss%C3%A4-esitykseen-1.2203120">
    <img title='Photo: N/A, License: N/A' height='86' alt='teatteri' width='130' class='newsImg' src='/polopoly_fs/1.2203122.1485241387!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a href="http://yksityisille.pohjalainen.fi/kestotilaajan-edut/kestotilaaja-artikkelit/kaksi-yhden-hinnalla-lainah%C3%B6yheniss%C3%A4-esitykseen-1.2203120">Kaksi yhden hinnalla Lainahöyhenissä-esitykseen</a></h4>
      <div class="lead"><p><a href="http://yksityisille.pohjalainen.fi/kestotilaajan-edut/kestotilaaja-artikkelit/kaksi-yhden-hinnalla-lainah%C3%B6yheniss%C3%A4-esitykseen-1.2203120">Pohjalainen tarjoaa kestotilaajilleen etuhintaiset liput Lainahöyhenissä-esitykseen Seinäjoen kaupunginteatterissa.</a></p></div>
    </div>  

            		                            
      <div class="clearfix listFirstTeaser  ">
  
  
  
          <span class="newsImgContainer">
    <a href="http://yksityisille.pohjalainen.fi/ajankohtaista-artikkelit/voita-vip-paikat-kisamatkalle-lahteen-1.2196723">
    <img title='Photo: N/A, License: N/A' height='86' alt='mm' width='130' class='newsImg' src='/polopoly_fs/1.2196724.1484312609!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a href="http://yksityisille.pohjalainen.fi/ajankohtaista-artikkelit/voita-vip-paikat-kisamatkalle-lahteen-1.2196723">Voita VIP-paikat kisamatkalle Lahteen</a></h4>
      <div class="lead"><p><a href="http://yksityisille.pohjalainen.fi/ajankohtaista-artikkelit/voita-vip-paikat-kisamatkalle-lahteen-1.2196723">Osallistu Ilkan ja Pohjalaisen lukijakilpailuun ja olet mukana arvonnassa, jossa arvomme yhteensä 5 x 2 hengen VIP-matkaa Lahden MM-kisoihin Suuren lukijamatkan yhteyteen! Lukijamatka Lahteen la 25.2.2017.</a></p></div>
    </div>  

            		            		            		            		            			            </div>
                                        <div id="colorthemebar">
                <ul>
                    <li><a href="/luejatieda">Lue & tiedä</a></li>
                    <li><a href="/loydajahyody">Löydä & hyödy</a></li>
                    <li><a href="/luejaviihdy">Lue & viihdy</a></li>
                    <li class="seuraajaosallistu"><a href="/seuraajaosallistu">Seuraa & osallistu</a></li>
                </ul>
            </div>
        
              </div>
</div>                          
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                                        <a href="http://www.pohjalainen.fi/uutiset/kulttuuri">
                          <h3 class="ui-widget-header ui-corner-all  luejatieda">
        Kulttuuri <span class="bulletluejatieda"></span>
              </h3>
                                    </a>
                                        
                                                        
      <div class="clearfix listFirstTeaser ">
  
  

          <span class="newsImgContainer">
    <a href="/uutiset/kulttuuri/kuntsilla-avautuu-art-battle-t%C3%A4llaisen-n%C3%A4yttelyn-vapaaehtoiset-tekiv%C3%A4t-1.2209454">
    <img title='Photo: N/A, License: N/A' height='87' alt='A73942409FCE5AC9976A8CD6EEAD481F' width='130' class='newsImg' src='/polopoly_fs/1.2209452.1486132362!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a  href="/uutiset/kulttuuri/kuntsilla-avautuu-art-battle-t%C3%A4llaisen-n%C3%A4yttelyn-vapaaehtoiset-tekiv%C3%A4t-1.2209454">Kuntsilla avautuu Art Battle - tällaisen näyttelyn vapaaehtoiset tekivät</a></h4>
      <p class="date "><a href="/uutiset/kulttuuri/kuntsilla-avautuu-art-battle-t%C3%A4llaisen-n%C3%A4yttelyn-vapaaehtoiset-tekiv%C3%A4t-1.2209454"> 
                                          Julkaistu 03.02.2017 16:32
    
    
                    </a></p>
        <div class="lead"><p><a href="/uutiset/kulttuuri/kuntsilla-avautuu-art-battle-t%C3%A4llaisen-n%C3%A4yttelyn-vapaaehtoiset-tekiv%C3%A4t-1.2209454">Vaasalaiset sisarukset Raija Koivisto ja Kirsi Koivisto sekä Intiasta lähtöisin oleva Ratham Kumar rakensivat Kuntsin Art Battle -näyttelyyn kokonaisuuden Löydä itsesi.</a></p></div>
    </div>  

                                <ul>            
                                                                            <li>
                                                                                                                    <a  href="/uutiset/kulttuuri/uusi-kes%C3%A4festivaali-vaasaan-katso-festivillan-esiintyj%C3%A4t-1.2208691">Uusi kesäfestivaali Vaasaan - katso FestiVillan esiintyjät                    
                                                            <span class="date">                      P&auml;ivitetty 12:22
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/kulttuuri/the-guardian-valitsi-viikon-uudeksi-b%C3%A4ndiksi-sein%C3%A4jokelaisyhtyeen-1.2208661">The Guardian valitsi viikon uudeksi bändiksi seinäjokelaisyhtyeen                    
                                                            <span class="date">                      P&auml;ivitetty 10:58
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/kulttuuri/miljoonaomaisuus-nuotioon-pakanarituaali-sek%C3%A4-kuollut-lammas-popin-oudoin-yhtye-palaa-1.2207510">Miljoonaomaisuus nuotioon, pakanarituaali sekä kuollut lammas – popin oudoin yhtye palaa                    
                                                            <span class="date">                      P&auml;ivitetty 15:12
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/kulttuuri/alan-walker-saapuu-solar-soundiin-1.2207416">Alan Walker saapuu Solar Soundiin                    
                                                            <span class="date">                      Julkaistu 09:59
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/kulttuuri/ac-dc-n-rumpalin-maine-ei-pelota-j%C3%A4rjest%C3%A4ji%C3%A4-phil-rudd-p%C3%A4%C3%A4si%C3%A4isen%C3%A4-vaasaan-1.2206911">AC/DC:n rumpalin maine ei pelota järjestäjiä - Phil Rudd pääsiäisenä Vaasaan                    
                                                            <span class="date">                      P&auml;ivitetty 18:34
    
    
        </span>
                                                    </a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>    
            </div>
                            
        
              </div>
</div>                          
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                                        <a href="http://www.pohjalainen.fi/uutiset/poliisiuutiset">
                          <h3 class="ui-widget-header ui-corner-all  luejatieda">
        Poliisiuutiset <span class="bulletluejatieda"></span>
              </h3>
                                    </a>
                                        
                                                        
      <div class="clearfix listFirstTeaser ">
  
  

                        <h4 class="commonHeadline"><a  href="/uutiset/poliisiuutiset/valkoinen-skootteri-l%C3%A4hti-varkaan-matkaan-vaasasta-1.2209432">Valkoinen skootteri lähti varkaan matkaan Vaasasta</a></h4>
      <p class="date "><a href="/uutiset/poliisiuutiset/valkoinen-skootteri-l%C3%A4hti-varkaan-matkaan-vaasasta-1.2209432"> 
                                          P&auml;ivitetty 03.02.2017 16:37
    
    
                    </a></p>
        <div class="lead"><p><a href="/uutiset/poliisiuutiset/valkoinen-skootteri-l%C3%A4hti-varkaan-matkaan-vaasasta-1.2209432">Varas vei valkoisen Keeway-merkkisen skootterin 14. tammikuuta ja 1. helmikuuta välisenä aikana Vaasan Gerbystä.</a></p></div>
    </div>  

                                <ul>            
                                                                            <li>
                                                                                                                    <a  href="/uutiset/poliisiuutiset/korsn%C3%A4sil%C3%A4ismiehen-ajo-p%C3%A4%C3%A4ttyi-ik%C3%A4v%C3%A4sti-ojaan-1.2209436">Korsnäsiläismiehen ajo päättyi ikävästi ojaan                    
                                                            <span class="date">                      P&auml;ivitetty 16:34
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/poliisiuutiset/risteyksen-stop-merkist%C3%A4-ja-jonottavista-autoilijoista-ei-ollut-apua-mopomies-p%C3%A4%C3%A4sti-p%C3%A4in-rekkaa-1.2209449">Risteyksen stop-merkistä ja jonottavista autoilijoista ei ollut apua – mopomies päästi päin rekkaa                    
                                                            <span class="date">                      Julkaistu 16:19
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/poliisiuutiset/mies-ajeli-liukkaalla-tiell%C3%A4-sata-lasissa-poliisi-otti-kortin-pois-1.2209428">Mies ajeli liukkaalla tiellä sata lasissa – poliisi otti kortin pois                    
                                                            <span class="date">                      Julkaistu 15:40
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/poliisiuutiset/mies-kuoli-liikenneonnettomuudessa-ilmajoella-1.2209288">Mies kuoli liikenneonnettomuudessa Ilmajoella                    
                                                            <span class="date">                      P&auml;ivitetty 11:56
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/poliisiuutiset/havupukin-polttaminen-taltioitui-useille-valvontakameroille-poliisi-tarkentaa-tuntomerkkej%C3%A4-1.2208879">Havupukin polttaminen taltioitui useille valvontakameroille – poliisi tarkentaa tuntomerkkejä                    
                                                            <span class="date">                      P&auml;ivitetty 20:56
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/poliisiuutiset/pelti-paukkui-risteyksess%C3%A4-sulvalla-1.2208850">Pelti paukkui risteyksessä Sulvalla                    
                                                            <span class="date">                      Julkaistu 18:04
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/poliisiuutiset/huumeita-l%C3%B6ytyi-kerrostalon-asunnosta-pietarsaaressa-1.2208776">Huumeita löytyi kerrostalon asunnosta Pietarsaaressa                    
                                                            <span class="date">                      Julkaistu 15:31
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/poliisiuutiset/j%C3%A4%C3%A4pora-ja-kalaverkkoja-varastettu-huvilan-venevajasta-1.2208767">Jääpora ja kalaverkkoja varastettu huvilan venevajasta                    
                                                            <span class="date">                      Julkaistu 15:24
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/poliisiuutiset/kalustetehtaan-purusiilo-syttyi-palamaan-kauhajoella-1.2208726">Kalustetehtaan purusiilo syttyi palamaan Kauhajoella                    
                                                            <span class="date">                      P&auml;ivitetty 13:27
    
    
        </span>
                                                    </a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>    
            &nbsp;&nbsp;&nbsp;&nbsp;<strong><a class="bullet-forward" href="/uutiset/poliisiuutiset" onclick="">Lue lisää poliisiuutisia</a></strong>
            </div>
                            
        
              </div>
</div>                        
						<div id="tassaWidget" data-width="428" data-height="300"></div>
<script src="http://nyt.tassa.fi/widget/tassaWidget.js?c=Vaasa,Laihia&pl=50x50_P.png" type="text/javascript" charset="utf-8"></script> 
			                  <div class="element">
<div class="ui-corner-all ui-widget-content tabViewElement ">
            <div id="tabs_7_2204217_1369393979_182155970" class="spacer ui-tabs ">
            <ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all luejatieda">
                                            <li class="ui-state-default ui-corner-top  ui-tabs-selected ui-state-active "><a href="#tabs_7_2204217_1369393979_182155970_tab1">Kotimaa</a></li>
                            <li class="ui-state-default ui-corner-top "><a href="#tabs_7_2204217_1369393979_182155970_tab2">Ulkomaat</a></li>
                        </ul>
                            <div id="tabs_7_2204217_1369393979_182155970_tab1" class="ui-tabs-panel ui-widget-content ui-corner-bottom">  
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                    
                                                        
      <div class="clearfix listFirstTeaser ">
  
  

          <span class="newsImgContainer">
    <a href="/uutiset/kotimaa/tytti-tuppuraisen-terveiset-trumpille-tekonne-tekev%C3%A4t-amerikasta-pienen-they-make-america-small-1.2209409">
    <img title='Photo: N/A, License: N/A' height='90' alt='19D3C1C7F5E0F76A60ECB0A7968FED5E' width='130' class='newsImg' src='/polopoly_fs/1.2209408.1486126839!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a  href="/uutiset/kotimaa/tytti-tuppuraisen-terveiset-trumpille-tekonne-tekev%C3%A4t-amerikasta-pienen-they-make-america-small-1.2209409">Tytti Tuppuraisen terveiset Trumpille: "Tekonne tekevät Amerikasta pienen – they make America small"</a></h4>
      <p class="date "><a href="/uutiset/kotimaa/tytti-tuppuraisen-terveiset-trumpille-tekonne-tekev%C3%A4t-amerikasta-pienen-they-make-america-small-1.2209409"> 
                                          P&auml;ivitetty 03.02.2017 16:57
    
    
                    </a></p>
        <div class="lead"><p><a href="/uutiset/kotimaa/tytti-tuppuraisen-terveiset-trumpille-tekonne-tekev%C3%A4t-amerikasta-pienen-they-make-america-small-1.2209409">Kansanedustaja Tytti Tuppurainen yrittää sdp:n puoluekokouksessa Lahdessa yltää loppukiriin, joka siivittäisi hänet lauantain puheenjohtajaäänestyksessä toiselle kierrokselle Antti Rinnettä aidosti haastamaan.</a></p></div>
    </div>  

                                <ul>            
                                                                            <li>
                                                                                                                    <a  href="/uutiset/kotimaa/tunnettu-demarivaikuttaja-j%C3%A4rkytt%C3%A4%C3%A4-miten-kilpailemme-persujen-eli-fasistien-kanssa-%C3%A4%C3%A4nist%C3%A4-1.2209469">Tunnettu demarivaikuttaja: "Järkyttää, miten kilpailemme persujen eli fasistien kanssa äänistä"                    
                                                            <span class="date">                      Julkaistu 16:55
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/kotimaa/alexander-stubb-ft-ssa-usa-menett%C3%A4%C3%A4-uskottavuutensa-vapaan-maailman-johtajana-eu-n-astuttava-johtoon-1.2209467">Alexander Stubb FT:ssa: USA menettää uskottavuutensa vapaan maailman johtajana – EU:n astuttava johtoon                    
                                                            <span class="date">                      Julkaistu 16:54
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/kotimaa/vasemmistoliitto-esitteli-kuntavaaliteemansa-uskoo-kannatukseensa-isoissa-kaupungeissa-1.2209447">Vasemmistoliitto esitteli kuntavaaliteemansa – uskoo kannatukseensa isoissa kaupungeissa                    
                                                            <span class="date">                      Julkaistu 16:10
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/kotimaa/jutta-urpilainen-harkitsee-vakavasti-presidenttiehdokkuutta-lukuisat-yhteydenotot-kannustavat-1.2209440">Jutta Urpilainen harkitsee vakavasti presidenttiehdokkuutta – lukuisat yhteydenotot kannustavat                    
                                                            <span class="date">                      Julkaistu 15:51
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/kotimaa/kaksoiskansalaisuuskohu-ei-ole-viel%C3%A4-tutkinnassa-apulaisoikeusasiamies-ei-ole-tehnyt-p%C3%A4%C3%A4t%C3%B6st%C3%A4-1.2209402">Kaksoiskansalaisuuskohu ei ole vielä tutkinnassa – apulaisoikeusasiamies ei ole tehnyt päätöstä                    
                                                            <span class="date">                      Julkaistu 14:55
    
    
        </span>
                                                    </a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>    
            </div>
                            
        
              </div>
</div>      </div>
                            <div id="tabs_7_2204217_1369393979_182155970_tab2" class="ui-tabs-panel ui-widget-content ui-corner-bottom">  
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                    
                                                        
      <div class="clearfix listFirstTeaser ">
  
  

                        <h4 class="commonHeadline"><a  href="/uutiset/ulkomaat/sotilas-ampui-louvreen-pyrkinytt%C3%A4-miest%C3%A4-pariisissa-poliisi-mies-olisi-tehnyt-terroriteon-1.2209333">Sotilas ampui Louvreen pyrkinyttä miestä Pariisissa – Poliisi: mies olisi tehnyt terroriteon</a></h4>
      <p class="date "><a href="/uutiset/ulkomaat/sotilas-ampui-louvreen-pyrkinytt%C3%A4-miest%C3%A4-pariisissa-poliisi-mies-olisi-tehnyt-terroriteon-1.2209333"> 
                                          P&auml;ivitetty 03.02.2017 13:13
    
    
                    </a></p>
        <div class="lead"><p><a href="/uutiset/ulkomaat/sotilas-ampui-louvreen-pyrkinytt%C3%A4-miest%C3%A4-pariisissa-poliisi-mies-olisi-tehnyt-terroriteon-1.2209333">Ranskalainen sotilas avasi tulen ja haavoitti kaupungin keskustakorttelissa sijaitsevaan Louvre-museoon pyrkinyttä miestä Pariisissa, uutistoimisto Reuters kertoo.</a></p></div>
    </div>  

                                <ul>            
                                                                            <li>
                                                                                                                    <a  href="/uutiset/ulkomaat/analyysi-trumpin-tuomarinimest%C3%A4-alkaa-poliittinen-sota-jopa-presidentin-siskolla-vaikutusta-1.2207561">Analyysi: Trumpin tuomarinimestä alkaa poliittinen sota – jopa presidentin siskolla vaikutusta                    
                                                            <span class="date">                      Julkaistu 17:30
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/ulkomaat/muslimeihin-kohdistunut-terroristi-isku-t%C3%A4m%C3%A4-tiedet%C3%A4%C3%A4n-kanadan-moskeija-ammuskelusta-1.2206797">"Muslimeihin kohdistunut terroristi-isku" – tämä tiedetään Kanadan moskeija-ammuskelusta                    
                                                            <span class="date">                      Julkaistu 10:22
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/ulkomaat/finnairin-viestint%C3%A4johtaja-matkustuskiellosta-maiden-kansalaisia-lennoillamme-varsin-v%C3%A4h%C3%A4n-1.2206266">Finnairin viestintäjohtaja matkustuskiellosta: "Maiden kansalaisia lennoillamme varsin vähän"                    
                                                            <span class="date">                      Julkaistu 14:34
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/ulkomaat/kiinasta-l%C3%B6ytyi-25-miljoonaa-tytt%C3%B6%C3%A4-joita-ei-ole-rekister%C3%B6ity-syntym%C3%A4n-j%C3%A4lkeen-1.2203835">Kiinasta löytyi 25 miljoonaa tyttöä, joita ei ole rekisteröity syntymän jälkeen                    
                                                            <span class="date">                      P&auml;ivitetty 13:50
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/ulkomaat/naisten-marssilla-tunnelma-on-riehakas-mutta-puheet-osin-synkki%C3%A4-1.2201804">Naisten marssilla tunnelma on riehakas, mutta puheet osin synkkiä                    
                                                            <span class="date">                      Julkaistu 22:18
    
    
        </span>
                                                    </a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>    
            </div>
                            
        
              </div>
</div>      </div>
                    </div>
    </div>
<script type="text/javascript">
//<![CDATA[
  jQuery(document).ready(function(){
    var tabsElement = jQuery("#tabs_7_2204217_1369393979_182155970");
    if (tabsElement) {
        tabsElement.first().tabs();
    }
  });
//]]>
</script>
</div>                    
        
            
<div class="element">
	<div class="border"></div>
  <div class="ui-widget-content listingNewsBox">
    
    <div class="spacer">
    
                                                        <h3 class="ui-widget-header ui-corner-all ">Uusimmat <span class="bullet"></span></h3>
                                                                                                            
       
    
    
    
                <ul>
                       
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/ulkomaat/veitsihy%C3%B6kk%C3%A4%C3%A4j%C3%A4-yritti-louvren-museoon-pariisissa-pys%C3%A4ytettiin-ampumalla-1.2209327" >Veitsihyökkääjä yritti Louvren museoon Pariisissa, pysäytettiin ampumalla
                                                                                                                        <span class="date">                      P&auml;ivitetty 16:57
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/kotimaa/tytti-tuppuraisen-terveiset-trumpille-tekonne-tekev%C3%A4t-amerikasta-pienen-they-make-america-small-1.2209409" >Tytti Tuppuraisen terveiset Trumpille: "Tekonne tekevät Amerikasta pienen – they make America small"
                                                                                                                        <span class="date">                      P&auml;ivitetty 16:57
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/kotimaa/tunnettu-demarivaikuttaja-j%C3%A4rkytt%C3%A4%C3%A4-miten-kilpailemme-persujen-eli-fasistien-kanssa-%C3%A4%C3%A4nist%C3%A4-1.2209469" >Tunnettu demarivaikuttaja: "Järkyttää, miten kilpailemme persujen eli fasistien kanssa äänistä"
                                                                                                                        <span class="date">                      Julkaistu 16:55
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/kotimaa/alexander-stubb-ft-ssa-usa-menett%C3%A4%C3%A4-uskottavuutensa-vapaan-maailman-johtajana-eu-n-astuttava-johtoon-1.2209467" >Alexander Stubb FT:ssa: USA menettää uskottavuutensa vapaan maailman johtajana – EU:n astuttava johtoon
                                                                                                                        <span class="date">                      Julkaistu 16:54
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/kotimaa/pro-ja-iau-varoittavat-ty%C3%B6taistelusta-hiihtolomalentojen-aikaan-1.2209363" >Pro ja IAU varoittavat työtaistelusta hiihtolomalentojen aikaan
                                                                                                                        <span class="date">                      P&auml;ivitetty 16:44
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/kotimaa/sdp-n-presidenttiehdokasvalinta-p%C3%B6yd%C3%A4ll%C3%A4-maaliskuussa-urpilainen-pohtii-ehdokkuutta-1.2209352" >SDP:n presidenttiehdokasvalinta pöydällä maaliskuussa – Urpilainen pohtii ehdokkuutta
                                                                                                                        <span class="date">                      P&auml;ivitetty 16:44
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </ul>   
            &nbsp;&nbsp;&nbsp;&nbsp;<strong><a class="bullet-forward" href="/uutiset" onclick="">Lue lisää uutisia</a></strong>
                            
        
                
    </div>
	
  </div>
  <div class="border bottom"></div>
</div>                        <div class="element">
<div class="ui-corner-all ui-widget-content tabViewElement ">
            <div id="tabs_7_2263100_1375335780_182156036" class="spacer ui-tabs ">
            <ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all ">
                                            <li class="ui-state-default ui-corner-top  ui-tabs-selected ui-state-active "><a href="#tabs_7_2263100_1375335780_182156036_tab1">Yleisökirjoitukset</a></li>
                            <li class="ui-state-default ui-corner-top "><a href="#tabs_7_2263100_1375335780_182156036_tab2">Kiinnostavimmat keskustelut</a></li>
                            <li class="ui-state-default ui-corner-top "><a href="#tabs_7_2263100_1375335780_182156036_tab3">Tekstaten</a></li>
                        </ul>
                            <div id="tabs_7_2263100_1375335780_182156036_tab1" class="ui-tabs-panel ui-widget-content ui-corner-bottom">  
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                    
                                                        
      <div class="clearfix listFirstTeaser ">
  
  

          <span class="newsImgContainer">
    <a href="/mielipide/yleis%C3%B6lt%C3%A4/lukijoilta-mustasaaren-talous-on-vaasaa-parempi-1.2209145">
    <img title='Photo: N/A, License: N/A' height='195' alt='8D5C8AD53D7DA2D0FF17348C275ADE55' width='130' class='newsImg' src='/polopoly_fs/1.2209144.1486084114!/image/image.jpg_gen/derivatives/portrait_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a  href="/mielipide/yleis%C3%B6lt%C3%A4/lukijoilta-mustasaaren-talous-on-vaasaa-parempi-1.2209145">Lukijoilta: Mustasaaren talous on Vaasaa parempi</a></h4>
      <p class="date "><a href="/mielipide/yleis%C3%B6lt%C3%A4/lukijoilta-mustasaaren-talous-on-vaasaa-parempi-1.2209145"> 
                    Perjantai 03.02.2017
            </a></p>
        <div class="lead"><p><a href="/mielipide/yleis%C3%B6lt%C3%A4/lukijoilta-mustasaaren-talous-on-vaasaa-parempi-1.2209145">Kun nykyistä kunnanvaltuustoa oltiin valitsemassa, tiesimme Mustasaaressa, että edessämme olisi vaikea jakso. Valtion ja kunnan talous oli alkanut taantua. Kunnan talous oli kääntynyt alijäämäiseksi. Kurssin kääntämiseksi kunta asetti kolme työryhmää koulutuksen, vanhustenhuollon ja terveydenhuollon tarkistamiseksi. Tarkoituksena oli tehostaa kunnan toimintaa niin, että palvelut säilyvät laadukkaina ja kohtuullisella etäisyydellä kuntalaisista.</a></p></div>
    </div>  

                                <ul>            
                                                                            <li>
                                                                                                                    <a  href="/mielipide/yleis%C3%B6lt%C3%A4/lukijoilta-alkoholi-on-omantunnon-asia-1.2208985">Lukijoilta: Alkoholi on omantunnon asia                    
                                                            <span class="date">                      P&auml;ivitetty 03:03
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/mielipide/yleis%C3%B6lt%C3%A4/lukijoilta-ylen-teht%C3%A4v%C3%A4n%C3%A4-on-kertoa-kun-tapahtuu-1.2209177">Lukijoilta: Ylen tehtävänä on kertoa, kun tapahtuu                    
                                                            <span class="date">                      P&auml;ivitetty 03:09
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/mielipide/yleis%C3%B6lt%C3%A4/lukijoilta-kari-uusikyl%C3%A4-tasokurssille-1.2209186">Lukijoilta: Kari Uusikylä tasokurssille                    
                                                            <span class="date">                      P&auml;ivitetty 03:10
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/mielipide/yleis%C3%B6lt%C3%A4/lukijoilta-syd%C3%A4nkirurgia-meni-mit%C3%A4-hy%C3%B6dyttiin-1.2208554">Lukijoilta: Sydänkirurgia meni – mitä hyödyttiin?                    
                                                            <span class="date">                      P&auml;ivitetty 03:10
    
    
        </span>
                                                    </a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </ul>    
            </div>
                            
        
              </div>
</div>      </div>
                            <div id="tabs_7_2263100_1375335780_182156036_tab2" class="ui-tabs-panel ui-widget-content ui-corner-bottom">  
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                    
                                                        
      <div class="clearfix listFirstTeaser ">
  
  

                        <h4 class="commonHeadline"><a  href="/uutiset/maakunta/pekka-simojoki-majatalo-illassa-1.186369">Pekka Simojoki Majatalo-illassa</a></h4>
      <p class="date "><a href="/uutiset/maakunta/pekka-simojoki-majatalo-illassa-1.186369"> 
                                          P&auml;ivitetty 04.05.2011 21:07
    
    
                    </a></p>
        <div class="lead"><p><a href="/uutiset/maakunta/pekka-simojoki-majatalo-illassa-1.186369">Vaasan kirkossa järjestetään tänään lauantaina klo 18 Majatalo-ilta. Gospelmuusikko Pekka Simojoki isännöi iltaa ja vastaa musiikista yhdessä EtCetera-kuoron ja yhtyeen kanssa. Illassa puhuvat evankelistat Ilkka Puhakka ja Matti Kari sekä pastori Jukka Jämsén.</a></p></div>
    </div>  

                                <ul>            
                                                                            <li>
                                                                                                                    <a  class=premium  href="/kulttuuri-ja-viihde/uusi-vaasalainen-teatteri-etsii-esiintyji%C3%A4-1.1286566">Uusi vaasalainen teatteri etsii esiintyjiä                    
                                                            <span class="date">                      P&auml;ivitetty 02:31
    
    
        </span>
                                                    </a>
                                    </li>
                            </ul>    
            </div>
                            
        
              </div>
</div>      </div>
                            <div id="tabs_7_2263100_1375335780_182156036_tab3" class="ui-tabs-panel ui-widget-content ui-corner-bottom">  
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                    
                                                        
      <div class="clearfix listFirstTeaser ">
  
  

                        <h4 class="commonHeadline"><a  href="/mielipide/tekstaten/lukijoilta-tekstaten-1.2209163">Lukijoilta: TEKSTATEN</a></h4>
      <p class="date "><a href="/mielipide/tekstaten/lukijoilta-tekstaten-1.2209163"> 
                    Perjantai 03.02.2017
            </a></p>
        <div class="lead"><p><a href="/mielipide/tekstaten/lukijoilta-tekstaten-1.2209163">Millä kriteereillä Tukes pystyi antamaan Chempolikselle 6,5 miljoonaa tukea jos Vaasa ei saa Teslaa varten mitään?</a></p></div>
    </div>  

                                <ul>            
                                                                            <li>
                                                                                                                    <a  href="/mielipide/tekstaten/lukijoilta-tekstaten-1.2208527">Lukijoilta: TEKSTATEN                    
                                                            <span class="date">                      P&auml;ivitetty 03:09
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/mielipide/tekstaten/lukijoilta-tekstaten-1.2207834">Lukijoilta: TEKSTATEN                    
                                                            <span class="date">                      P&auml;ivitetty 03:06
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/mielipide/tekstaten/lukijoilta-tekstaten-1.2207253">Lukijoilta: TEKSTATEN                    
                                                            <span class="date">                      P&auml;ivitetty 03:08
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/mielipide/tekstaten/lukijoilta-tekstaten-1.2206540">Lukijoilta: TEKSTATEN                    
                                                            <span class="date">                      P&auml;ivitetty 03:06
    
    
        </span>
                                                    </a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </ul>    
            </div>
                            
        
              </div>
</div>      </div>
                    </div>
    </div>
<script type="text/javascript">
//<![CDATA[
  jQuery(document).ready(function(){
    var tabsElement = jQuery("#tabs_7_2263100_1375335780_182156036");
    if (tabsElement) {
        tabsElement.first().tabs();
    }
  });
//]]>
</script>
</div>                  <div class="element">
<div class="ui-corner-all ui-widget-content tabViewElement ">
            <div id="tabs_7_2263112_1375336556_182156049" class="spacer ui-tabs ">
            <ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all ">
                                            <li class="ui-state-default ui-corner-top  ui-tabs-selected ui-state-active "><a href="#tabs_7_2263112_1375336556_182156049_tab1">Luetuimmat kolumnit</a></li>
                            <li class="ui-state-default ui-corner-top "><a href="#tabs_7_2263112_1375336556_182156049_tab2">Luetuimmat pääkirjoitukset</a></li>
                        </ul>
                            <div id="tabs_7_2263112_1375336556_182156049_tab1" class="ui-tabs-panel ui-widget-content ui-corner-bottom">  
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                    
                                                        
      <div class="clearfix listFirstTeaser ">
  
  

          <span class="newsImgContainer">
    <a href="/tilaajalle/kolumnit/kolumni-alkion-ihmisyydest%C3%A4-bernerin-asiakkuuteen-1.2206675">
    <img title='Photo: N/A, License: N/A' height='193' alt='29A15DE8A078EAB38AE3B29CBEA64D38' width='130' class='newsImg' src='/polopoly_fs/1.2206674.1485738647!/image/image.jpg_gen/derivatives/portrait_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a  href="/tilaajalle/kolumnit/kolumni-alkion-ihmisyydest%C3%A4-bernerin-asiakkuuteen-1.2206675">Kolumni: Alkion ihmisyydestä Bernerin asiakkuuteen</a></h4>
      <p class="date "><a href="/tilaajalle/kolumnit/kolumni-alkion-ihmisyydest%C3%A4-bernerin-asiakkuuteen-1.2206675"> 
                    Maanantai 30.01.2017
            </a></p>
        <div class="lead"><p><a href="/tilaajalle/kolumnit/kolumni-alkion-ihmisyydest%C3%A4-bernerin-asiakkuuteen-1.2206675">Maalaisliiton ideologinen isä, laihialainen Santeri Alkio (1862–1930) tunnetaan siitä, että hän oli ”köyhän asialla.” Alkio painotti yhteiskuntaryhmien välisten erojen tasoittamisen tärkeyttä: “Ihmisyys ja sen kehitystarve on pantava kaiken yhteiskunnallisen ja valtiollisen uudistamisen pohjaksi,” Alkio julisti.</a></p></div>
    </div>  

                                <ul>            
                                                                            <li>
                                                                                                                    <a  href="/tilaajalle/kolumnit/kolumni-paras-vastal%C3%A4%C3%A4ke-kiusaamiselle-1.2204885">Kolumni: Paras vastalääke kiusaamiselle                    
                                                            <span class="date">                      P&auml;ivitetty 07:10
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/tilaajalle/kolumnit/kolumni-olensuomenruotsalainen-1.2198056">Kolumni: #olensuomenruotsalainen                    
                                                            <span class="date">                      P&auml;ivitetty 08:33
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  class=premium  href="/tilaajalle/kolumnit/t%C3%A4ydellinen-ty%C3%B6paikka-1.2174800">Täydellinen työpaikka                    
                                                            <span class="date">                      P&auml;ivitetty 03:07
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  class=premium  href="/tilaajalle/kolumnit/mit%C3%A4-vaaditaan-ammattilaisuuteen-1.2126547">Mitä vaaditaan ammattilaisuuteen?                    
                                                            <span class="date">                      P&auml;ivitetty 03:10
    
    
        </span>
                                                    </a>
                                    </li>
                                                                                                                                                                                                                </ul>    
            </div>
                            
        
              </div>
</div>      </div>
                            <div id="tabs_7_2263112_1375336556_182156049_tab2" class="ui-tabs-panel ui-widget-content ui-corner-bottom">  
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                    
                                                        
      <div class="clearfix listFirstTeaser ">
  
  

                        <h4 class="commonHeadline"><a  href="/mielipide/p%C3%A4%C3%A4kirjoitus/kuluttaja-tarttuu-halpaan-korkoon-mannaa-luvassa-viel%C3%A4-vuosia-1.2079914">Kuluttaja tarttuu halpaan korkoon, mannaa luvassa vielä vuosia</a></h4>
      <p class="date "><a href="/mielipide/p%C3%A4%C3%A4kirjoitus/kuluttaja-tarttuu-halpaan-korkoon-mannaa-luvassa-viel%C3%A4-vuosia-1.2079914"> 
                    Maanantai 04.07.2016
            </a></p>
        <div class="lead"><p><a href="/mielipide/p%C3%A4%C3%A4kirjoitus/kuluttaja-tarttuu-halpaan-korkoon-mannaa-luvassa-viel%C3%A4-vuosia-1.2079914">Asuntovelallisen kissanpäivät näyttävät jatkuvan vielä pitkään. Euriborit ovat pysyneet alhaalla selvästi odotettua pidempään, eikä korkojen nousulle ole juuri merkkejä luvassa jatkossakaan.</a></p></div>
    </div>  

                                <ul>            
                                                                            <li>
                                                                                                                    <a  href="/mielipide/p%C3%A4%C3%A4kirjoitus/p%C3%A4%C3%A4kirjoitus-s%C3%A4hk%C3%B6auto-valloittaa-liikenteen-1.2206105">Pääkirjoitus: Sähköauto valloittaa liikenteen                    
                                                            <span class="date">                      P&auml;ivitetty 03:09
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/mielipide/p%C3%A4%C3%A4kirjoitus/p%C3%A4%C3%A4kirjoitus-tiedon-todenper%C3%A4isyytt%C3%A4-kannattaa-haastaa-ja-tarkistaa-1.2207772">Pääkirjoitus: Tiedon todenperäisyyttä kannattaa haastaa ja tarkistaa                    
                                                            <span class="date">                      P&auml;ivitetty 03:04
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/mielipide/p%C3%A4%C3%A4kirjoitus/p%C3%A4%C3%A4kirjoitus-kasvava-ongelma-1.2206551">Pääkirjoitus: Kasvava ongelma                    
                                                            <span class="date">                      P&auml;ivitetty 03:06
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/mielipide/p%C3%A4%C3%A4kirjoitus/p%C3%A4%C3%A4kirjoitus-pieni-notkahdus-ei-aja-kaupunkia-kuralle-silti-syyt-on-hyv%C3%A4-selvitt%C3%A4%C3%A4-1.2207304">Pääkirjoitus: Pieni notkahdus ei aja kaupunkia kuralle, silti syyt on hyvä selvittää                    
                                                            <span class="date">                      P&auml;ivitetty 03:10
    
    
        </span>
                                                    </a>
                                    </li>
                                                                                                                                                                                                                </ul>    
            </div>
                            
        
              </div>
</div>      </div>
                    </div>
    </div>
<script type="text/javascript">
//<![CDATA[
  jQuery(document).ready(function(){
    var tabsElement = jQuery("#tabs_7_2263112_1375336556_182156049");
    if (tabsElement) {
        tabsElement.first().tabs();
    }
  });
//]]>
</script>
</div>                  
						<iframe src="http://ad-bucket.appspot.com/uranus/pohjalainen/index.html" width="100%" height="250" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>
			        
                                                      <!-- IMEDIAT-34 -->
                                                    <div class="banner rightBottomBanner">
                                
                              <!-- "Pohjalainen Mainosboksi 2 300x250" (section "Pohjalainen") -->
<script type="text/javascript"
src="http://eas3.emediate.se/eas?cu=7050;cat1=km_urheilu;cre=mu;js=y;target=_blank"></script>
        
                                  </div>
                                           </div><!-- gutter -->
               </div><!-- borderLayoutColumn menuColumn -->
                       			                <div class="borderLayoutColumn bannerColumn" id="col3">
                    <div class="gutter">
                                                    
                              <!-- "Pohjalainen Suurtaulu 1 140x350" (section "Pohjalainen") -->
<script type="text/javascript"
src="http://eas3.emediate.se/eas?cu=8156;cat1=km_urheilu;cre=mu;js=y;target=_blank"></script>
                      <!-- "Pohjalainen Suurtaulu 2 140x350" (section "Pohjalainen") -->
<script type="text/javascript"
src="http://eas3.emediate.se/eas?cu=7043;cat1=km_urheilu;cre=mu;js=y;target=_blank"></script>
        
                                                  </div><!-- gutter -->
               </div><!-- borderLayoutColumn bannerColumn -->
           		                            <!-- Uutishuone: external html element -->
             <br clear="all"/>
                <!-- col1 BEGINS-->
                <div class="borderLayoutColumn fullWide clearfix" id="wide">
                    <!-- MAIN STRUCTURE COLUMNS CAN HAVE PADDING WHEN CLASS .gutter IS USED -->   
                    <div class="gutter">                   
                                                    
                          
						<!-- InterQuest begin v3.0 -->
<script>
if(1>(Math.random()*1.67))setTimeout(function(){
var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
e.async=1;e.src="//survey.interquest.com/cgi/invite?id=ad595d83fc561cfb&js20";
f.parentNode.insertBefore(e,f);},1);
</script>
<!-- InterQuest end -->

			        
                                                  </div> <!-- gutter -->
                </div> <!-- borderLayoutColumn fullWide -->           
                                                                                         <div class="clearfix" id="footer"><!-- FOOTER BEGINS topBorderLayout footer-->
     <div id="footerIcons">
    <ul class="noBullets">
        <li><a href="http://www.pohjalainen.fi" title="Pohjalainen.fi etusivu"><strong>Pohjalainen.fi etusivu</strong> <img src="/img/icons/footer-ico-kotisivuksi.png" alt="" class="footerIcon" /> </a></li>
        <li><a href="http://m.pohjalainen.fi" title="Mobiiliversio m.pohjalainen.fi"><strong>Mobiili</strong> <img src="/img/icons/footer-ico-mobiili.png" alt="" class="footerIcon" /></a></li>
        <li><a href="http://yksityisille.pohjalainen.fi/rss" title="RSS"><strong>RSS</strong> <img src="/img/icons/footer-ico-rss.png" alt="" class="footerIcon" /></a></li>
        <li><a href="http://www.pohjalainen.fi/digilehti" title="Digilehti"><strong>Digilehti</strong> <img src="/img/icons/footer-ico-nakoislehti.png" alt="" class="footerIcon" /></a></li>                
            </ul>
</div>
 
<div class="footerLinks clearfix">   
    <div class="footerCol1 clearfix"><!-- first content box -->
        <h4 class=""><a href="http://www.pohjalainen.fi">Pohjalainen.fi</a> <span class="mobileIcon"><a href="http://m.pohjalainen.fi">Mobiiliversio</a></span></h4><!-- REPLACE IMAGE? -->
        <p>Puhelin: 06 247 7930 (vaihde)</p>

        <div class="smallColLeft"><!-- small box left -->
            <p>Katuosoite:<br />
            Hietasaarenkatu 19<br />
            65100 Vaasa</p>
        </div><!-- /small box left ends -->

        <div class="smallColRight"><!-- small box right -->
            <p>Postiosoite:<br />
            PL 37<br />
            65101 Vaasa</p>
        </div><!-- small box right -->

        <p class="yTunnus">Y-tunnus: 0830230-2</p>
    </div><!-- /first content box ends -->

    <div class="footerCol2 clearfix"> <!-- second content box -->
        <h4 class="">Yksityisille ja Mediamyynti</h4>
        <div class="smallColLeft">
            <ul>
                <li><a href="http://yksityisille.pohjalainen.fi" title="Yksityisille">Yksityisille</a></li>
                <li><a href="http://mediamyynti.pohjalainen.fi" title="Mediamyynti">Mediamyynti</a></li>
                <li><a href="http://www.pohjalainen.fi/yhteystiedot" title="Yhteystiedot">Yhteystiedot</a></li>
                <li><a href="http://yksityisille.pohjalainen.fi/usein_kysyttya" title="Usein kysyttyä">Usein kysyttyä</a></li>
                <li><a href="http://yksityisille.pohjalainen.fi/kayttoehdot" title="Käyttöehdot">Käyttöehdot</a></li>
                <li><a href="http://www.ilkka-yhtyma.fi/" title="Ilkka-Yhtymä Oyj">Ilkka-Yhtymä Oyj</a></li>
            </ul>
        </div><!-- /smallColLeft ends -->

        <div class="smallColRight"> 
            <ul>
                <li><a href="http://www.pohjalainen.fi/uutisvinkki" title="Anna uutisvinkki">Anna uutisvinkki</a></li>
                <li><a href="http://www.pohjalainen.fi/palaute" title="Jätä palaute">Jätä palaute</a></li>
                <li><a href="http://yksityisille.pohjalainen.fi/tilaukset" title="Tilaa Pohjalainen">Tilaa Pohjalainen</a></li>
                <li><a href="http://yksityisille.pohjalainen.fi/ilmoitukset" title="Jätä ilmoitus">Jätä ilmoitus</a></li>
                 <li><a href="http://yksityisille.pohjalainen.fi/toimintapalsta" title="Jätä ilmoitus">Toimintapalsta</a></li>
                <li><a href="/rekisteriseloste" title="Rekisteriseloste">Rekisteriseloste</a></li>
            </ul>
        </div><!-- /smallColRight ends -->
    </div><!-- /second content box ends -->
 
    <div class="footerCol3 clearfix"><!-- third content box -->
        <h4 class="">Verkkopalveluita</h4>
        <div class="smallColLeft">
            <ul>
                <li><a href="http://lounaspaikka.pohjalainen.fi" title="Lounaspaikka">Lounaspaikka</a></li>
                <li><a href="http://tv.pohjalainen.fi" title="Tv-ohjelmat">Tv-ohjelmat</a></li>
                <li><a href="http://tapahtumat.pohjalainen.fi" title="Tapahtumakalenteri">Tapahtumat</a></li>
                <li><a href="http://kiekko.pohjalainen.fi" title="Kiekkosaitti">Kiekkosaitti</a></li>
                <li><a href="http://pohjanmaanpalvelut.fi" title="pohjanmaanpalvelut.fi">Pohjanmaanpalvelut.fi</a></li>
            </ul>
        </div><!-- /smallColLeft ends -->
        
        <div class="smallColRight">
            <ul>
                                <li><a href="http://www.pohjalainen.fi/digilehti" title="Digilehti">Digilehti</a></li>
                <li><a href="http://www.autotalli.com" title="Autotalli.com">Autotalli.com</a></li>
                <li><a href="http://www.etuovi.com" title="Etuovi.com">Etuovi.com</a></li>
                <li><a href="http://www.vuokraovi.com" title="Vuokraovi.com">Vuokraovi.com</a></li>
            </ul>
        </div><!-- /smallColRight ends -->
    </div><!-- /third content box ends -->

    <div class="footerCol4 clearfix"><!-- fourth content box -->
        <h4 class="">Vinkkaa toimitusta</h4>
            <ul>
                <li>Lähetä uutiskuva tai juttuvinkki numeroon 13522. Kirjoita viestin alkuun VINKKI ja sen jälkeen viestisi.</li>
                <li>Viestit ovat maksuttomia.</li>
				<li>Lisätietoa: <a href="http://www.pohjalainen.fi/vinkki">www.pohjalainen.fi/vinkki</a></li>
                            </ul>
                </div><!-- /fourth content box ends -->
</div><!-- /.footerLinks ends -->  
<!-- EmediateAd / Kärkimedia mittaustägi -->
<script type="text/javascript"> 
  EAS_cu=5398;
  EAS_statistics()
</script>
       
                    <!-- Spring START-->
            <script type="text/javascript" src="/js/spring.js"> 
            </script> 
            <script type="text/javascript"> 
            var sp_e0 = { 
            "s":"pohjalain", 
            "cp":"muut_osiot", 
            "url":document.location.href 
            } 
            spring.c(sp_e0); 
            </script> 
            <noscript><img src="http://pohjalain.spring-tns.net/j0=,,,;+,,cp=muut_osiot;;;;" alt=""></noscript>
            <!-- Spring END-->            
        
</div><!-- /#footer ends --> 

                        <script type="text/javascript">
            setTimeout(function(){var a=document.createElement("script");
            var b=document.getElementsByTagName("script")[0];
            a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/9972.js?"+Math.floor(new Date().getTime()/3600000);
            a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
            </script>
            
                        <script type="text/javascript">var _kiq = _kiq || [];</script>
            <script type="text/javascript" src="//s3.amazonaws.com/ki.js/24237/4Rw.js" async="true"></script>
			
						<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
            <script type="text/javascript">
                window.cookieconsent_options = {"message":"Sivusto käyttää evästeitä, joiden avulla parannetaan käyttäjäkokemusta. Jatkamalla sivuston selailua hyväksyt evästeiden käytön. ","dismiss":"Selvä","learnMore":"Lisätietoja",
                                                "link":"Pohjalainen.fi/evasteet","theme":"dark-bottom"};</script>
            <script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
			<!-- End Cookie Consent plugin -->


			        	<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
            <script type="text/javascript">
                window.cookieconsent_options = {"message":"Sivusto käyttää evästeitä, joiden avulla parannetaan käyttäjäkokemusta. Jatkamalla sivuston selailua hyväksyt evästeiden käytön. ","dismiss":"Selvä","learnMore":"Lisätietoja",
                                                "link":"/evasteet","theme":"dark-bottom"};</script>
            <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
        	<!-- End Cookie Consent plugin -->                                    
            
            </div><!-- div borderLayout ENDS -->
        </div> <!--  div shadowBorderLayout ENDS -->
        			                <div id="col4Banner">
                                            
                              <!-- "Pohjalainen Pidennetty suurtaulu 1 160x600" (section "Pohjalainen") -->
<script type="text/javascript"
src="http://eas3.emediate.se/eas?cu=7044;cat1=km_urheilu;cre=mu;js=y;target=_blank"></script>
                      <!-- "Pohjalainen Pidennetty suurtaulu 2 160x600" (section "Pohjalainen") -->
<script type="text/javascript"
src="http://eas3.emediate.se/eas?cu=7045;cat1=km_urheilu;cre=mu;js=y;target=_blank"></script>
                      <!-- "Pohjalainen Pidennetty suurtaulu 3 160x600" (section "Pohjalainen") -->
<script type="text/javascript"
src="http://eas3.emediate.se/eas?cu=7046;cat1=km_urheilu;cre=mu;js=y;target=_blank"></script>
                       <!-- "Pohjalainen pidennetty suurtaulu 4 160x600 sisäsivut" (section "Pohjalainen") -->
       <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8155;cat1=km_urheilu;cre=mu;js=y;target=_blank"></script>
                      <!-- Karkimedia tutkimus / Pohjalainen -->
<script src="//eas3.emediate.se/eas?cre=mu;js=y;cu=10066"></script>	
        
                                          </div>
			                <!-- col4Banner ENDS -->
    
    <!-- js -->
    <script type="text/javascript" src="/js/site-min.js"></script>
    <!-- /js -->

    <!-- Enreach -->
    <script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_ar.js"></script> 
    <!-- End Enreach -->
    
    </div> <!-- div outerBorderLayout ENDS -->     

        <div class="hide">
          	                    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.2209306&amp;d=/2.167/2.188';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>              	    </div>
  </body>
</html>