<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fi" xml:lang="fi">
  <head>
        
                <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="content-language" content="fi" />
    <meta name="fragment" content="!" />
                                                                                                

          <meta property="og:title" content="Louhivaara JYPin pitk&auml;n kaavan ratkaisija" />
        <title>Louhivaara JYPin pitkän kaavan ratkaisija | Urheilu | Pohjalainen</title> 
    
                <meta name="robots" content="index, follow" />
        
            <meta name="description" content="JYPin kokenut laitahy&ouml;kk&auml;&auml;j&auml; Ossi Louhivaara, 33, oli ratkaisuhahmo j&auml;&auml;kiekkoliigan peliss&auml;, sill&auml; Louhivaara (2+0) vei joukkueensa jatkoajalle ja teki voittomaalin jatkoajalla. Edellisest&auml; seitsem&auml;st&auml; pelist&auml; vain yhden voittanut JYP kukisti HPK:n 2&ndash;1." />
        <meta property="og:description" content="JYPin kokenut laitahy&ouml;kk&auml;&auml;j&auml; Ossi Louhivaara, 33, oli ratkaisuhahmo j&auml;&auml;kiekkoliigan peliss&auml;, sill&auml; Louhivaara (2+0) vei joukkueensa jatkoajalle ja teki voittomaalin jatkoajalla. Edellisest&auml; seitsem&auml;st&auml; pelist&auml; vain yhden voittanut JYP kukisti HPK:n 2&ndash;1." />
        
          <meta name="keywords" content="Online/STT-Urheilu, Urheilu, Jääkiekko, SM-liiga">
      <meta name="DC.subject" content="Online/STT-Urheilu, Urheilu, Jääkiekko, SM-liiga">
        
    <meta name="author" content="I-Mediat Oy" />
    <link rel="shortcut icon" href="/img/icons/Pohjalainen/favicon.ico" type="image/x-icon" />
    
	<meta property="og:site_name" content="Pohjalainen.fi" /> 
    	
       			    			<meta property="og:image" content="http://www.pohjalainen.fi/img/fb_Pohjalainen_300x300.jpg"/>
			     	<meta name="apple-itunes-app" content="app-id=566551630" />
    <meta property="fb:app_id" content="563681617026999"/>
                         <link rel="stylesheet" type="text/css" href="/css/commons/reset.css" />
    <link rel="stylesheet" type="text/css" href="/css/custom-theme/jquery-ui-1.8.5.custom.css" />
                    
    <link rel="stylesheet" type="text/css" href="/css/greenfield/poll.css" />
    <link rel="stylesheet" type="text/css" href="/css/greenfield/membership.css" />
    <link rel="stylesheet" type="text/css" href="/css/jquery.lightbox-0.4.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/custom.css" />
    <link rel="stylesheet" type="text/css" href="/css/pohjalainen.css" />
    <link rel="stylesheet" type="text/css" href="/css/commons/print.css" media="print" />
    <link href='http://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css'>
            <link rel="stylesheet" type="text/css" href="/css/custom_threecol.css">
        <script type="text/javascript" src="/js/yui/utilities.js"></script>
<script type="text/javascript" src="/js/jquery-1.4.4.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui-core-1.5.packed.js"></script>
<script type="text/javascript" src="/js/jquery-ui-tabs-1.5.packed.js"></script>
<script type="text/javascript" src="/js/jquery.form.js"></script>
<script type="text/javascript" src="/js/swfobject.js"></script>
<script type="text/javascript" src="/js/poll.js"></script>
<script type="text/javascript" src="/js/min/jquery.cookie.js"></script>
<script type="text/javascript" src="/js/min/jquery.json.js"></script>

			<script type="text/javascript" src="/js/redirection_mobile.min.js"></script>
	
<script type="text/javascript" src="/js/jquery-ui-1.8.5.custom.min.js"></script>
<script type="text/javascript" src="/js/min/jquery-movable.js"></script>

<script type="text/javascript" src="/js/min/jquery.polopoly.js"></script>

<script type="text/javascript" src="/js/jquery.validate-1.5.1.min.js"></script>
<script type="text/javascript" src="/js/min/membership.js"></script>
<script type="text/javascript" src="/js/min/blog.js"></script>

<script type="text/javascript" src="/js/jquery.lightbox-0.4.min.js"></script>

<script type="text/javascript" src="/js/logonav.js"></script>

<script src="/js/js.cookie.js"></script>

	<script>
		window.dataLayer = window.dataLayer || [];
		
    	if (polopoly.user.isLoggedIn()) {
             var subsCookie = Cookies.get("subscriptionInfo");
			 
			 if (subsCookie == "hasAccess") {
             	dataLayer.push({
                'kirjautunut': 'true',
                'lukuoikeus': 'true',
                'tilauslaji': 'paketti'
                });
             } else if (subsCookie == "hasSuperAccess") {
             	dataLayer.push({
                'kirjautunut': 'true',
                'lukuoikeus': 'true',
                'tilauslaji': 'digilehti'
                });
             }
			 
        } else {
			    dataLayer.push({
                'kirjautunut': 'false',
                'lukuoikeus': 'false',
                'tilauslaji': 'none'
                });			
		}
	</script>

    <script type="text/javascript">
        <!--
        jQuery(document).ready(function() {
            window.pageLoaded=true
        });
        //-->
    </script>
    

              <link rel="stylesheet" type="text/css" href="/cmlink/kolumnikuvaes-7.3012359">
          <link rel="stylesheet" type="text/css" href="/cmlink/tilaajalle-boksi-7.2958833">
          <link rel="stylesheet" type="text/css" href="/cmlink/banner-margins-fix-7.2395515">
          <link rel="stylesheet" type="text/css" href="/cmlink/blackbox-width-fix-7.2347187">
          <link rel="stylesheet" type="text/css" href="/cmlink/list-inside-article-7.2513094">
          <link rel="stylesheet" type="text/css" href="/cmlink/colorthemebar-fix-7.2219829">
    
    <!--[if IE 7]>
      <link rel="stylesheet" type="text/css" href="/css/commons/ie7fixes.css">
    <![endif]-->

                    <link rel="alternate" type="application/rss+xml" title=" Pohjalainen.fi - Online maksuton" href="/cmlink/pohjalainen-fi-online-maksuton-1.1961409" />                            <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - Online ilman urheilua" href="/cmlink/pohjalainen-fi-online-ilman-urheilua-1.1091683" />                                        <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - Online" href="/cmlink/pohjalainen-fi-online-1.991359" />                <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - Maakunta" href="/cmlink/pohjalainen-fi-maakunta-1.217971" />                <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - Poliisiuutiset" href="/cmlink/pohjalainen-fi-poliisiuutiset-1.1009051" />                <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - Kotimaa" href="/cmlink/pohjalainen-fi-kotimaa-1.991360" />                <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - Talous" href="/cmlink/pohjalainen-fi-talous-1.991361" />                <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - Urheilu" href="/cmlink/pohjalainen-fi-urheilu-1.991362" />                <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - Ulkomaat" href="/cmlink/pohjalainen-fi-ulkomaat-1.991365" />                <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - TopNews" href="/cmlink/pohjalainen-fi-topnews-1.991366" />                <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - TopNews-All" href="/cmlink/pohjalainen-fi-topnews-all-1.991367" />      
      
        
      

          
            
<!-- Emediate-->
<script type="text/javascript">
    var emeHost = (("https:" == document.location.protocol) ? "https://" : "http://");
    document.write(unescape("%3Cscript src='" + emeHost + "eas3.emediate.se/EAS_tag.1.0.js' type='text/javascript'%3E%3C/script%3E"));
</script>
    
          </head>
  
  <body>
            <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KMSWVQ"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KMSWVQ');</script>
        <!-- End Google Tag Manager --> 
                    <div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&appId=563681617026999&version=v2.0";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
            
<!-- Enreach -->
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_init.js"></script> 
<!-- End Enreach -->
    
    <div class="outerBorderLayout"> <!-- div outerBorderLayout -->
        <div class="shadowBorderLayout"><!-- div shadowBorderLayout -->
            <div class="borderLayout"><!-- div borderLayout -->
                <!-- IMEDIAT-34 -->
                <!-- Banner comes from Emediate, ad server system.  -->

				                    <div class="headerTopBannerContainer">
                                                    <div class="banner headerTopBanner">
                                
                              <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=5508;cat1=km_urheilu;cre=mu;js=y;target=_blank"></script>
                      <!-- "Pohjalainen panorama 980x120 / paraatipaikka 980x400 urheilu" (section "Pohjalainen") -->
<script type="text/javascript" language="JavaScript" src="http://eas3.emediate.se/eas?cu=8154;cat1=km_urheilu;cre=mu;js=y"></script>
        
                                  </div>
                                                
                                                    <div class="banner headerTopBanner">
                                
                              <!-- "Pohjalainen Jättibanneri 728x90" (section "Pohjalainen") --> 
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=9308;cat1=km_urheilu;cre=mu;js=y;target=_blank"></script><br/>
                      <script type="text/javascript" language="JavaScript" src="http://eas3.emediate.se/eas?cu=8157;cat1=km_urheilu;cre=mu;js=y;target=_blank"></script>
        
                                  </div>
                                    
                                                    <div class="banner headerTopBanner headerTopBannerRight">
                                
                              <!-- "Pohjalainen Silm?kulma 242x90" (section "Pohjalainen") -->
<script type="text/javascript"
src="http://eas3.emediate.se/eas?cu=7042;cat1=km_urheilu;cre=mu;js=y;target=_blank"></script>
        
                                  </div>
                                            </div>
				
                                                                  
                          
						<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14453665" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14453665&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
			                                                                          <div class="borderLayoutMastHead">


        <div class="borderLayoutNavWrapper clearfix">
                                    <div class="currentDate"><p>tiistai 20.12.2016</p></div>
                        
    <div class="nameDays">
        
        <p>| Nimipäivät: Benjamin, Kerkko</p>
    </div>
            <div class="dropdown">
                
                <ul>
                  <li><a href="http://mediamyynti.pohjalainen.fi/" class="mediatiedot" title="Pohjalaisen mediamyynti">Mediamyynti</a>

                  <ul>
                    <li><a href="http://mediatiedot.pohjalainen.fi/yhteystiedot" title="Pohjalaisen mediatiedot">Yhteystiedot</a></li>
                  <!--<li><a href="http://mediatiedot.pohjalainen.fi/verkkopalvelu-pohjalainen-fi" title="Pohjalainen.fi:n mediatiedot">Mediatiedot Pohjalainen.fi</a></li>-->
                  </ul><!-- NOTE: These are links for the subnav -->
                  </li>
                  <li><a href="http://yksityisille.pohjalainen.fi" title="Yksityisille Pohjalainen" class="asiakaspalvelu">Yksityisille</a>
                  <ul>
                    <li><a href="http://yksityisille.pohjalainen.fi/tilaukset" title="Pohjalaisen Tilaukset">Tilaukset</a></li>
                    <li><a href="http://yksityisille.pohjalainen.fi/ilmoitukset" title="Ilmoitukset Pohjalaisessa">Ilmoitukset</a></li>
                    <li><a href="http://yksityisille.pohjalainen.fi/ajankohtaista" title="Pohjalaisen Ajankohtaista">Ajankohtaista</a></li>
                  </ul> <!-- NOTE: These are links for the subnav -->
                  </li>              
                  <li><a href="/yhteystiedot" class="yhteystiedot">Yhteystiedot</a>
                  <ul>
                      <li><a href="/palaute"  title="Lähetä palautetta Pohjalaiseen">Lähetä palautetta</a></li>
                      <li><a href="/yhteystiedot/toimitus-1.836382" title="Pohjalaisen toimituksen yhteystiedot">Toimitus</a></li>
                      <li><a href="http://yksityisille.pohjalainen.fi/asiakaspalvelu" title="Pohjalaisen asiakaspalvelun yhteystiedot">Asiakaspalvelu</a></li>
                      <li><a href="http://mediatiedot.pohjalainen.fi/yhteystiedot" title="Pohjalaisen mediamyynnin yhteystiedot">Mediamyynti</a></li>
                      <li><a href="http://www.i-mediat.fi" title="I-Mediat Oy">I-Mediat Oy</a></li>
                      <li><a href="http://www.ilkka-yhtyma.fi" title="Ilkka-Yhtymä Oyj">Ilkka-Yhtymä Oyj</a></li>
                  </ul> <!-- NOTE: These are links for the subnav -->
      
                  </li>
                  <li><a href="/digilehti"  title="Digilehti">Digilehti</a></li>
                  
              <li><a href="#Accordion" class="kirjaudu not_logged_in buttonLink" title="Kirjaudu verkkopalveluun" >Kirjaudu sisään</a></li>
              <li><a href="#" class="omattiedot logged_in" title="Katso omat tietosi" >Omat tiedot</a></li>
                                              <li><a id="logoutLink" href="#" class="kirjaudu_ulos logged_in buttonLink"="Kirjaudu ulos verkkopalvelusta">Kirjaudu ulos</a></li>
              <!--NOTE: This triggers Accordion dropdown for the login menu -->
              
              <form id="logoutform" style="display: none;" method="post" action="/membership/logout?target=/memberships/logout-element-7.162">
                    <input type="submit" class="button submit logoutButton" value="$rs.login.logout" />
              </form>
              <script type="text/javascript">
                jQuery().ready(function() {
                  var csrfAppender = {
                    submitHandler: function(form) {
                      polopoly.util.injectCSRFToken(form);
                      form.submit();
                    }
                  };
                  jQuery("#logoutform").validate(csrfAppender);
                  jQuery("#logoutLink").click(function() {
                    jQuery("#logoutform").submit();
                  });
                });
              </script>
        
                </ul>                
            
        </div>
    </div> 
    
    
    
    <div id="logoBar">
        <div class="logoWrapper clearfix">
                    <a href="/" title="Pohjalainen.fi -verkkopalvelu">
                            <img title='Photo: N/A, License: N/A' height='43' alt='' width='300' class='logoImg' src='/polopoly_fs/1.1400455.1370251126!/image/image.png_gen/derivatives/landscape_498/image.png' />                        </a>

        </div>
        <div class="logoNavWrapper clearfix">

                                                    <div class="links clearfix">
                                <ul>  
                    <li><a href="/digilehti" title="Digilehti">
                        <img src="/img/digilehti-topheader-po.jpg" border="0" width="82" height="108" alt="Digilehti" title="Digilehti"/>
                    </a></li>                   
                    <li><a href="/uutisvinkki" title="Uutisvinkki">
                        <img src="/img/uutisvinkki-topheader-po.jpg" border="0" width="82" height="108" alt="Uutisvinkki" title="Uutisvinkki"/>
                    </a></li>
                </ul>
            </div>
        </div>
    </div> <!-- div logoBar -->
</div> <!-- div borderLayoutMastHead -->

<script type="text/javascript">
if (!polopoly.user.isLoggedIn()) {
    $('a.not_logged_in').show();
    $('a.logged_in').hide();    
    $('a.kirjaudu').bind('click', function() {
        $('#loginCurtain').slideToggle();
    });
}
else {
    $('a.not_logged_in').hide();
    $('a.logged_in').show();
    $('a.omattiedot').attr('href','/memberships/user-detail-element-7.105');
}

</script>
                          

<script type="text/javascript">
  if (!p_l_i18n) {
    var p_l_i18n = {
      defaultLoginName : "Sähköpostiosoite",
      authError        : "Virhe: käyttäjätunnus tai salasana on väärä.",
      permError        : "Ole hyvä ja kirjaudu sisään nähdäksesi tämän sivun.",
      defaultError     : "Virhe! Ole hyvä ja yritä uudelleen.",
      downError        : "Kirjautuminen on poissa käytöstä. Ole hyvä ja yritä myöhemmin uudelleen.",
      userError        : "Valitettavasti käyttäjätililläsi näyttää olevan ongelmia. Ole hyvä ja ota yhteyttä asiakaspalveluun."
    }
  }
</script>

<!-- //////////////////////////////////////// MENU-LOGIN-VISIBLE BEGINS -->
<div id="loginCurtain" class="Accordion clearfix">
  <div class="notification warning Accordion">
    <p>
            </p>
  </div>
  <div class="possibleError"></div>
  <div class="closeCurtain"><a href="" onClick="javascript:$('#loginCurtain').slideToggle();return false;"><span class="ui-icon ui-icon-circle-close">Sulje</span></a></div>
  
  <!--<div class="notification" style="border:7px solid #c6c800;">
  <p style="font-size:12px; font-weight:bold;">VERKKOPALVELUN TIEDOTE</p> <br />
<p style="font-size: 12px;"><strong>Tilausjärjestelmäämme päivitetään 22.9. klo 09.00-14.00. </strong><br />
Reikisteröityminen ja kirjautuminen ovat poissa käytöstä.<br />
Päivän digilehti on vapaasti luettavissa. <br /><br />
Digilehti on luettavissa ilman kirjautumista.
  </p>
</div>-->

  
  <div class="loginElement clearfix"> <!-- second content box GT: class="element login-element" -->
    <form name="loginUser" method="post" action="/membership/login" class="loginForm">
            <input type="hidden" name="login_site" value="2.167"/>
      <fieldset>
        <legend>Kirjaudu sisään</legend>
        <p><label for="loginFormUsername">Sähköposti</label><br />
        <input type="text" id="loginFormUsername" name="login_loginname" /></p>
        <p><label for="loginFormPassword">Salasana</label><br />
        <input type="password" id="loginFormPassword" name="login_password" /> <input type="submit" value="Kirjaudu" class="loginSubmitButton" /></p>
      </fieldset>
    </form>
    
    <div class="loginQuickLinks registerLink">
        <ul class="">
                                                                <li><a href="/memberships/registration-element-7.103" title="Rekisteröidy">UUSI ASIAKAS? Rekisteröidy</a></li>
                    </ul>
    </div>
  </div><!-- /second content box ends -->
  
  <div class="loginQuickLinks clearfix"><!-- third content box -->
    <ul class="">
                                            <li><a href="/memberships/reset-password-element-7.19709" title="Unohtuiko salasana?">Unohtuiko salasana?</a></li>
                            <li><a href="http://yksityisille.pohjalainen.fi/rekisteroityminen" title="Ohjeet ja hinnat">Ohjeet ja hinnat</a></li>
            <li><a href="http://yksityisille.pohjalainen.fi/kayttoehdot" title="Käyttöehdot">Käyttöehdot</a></li>
                                                                            <li><a href="/memberships/smspayment-7.35071" title="Osta lukuaikaa kätevästi tekstiviestillä">Osta irtonumero</a></li>
                        </ul>
  </div><!-- /third content box ends -->
  <div class="loginInstructions">
    <div class="notification">
        <p>Lukeaksesi digilehteä tarvitset voimassa olevan Pohjalaisen tilauksen. </p><br/>
        <p>Jos olet aikaisemmin rekisteröitynyt käyttäjäksi, kirjaudu palveluun sähköpostiosoitteellasi. </p><br/>
        <p>Jos olet uusi verkkopalvelun käyttäjä, rekisteröidy ja aktivoi lukuoikeutesi asiakasnumerollasi. </p>
    </div>
</div>
  
</div><!-- #loginCurtain ends -->
<!-- /ELEMENT ENDS -->
<!-- //////////////////////////////////////// MENU-LOGIN-VISIBLE ENDS -->
<script type="text/javascript">
    var openLoginWithMessage = function(msg){
        var loginElement = $('#loginCurtain');
        if(loginElement) {
            if (msg && msg != "") {
                var errorBox = loginElement.find(".notification.warning");
                errorBox.find("p").html(msg);
                if(loginElement.is(':hidden')) {            
                    loginElement.slideToggle();            
                }
                if(errorBox.is(':hidden')) {
                    errorBox.slideToggle();
                }
                jQuery(document).scrollTop(errorBox.offset().top);
            }               
        }
    };
    jQuery(document).ready(function () {
      /* "Error management" */
      var errorStatus = polopoly.util.querystringValue("login_formerror");
      
      if ("down" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.downError);
      } else if ("auth" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.authError);
      } else if ("user" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.userError);
      }
      
      if (errorStatus) {
        $('#loginCurtain').show();
      }                  
    });
</script>
<script type="text/javascript">
jQuery(document).ready(function () {
    var showLogin = polopoly.util.querystringValue("showLogin");
    if (showLogin) {        
        if($('#loginCurtain') && $('#loginCurtain').is(':hidden')) {            
            $('#loginCurtain').slideToggle();            
        }    
    }
    });
</script>        
                                                             
                                  
                          
  
    
      
      
  <div id="navigation" class="clearfix"><!-- navigation wrapper -->
    <div class="spacer"><!-- spacer -->
      <div id="navMain" class="clearfix"><!-- main navigation -->
      
                
        <!--  
            Debug topMenuParams: {=, parentId=, originalContentPath=[ContentId(2.167), ContentId(2.188), ContentId(1.2183801)], atTopSite=false, items=[fi.imediat.cms.structure.ImediatPagePolicy@9441dcb, fi.imediat.cms.structure.ImediatPagePolicy@56ffff2d, fi.imediat.cms.structure.ImediatPagePolicy@5b5ad5c3, fi.imediat.cms.structure.ImediatPagePolicy@40ca0ffa, fi.imediat.cms.structure.ImediatPagePolicy@11df0751, example.content.link.LinkResourcePolicy@49596001], renderMode=www, path=[ContentId(2.167)]}
        -->
        
          <ul>
      
      
          
                              <li class=" ">
        <a href="/etusivu" class="department">Etusivu</a>
      </li>
          
          
                              <li class=" ">
        <a href="/uutiset" class="department">Uutiset</a>
      </li>
          
            
                        
                              <li class="active ">
        <a href="/urheilu" class="department">Urheilu</a>
      </li>
          
          
                              <li class=" ">
        <a href="/mielipide" class="department">Mielipide</a>
      </li>
          
          
                              <li class=" ">
        <a href="/kuvat-ja-videot" class="department">Kuvat ja videot</a>
      </li>
          
          
                      <li class=" lastItem">
        <a  href="http://www.pohjalainen.fi/vsa" >V:SA</a>      </li>
        </ul>
      
              </div>
              <!--  
            Debug subNavParams: {=, parentId=ContentId(2.188), originalContentPath=[ContentId(2.167), ContentId(2.188), ContentId(1.2183801)], atTopSite=false, items=[example.content.link.LinkResourcePolicy@46465fab, example.content.link.LinkResourcePolicy@361559b2], renderMode=www, path=[Lcom.polopoly.cm.ContentId;@780a8dbc}
        -->
                  <div id="navSub" class="clearfix"><!-- sub navigation -->
              <ul>
      
      
          
                  <li class=" ">
        <a  href="/urheilu" >Urheilu-Etusivu</a>      </li>
          
          
                      <li class=" lastItem">
        <a  href="http://kiekko.pohjalainen.fi/" >Kiekko-Pohjalainen</a>      </li>
        </ul>
          </div> <!-- /sub navigation -->
                  </div><!-- /spacer -->
  </div><!-- /navigation wrapper -->
        
                                                                    
                                                
                 <!-- col1 BEGINS-->
                                          
                <div class="borderLayoutColumn mainColumn clearfix" id="col1">
                    <!-- MAIN STRUCTURE COLUMNS CAN HAVE PADDING WHEN CLASS .gutter IS USED -->   
                    <div class="gutter">                   
                                
                                                                            
  


            <div class="element article online ">
        <isense>
      
      
      
        
            	
		
    <h2 class="newsHeadline" >Louhivaara JYPin pitkän kaavan ratkaisija</h2>
    <p class="date">
                                                                            20.12.2016 21:32                                <!-- IMEDIAT-19 Comment element --> 
                                    </p>
    <div class="newsImgContainer">
                        
                 </div>         
            
                                                            

                         <div class="cityLocation"><p class="cityLocation">HÄMEENLINNA</p></div>
                
                  <div ><p class="lead">JYPin kokenut laitahyökkääjä Ossi Louhivaara, 33, oli ratkaisuhahmo jääkiekkoliigan pelissä, sillä Louhivaara (2+0) vei joukkueensa jatkoajalle ja teki voittomaalin jatkoajalla. Edellisestä seitsemästä pelistä vain yhden voittanut JYP kukisti HPK:n 2–1.</p></div>
            <div class="articleBody">
       <p>–   Olen erittäin tyytyväinen viimeisen erän nousuun. Molemmilla joukkueilla oli paikat ratkaisuun. Kokeneiden miesten panos oli tärkeä, sanoi JYPin päävalmentaja Marko Virtanen.</p>
<p> Liigan tulokaspörssin kärki ja HPK:n kultakypärä Teemu Turunen ohjasi kotijoukkueen johtomaalin.</p>
<p>–   Se oli huonoimpia pelejä meiltä pitkään aikaan puolustussuuntaan. Se oli "happy family" -lätkää. Maalivahti Antti Karjalaista saamme kiittää, että selvisimme jatkoajalle. Hyvä, että emme tuolla pompottelulla voittaneet, sanoi HPK:n päävalmentaja Antti Pennanen.</p>
                             <p>STT</p>
       
                     
                            </div>
      
          <iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.pohjalainen.fi%2Fcm%2F2.167%2Furheilu%2Flouhivaara-jypin-pitk%25C3%25A4n-kaavan-ratkaisija-1.2183801&amp;layout=standard&amp;show_faces=true&amp;width=450&amp;action=recommend&amp;colorscheme=light&amp;height=80" 
scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:80px;" allowTransparency="true"></iframe>
      
       
              <!-- SIDEBAR FOR RELATED CONTENTS BEGINS -->
        <div class="clearfix">
            <div class="sideBar">

                            
                                                                                                                          
                                  <div class="related-content">
              <h3>Lisää aiheesta muualla</h3>  
                <ul>
                                              <li><strong>
<div>
<a  target="externallink"  href="www.liiga.fi" >Liiga</a></div></strong></li>
                                    </ul>
              </div>
                    


                
                          
<script type="text/javascript">
    //<![CDATA[
        function toogleDimension(dimensionElementId) {
            $('.related-content .categories:not(#' + dimensionElementId + ')').hide('normal');
            $('#' + dimensionElementId).toggle('normal');
            return false;
        }
    //]]>
</script>

        
                
            <!-- IMEDIAT-24 Bookmark element -->      
            <div class="bookmarks">
 
              <ul class="clearfix">
                <li><a href="javascript:window.print();" class="printLink">Tulosta</a></li>               
                <li><a class="addthis_button_facebook"></a></li>
                <li><a class="addthis_button_delicious"></a></li>
                <li><a class="addthis_button_digg"></a></li>
                <li><a class="addthis_button_twitter"></a></li>
                <li><a class="addthis_button_email"></a></li>
                <!-- <span class="addthis_separator">|</span> -->
                <li><a href="http://addthis.com/bookmark.php?v=250&amp;pub=iyhtyma" class="addthis_button_expanded"></a> </li>
                    <script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=iyhtyma"></script>                            
              </ul>
            </div>
            
        
            </div><!-- SIDEBAR FOR RELATED CONTENTS ENDS -->           

    </div>


                                                                            <div class="element">
    
                              
            <div class="articleComments" id="fbArticleComments">
            <h3 class="commonHeadline">Kommentoi</h3>
            
            <div id="fb-comments" class="fb-comments" data-href="" data-width="470" data-numposts="5" data-colorscheme="light"></div>
            <script type="text/javascript">
              var myURL = "http://www.pohjalainen.fi/" + window.location.pathname;
              jQuery("#fb-comments").attr("data-href", myURL);
            </script>   

        </div>
            
            </div>
      </isense>
</div>

                                                            
                          



                                    
      
<div class="element teaser firstTeaser">
    <div class="spacer">
    
                        <h2 class="newsHeadline"><a href="/urheilu/tyrv%C3%A4inen-johti-pelicansin-voittoon-kalpasta-tapparan-liigajohto-kasvoi-kolmeen-pisteeseen-1.2183791">Tyrväinen johti Pelicansin voittoon KalPasta –   Tapparan liigajohto kasvoi kolmeen pisteeseen</a></h2>
                    <p class="date">  <a href="/urheilu/tyrv%C3%A4inen-johti-pelicansin-voittoon-kalpasta-tapparan-liigajohto-kasvoi-kolmeen-pisteeseen-1.2183791">
            <span class="newsHeadlineSection">STT-Urheilu  </span>
                                                                    20.12.2016 21:56                    <!-- IMEDIAT-19 Comment element --> 
                </a>
    </p>
            <p class="newsImgContainer">
            <a href="/urheilu/tyrv%C3%A4inen-johti-pelicansin-voittoon-kalpasta-tapparan-liigajohto-kasvoi-kolmeen-pisteeseen-1.2183791">
            <img title='Photo: N/A, License: N/A' height='176' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2127585.1482263802!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />            </a>
        </p>
                 
            <div class="lead">
            <p>
                <a href="/urheilu/tyrv%C3%A4inen-johti-pelicansin-voittoon-kalpasta-tapparan-liigajohto-kasvoi-kolmeen-pisteeseen-1.2183791">Pelicansin Antti Tyrväinen on saanut tämän syyskauden jääkiekkoliigassa kovista otteistaan sapiskaa, mutta tiistaina ykkösketjun laitahyökkääjä kunnostautui hyvässä. </a>
            </p>          
        </div><!-- /lead ends -->
      <div class="related-content">
    </div>   
  </div> </div>   

                            <div class="element">
                    <div class="banner banner468px">
                        
                              <!-- "Pohjalainen osastobanneri banneri1-468x60" (section "Pohjalainen") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=5253;cat1=km_urheilu;cre=mu;js=y;target=_blank"></script>
        
                          </div><!-- /BANNER 468PX ENDS -->
                </div>
                                                        
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/urheilu/jukurit-jatkoi-sportin-tappioputkea-1.2183796" >Jukurit jatkoi Sportin tappioputkea</a></h2>
        <p class="date">
        <a href="/urheilu/jukurit-jatkoi-sportin-tappioputkea-1.2183796">
        <span class="newsHeadlineSection">STT-Urheilu  </span>
                                                                    20.12.2016 21:51                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/urheilu/jukurit-jatkoi-sportin-tappioputkea-1.2183796">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='203' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2171161.1482263471!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/urheilu/jukurit-jatkoi-sportin-tappioputkea-1.2183796">Mikkelin Jukurit aiheutti Vaasan Sportille kolmannen perättäisen tappion kukistamalla sen Kuparisaaressa 3–1. Joukkueet kohtasivat tällä kaudella jo kolmannen kerran ja kaksi edellistä koitosta voitti Sport. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/urheilu/tappelu-her%C3%A4tti-kookoon-ja-sekoitti-%C3%A4ss%C3%A4t-1.2183811" >Tappelu herätti KooKoon ja sekoitti Ässät</a></h2>
        <p class="date">
        <a href="/urheilu/tappelu-her%C3%A4tti-kookoon-ja-sekoitti-%C3%A4ss%C3%A4t-1.2183811">
        <span class="newsHeadlineSection">STT-Urheilu  </span>
                                                                    20.12.2016 21:41                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/urheilu/tappelu-her%C3%A4tti-kookoon-ja-sekoitti-%C3%A4ss%C3%A4t-1.2183811">Tappelut voivat joskus muuttaa jääkiekko-ottelun kulkua jopa huomattavasti. Ässien ja KooKoon välisessä liigakamppailussa Ässät oli niskan päällä siihen saakka, kun Simon Suoranta ja Ossi-Petteri Grönholm ottivat toisessa erässä yhteen nyrkein. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                <div class="element"> 
                        <div class="banner banner468px">
                            
                              <!-- "KM Pohjalainen Jättiboksi/boksi/banneri 468x400" (section "Pohjalainen") --> 
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=5467;cat1=km_urheilu;cre=mu;js=y;target=_blank"></script> <br/>
        
                              </div><!-- /BANNER 468PX ENDS -->
                    </div>
                
                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/urheilu/saipa-synkk%C3%A4n%C3%A4-joulunviettoon-1.2183805" >SaiPa synkkänä joulunviettoon</a></h2>
        <p class="date">
        <a href="/urheilu/saipa-synkk%C3%A4n%C3%A4-joulunviettoon-1.2183805">
        <span class="newsHeadlineSection">STT-Urheilu  </span>
                                                                    20.12.2016 21:36                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/urheilu/saipa-synkk%C3%A4n%C3%A4-joulunviettoon-1.2183805">HIFK kävi junttaamassa toistamiseen muutaman viikon sisällä SaiPaa jääkiekkoliigan kellariin. Jo Roope Hintzin, Joonas Raskin (1+1) ja Mikael Johanssonin avauserän maalit olivat liikaa tappioon maalein 2–4 taipuneelle kotijoukkueelle. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/urheilu/py%C3%B6r%C3%A4l%C3%A4-j%C3%A4rjesti-k%C3%A4rpille-valkean-joulun-1.2183803" >Pyörälä järjesti Kärpille valkean joulun</a></h2>
        <p class="date">
        <a href="/urheilu/py%C3%B6r%C3%A4l%C3%A4-j%C3%A4rjesti-k%C3%A4rpille-valkean-joulun-1.2183803">
        <span class="newsHeadlineSection">STT-Urheilu  </span>
                                                                    20.12.2016 21:33                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/urheilu/py%C3%B6r%C3%A4l%C3%A4-j%C3%A4rjesti-k%C3%A4rpille-valkean-joulun-1.2183803">Mika Pyörälä näytti arvonsa Kärpille myös jääkiekkoliigan viimeisessä pelissä ennen joulutaukoa. Pyörälän 2–2-tasoitus Ilvestä vastaan syntyi Kärppien pelatessa ilman maalivahtia. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                            <div class="element"> 
                        <div class="banner banner468px">
                            
                              <!-- "Pohjalainen Jättiboksi 468x400 UUSI html" (section "Pohjalainen") --> 
<iframe src="http://eas3.emediate.se/eas?cu=9883;cat1=km_urheilu;cre=mu;pageviewid=;target=_blank" width="468" height="400" scrolling="no" frameborder="0" marginheight="0" marginwidth="0"> </iframe> 

        
                              </div><!-- /BANNER 468PX ENDS -->
                    </div>
                                                                        
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/urheilu/louhivaara-jypin-pitk%C3%A4n-kaavan-ratkaisija-1.2183801" >Louhivaara JYPin pitkän kaavan ratkaisija</a></h2>
        <p class="date">
        <a href="/urheilu/louhivaara-jypin-pitk%C3%A4n-kaavan-ratkaisija-1.2183801">
        <span class="newsHeadlineSection">STT-Urheilu  </span>
                                                                    20.12.2016 21:32                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/urheilu/louhivaara-jypin-pitk%C3%A4n-kaavan-ratkaisija-1.2183801">JYPin kokenut laitahyökkääjä Ossi Louhivaara, 33, oli ratkaisuhahmo jääkiekkoliigan pelissä, sillä Louhivaara (2+0) vei joukkueensa jatkoajalle ja teki voittomaalin jatkoajalla. Edellisestä seitsemästä pelistä vain yhden voittanut JYP kukisti HPK:n 2–1. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/urheilu/tapparalle-nihke%C3%A4-voitto-1.2183798" >Tapparalle nihkeä voitto</a></h2>
        <p class="date">
        <a href="/urheilu/tapparalle-nihke%C3%A4-voitto-1.2183798">
        <span class="newsHeadlineSection">STT-Urheilu  </span>
                                                                    20.12.2016 21:23                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/urheilu/tapparalle-nihke%C3%A4-voitto-1.2183798">Jääkiekkoliigan kärkijoukkue Tappara joutui yllättävän tiukoille, kun se kohtasi liigajumbo Rauman Lukon tiistaina. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/urheilu/bbc-bottasin-siirto-mercedesille-l%C3%A4hell%C3%A4-vahvistusta-massa-lupasi-lyk%C3%A4t%C3%A4-uransa-lopettamista-1.2183794" >BBC: Bottasin siirto Mercedesille lähellä vahvistusta –   Massa lupasi lykätä uransa lopettamista</a></h2>
        <p class="date">
        <a href="/urheilu/bbc-bottasin-siirto-mercedesille-l%C3%A4hell%C3%A4-vahvistusta-massa-lupasi-lyk%C3%A4t%C3%A4-uransa-lopettamista-1.2183794">
        <span class="newsHeadlineSection">STT-Urheilu  </span>
                                                                    20.12.2016 21:10                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/urheilu/bbc-bottasin-siirto-mercedesille-l%C3%A4hell%C3%A4-vahvistusta-massa-lupasi-lyk%C3%A4t%C3%A4-uransa-lopettamista-1.2183794">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='189' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2178381.1482261043!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/urheilu/bbc-bottasin-siirto-mercedesille-l%C3%A4hell%C3%A4-vahvistusta-massa-lupasi-lyk%C3%A4t%C3%A4-uransa-lopettamista-1.2183794">Valtteri Bottasin siirtyminen Mercedesin F1-talliin on lähellä varmistumista, uutisoi BBC. Bottaksella on voimassa oleva sopimus ensi kaudesta Williamsin kanssa, mutta hänen odotetaan siirtyvän Mercedesiin uransa lopettaneen Nico Rosbergin paikalle. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/urheilu/raimo-summanen-liittyy-espoo-unitedin-valmennukseen-1.2183759" >Raimo Summanen liittyy Espoo Unitedin valmennukseen</a></h2>
        <p class="date">
        <a href="/urheilu/raimo-summanen-liittyy-espoo-unitedin-valmennukseen-1.2183759">
        <span class="newsHeadlineSection">STT-Urheilu  </span>
                                                                    20.12.2016 21:01                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/urheilu/raimo-summanen-liittyy-espoo-unitedin-valmennukseen-1.2183759">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='193' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2183765.1482260473!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/urheilu/raimo-summanen-liittyy-espoo-unitedin-valmennukseen-1.2183759">Raimo Summanen on liittynyt jääkiekon Mestiksen Espoo Unitedin valmennusryhmään loppukauden kattavalla sopimuksella. Summanen keskittyy Espoossa nuorien pelaajien kehittämiseen. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/urheilu/pelicansin-blood-hermostui-junnun-taklauksesta-pudotti-hanskat-1.2183762" >Pelicansin Blood hermostui junnun taklauksesta – pudotti hanskat</a></h2>
        <p class="date">
        <a href="/urheilu/pelicansin-blood-hermostui-junnun-taklauksesta-pudotti-hanskat-1.2183762">
        <span class="newsHeadlineSection">STT-Urheilu  </span>
                                                                    20.12.2016 18:36                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/urheilu/pelicansin-blood-hermostui-junnun-taklauksesta-pudotti-hanskat-1.2183762">Jääkiekkoliigan Pelicansin amerikkalainen puolustajajärkäle Ben Blood aiheutti joukkueensa tiistaisissa aamuharjoituksissa todella mielenkiintoisen episodin. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                     
    <div class="element">
        <div class="ui-corner-all ui-widget-content listingNewsBox wide500">
            <div class="spacer">
                                <h3 class="ui-widget-header ui-corner-all ">Lisää otsikoita</h3>
                <ul>
                                                                        
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/sportille-kotitappio-jukureita-vastaan-1.2183785">Sportille kotitappio Jukureita vastaan</a>
                                                                                                                                  <span class="date">
                                                                                                                    20.12.2016 20:47 <span class="changed">(P&auml;ivitetty: 20.12.2016 21:27)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/kevin-peth-palaa-jaroon-1.2183739">Kevin Peth palaa Jaroon</a>
                                                                                                                                  <span class="date">
                                                                                                                20.12.2016 17:57                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/ilvekselle-ja-hifk-lle-pelikieltoja-tappelusta-ulkoilmaottelussa-1.2183704">Ilvekselle ja HIFK:lle pelikieltoja tappelusta ulkoilmaottelussa</a>
                                                                                                                                  <span class="date">
                                                                                                                    20.12.2016 17:11                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/viitaluoma-pari-viikkoa-poissa-sportin-kokoonpanosta-1.2183631">Viitaluoma pari viikkoa poissa Sportin kokoonpanosta</a>
                                                                                                                                  <span class="date">
                                                                                                                    20.12.2016 15:54 <span class="changed">(P&auml;ivitetty: 20.12.2016 15:59)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/spl-n-vaasan-piiri-palkitsi-jalkapallotoimijoita-katso-vuoden-parhaat-1.2183641">SPL:n Vaasan piiri palkitsi jalkapallotoimijoita: katso vuoden parhaat</a>
                                                                                                                                  <span class="date">
                                                                                                                20.12.2016 15:56                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/nyt-se-varmistui-vps-ssa-loistanut-kobozev-l%C3%B6ysi-uuden-ty%C3%B6nantajan-1.2183550">Nyt se varmistui – VPS:ssa loistanut Kobozev löysi uuden työnantajan</a>
                                                                                                                                  <span class="date">
                                                                                                                    20.12.2016 12:40 <span class="changed">(P&auml;ivitetty: 20.12.2016 14:37)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/tennist%C3%A4hti-kvitovalle-vammoja-murtomiehen-veitsest%C3%A4-1.2183572">Tennistähti Kvitovalle vammoja murtomiehen veitsestä</a>
                                                                                                                                  <span class="date">
                                                                                                                    20.12.2016 13:16                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/lentopalloilija-nette-tuominen-ammattilaiseksi-espanjan-liigaan-1.2183523">Lentopalloilija Nette Tuominen ammattilaiseksi Espanjan liigaan</a>
                                                                                                                                  <span class="date">
                                                                                                                    20.12.2016 11:06                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/atlantan-schr%C3%B6der-ja-millsap-loistivat-nba-ssa-1.2183490">Atlantan Schröder ja Millsap loistivat NBA:ssa</a>
                                                                                                                                  <span class="date">
                                                                                                                    20.12.2016 10:00                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/kanada-nujersi-nuoret-leijonat-mm-kisojen-esiottelussa-1.2183469">Kanada nujersi Nuoret Leijonat MM-kisojen esiottelussa</a>
                                                                                                                                  <span class="date">
                                                                                                                    20.12.2016 08:54                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/patrik-laine-valittiin-nhl-n-viikon-tulokkaaksi-1.2183462">Patrik Laine valittiin NHL:n viikon tulokkaaksi</a>
                                                                                                                                  <span class="date">
                                                                                                                    20.12.2016 08:46                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/nashville-kaatoi-philadelphian-voittolaukauskisassa-1.2183435">Nashville kaatoi Philadelphian voittolaukauskisassa</a>
                                                                                                                                  <span class="date">
                                                                                                                    20.12.2016 08:34                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">19.12. Maanantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/juolevista-nuorten-leijonien-mm-kapteeni-1.2183156">Juolevista Nuorten Leijonien MM-kapteeni</a>
                                                                                                                                  <span class="date">
                                                                                                                    19.12.2016 20:59                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/blomqvist-l%C3%B6ysi-pelipaikan-saksan-kakkosliigasta-1.2183153">Blomqvist löysi pelipaikan Saksan kakkosliigasta</a>
                                                                                                                                  <span class="date">
                                                                                                                19.12.2016 20:56                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/salo-kolmosparissa-nuorten-harjoitusottelussa-kanadaa-vastaan-1.2183151">Salo kolmosparissa nuorten harjoitusottelussa Kanadaa vastaan</a>
                                                                                                                                  <span class="date">
                                                                                                                19.12.2016 20:42                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/omsk-kaatoi-jokerit-jatkoajan-viime-sekunneilla-1.2183103">Omsk kaatoi Jokerit jatkoajan viime sekunneilla</a>
                                                                                                                                  <span class="date">
                                                                                                                    19.12.2016 17:45                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/ruotsalaislehti-ven%C3%A4l%C3%A4ishiiht%C3%A4j%C3%A4-vilegzhaninia-ep%C3%A4ill%C3%A4%C3%A4n-sotshin-dopingista-1.2183077">Ruotsalaislehti: Venäläishiihtäjä Vilegzhaninia epäillään Sotshin dopingista</a>
                                                                                                                                  <span class="date">
                                                                                                                    19.12.2016 16:41                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/laine-taas-maalintekij%C3%A4-raskille-nollapeli-nhl-ss%C3%A4-1.2182612">Laine taas maalintekijä, Raskille nollapeli NHL:ssä</a>
                                                                                                                                  <span class="date">
                                                                                                                    19.12.2016 11:57                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/zlatan-uhoaa-pystyn-pelaamaan-viisikymppisen%C3%A4-1.2182932">Zlatan uhoaa: Pystyn pelaamaan viisikymppisenä</a>
                                                                                                                                  <span class="date">
                                                                                                                    19.12.2016 11:56                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/bradley-beal-ja-joel-embiid-m%C3%A4ttiv%C3%A4t-pisteit%C3%A4-nba-ssa-1.2182895">Bradley Beal ja Joel Embiid mättivät pisteitä NBA:ssa</a>
                                                                                                                                  <span class="date">
                                                                                                                    19.12.2016 09:25                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">18.12. Sunnuntai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/sport-miettii-pelaajahankintoja-komulaisen-ennuste-ratkaiseva-1.2182507">Sport miettii pelaajahankintoja, Komulaisen ennuste ratkaiseva</a>
                                                                                                                                  <span class="date">
                                                                                                                    18.12.2016 15:04 <span class="changed">(P&auml;ivitetty: 18.12.2016 21:02)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/manchester-city-nousi-valioliigan-kakkoseksi-ly%C3%B6m%C3%A4ll%C3%A4-arsenalin-1.2182589">Manchester City nousi Valioliigan kakkoseksi lyömällä Arsenalin</a>
                                                                                                                                  <span class="date">
                                                                                                                    18.12.2016 20:41                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/leijonat-taipui-ven%C3%A4j%C3%A4lle-maalilla-1.2182559">Leijonat taipui Venäjälle maalilla</a>
                                                                                                                                  <span class="date">
                                                                                                                    18.12.2016 18:38                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/herola-kauden-parhaaseen-tulokseen-ramsaussa-1.2182471">Herola kauden parhaaseen tulokseen Ramsaussa</a>
                                                                                                                                  <span class="date">
                                                                                                                    18.12.2016 18:30                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/naisten-j%C3%A4%C3%A4kiekkomaajoukkue-turnausvoittoon-ruotsissa-1.2182556">Naisten jääkiekkomaajoukkue turnausvoittoon Ruotsissa</a>
                                                                                                                                  <span class="date">
                                                                                                                    18.12.2016 18:14                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/peltonen-ja-virtanen-mestareiksi-sm-taitoluistelussa-1.2182548">Peltonen ja Virtanen mestareiksi SM-taitoluistelussa</a>
                                                                                                                                  <span class="date">
                                                                                                                    18.12.2016 17:51                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/naisten-viestijoukkue-hiihti-toiseksi-ranskassa-1.2182505">Naisten viestijoukkue hiihti toiseksi Ranskassa</a>
                                                                                                                                  <span class="date">
                                                                                                                    18.12.2016 16:55                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/m%C3%A4k%C3%A4r%C3%A4inen-kahdeksas-nove-meston-yhteisl%C3%A4ht%C3%B6kilpailussa-1.2182461">Mäkäräinen kahdeksas Nove Meston yhteislähtökilpailussa</a>
                                                                                                                                  <span class="date">
                                                                                                                    18.12.2016 16:45                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/kolumbialaisjoukkue-p%C3%A4%C3%A4si-voitonjuhlaan-murheen-keskell%C3%A4-1.2182421">Kolumbialaisjoukkue pääsi voitonjuhlaan murheen keskellä</a>
                                                                                                                                  <span class="date">
                                                                                                                    18.12.2016 15:25                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/larinto-karsiutui-engelbergiss%C3%A4-1.2182503">Larinto karsiutui Engelbergissä</a>
                                                                                                                                  <span class="date">
                                                                                                                    18.12.2016 14:38                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/niemi-torjui-voiton-lehkoselle-maali-nhl-ss%C3%A4-1.2182119">Niemi torjui voiton, Lehkoselle maali NHL:ssä</a>
                                                                                                                                  <span class="date">
                                                                                                                    18.12.2016 13:28                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/west-hamin-fanit-valitsivat-maalitolpan-ottelun-pelaajaksi-1.2182385">West Hamin fanit valitsivat maalitolpan ottelun pelaajaksi</a>
                                                                                                                                  <span class="date">
                                                                                                                    18.12.2016 09:19                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/rukaj%C3%A4rvi-taituroi-toiseksi-copperin-big-airissa-1.2182107">Rukajärvi taituroi toiseksi Copperin big airissa</a>
                                                                                                                                  <span class="date">
                                                                                                                    18.12.2016 09:09                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/nyrkkeilij%C3%A4-tatli-piti-euroopan-mestaruutensa-1.2182102">Nyrkkeilijä Tatli piti Euroopan mestaruutensa</a>
                                                                                                                                  <span class="date">
                                                                                                                    18.12.2016 08:31                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/lakersiin-siirtynyt-mozgov-sai-viimein-nba-n-mestaruussormuksensa-1.2182373">Lakersiin siirtynyt Mozgov sai viimein NBA:n mestaruussormuksensa</a>
                                                                                                                                  <span class="date">
                                                                                                                    18.12.2016 08:14                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">17.12. Lauantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/lotossa-ei-t%C3%A4ysosumia-loton-jokerin-ja-my%C3%B6h%C3%A4is-kenon-numerot-lauantaina-17-12-1.2182096">Lotossa ei täysosumia - Loton, Jokerin ja myöhäis-Kenon numerot lauantaina 17.12.</a>
                                                                                                                                  <span class="date">
                                                                                                                17.12.2016 22:57                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/eva-wahlstr%C3%B6m-s%C3%A4ilytti-mm-tittelin-pistevoitolla-1.2182070">Eva Wahlström säilytti MM-tittelin pistevoitolla</a>
                                                                                                                                  <span class="date">
                                                                                                                    17.12.2016 22:45                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/m%C3%A4k%C3%A4r%C3%A4inen-tipahti-takaa-ajossa-ulos-kymmenen-joukosta-1.2182047">Mäkäräinen tipahti takaa-ajossa ulos kymmenen joukosta</a>
                                                                                                                                  <span class="date">
                                                                                                                    17.12.2016 21:58                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/chelsean-voittokulku-sivuaa-seuraenn%C3%A4tyst%C3%A4-1.2182004">Chelsean voittokulku sivuaa seuraennätystä</a>
                                                                                                                                  <span class="date">
                                                                                                                    17.12.2016 21:31                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/urheilu/ruutupaidoille-niukka-tappio-jyv%C3%A4skyl%C3%A4ss%C3%A4-1.2182084">Ruutupaidoille niukka tappio Jyväskylässä</a>
                                                                                                                                  <span class="date">
                                                                                                                17.12.2016 20:58                                                                    </span>
                                
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </ul>
            </div>         </div>     </div>          
                                                                              </div> <!-- gutter -->
                </div> <!-- borderLayoutColumn mainColumn -->
                
                 			               <div class="borderLayoutColumn menuColumn conn" id="col2">
                   <div class="gutter">

                                                                                                            
                            
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                                      <h3 class="ui-widget-header ui-corner-all ">
        Pallolegendat <span class="bullet"></span>
              </h3>
                                                                                    
      <div class="clearfix listFirstTeaser  premium  ">
  
  
  
          <span class="newsImgContainer">
    <a href="/tilaajalle/maakunta/varakas-alasarjaporukka-1.2081180">
    <img title='Photo: N/A, License: N/A' height='164' alt='81B9C6F61AC671BE396F5606657C2AD6' width='130' class='newsImg' src='/polopoly_fs/1.2081173.1467763773!/image/image.jpg_gen/derivatives/portrait_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a href="/tilaajalle/maakunta/varakas-alasarjaporukka-1.2081180">Varakas alasarjaporukka</a></h4>
      <div class="lead"><p><a href="/tilaajalle/maakunta/varakas-alasarjaporukka-1.2081180">Pallottelu Palosaaren kentällä sujuu tottuneesti Olavi ”Nasu” Tarvoselta, Jarmo ”Jamppa” Jäntiltä ja Kenneth ”Kennu” Nåhlsilta, vaikka he hieman valittelevat lihaskipuja.</a></p></div>
    </div>  

            		                            
      <div class="clearfix listFirstTeaser  premium  ">
  
  
  
                        <h4 class="commonHeadline"><a href="/tilaajalle/maakunta/perunanviljely%C3%A4-ja-alaston-nainen-paidassa-1.2081188">Perunanviljelyä ja alaston nainen paidassa</a></h4>
      <div class="lead"><p><a href="/tilaajalle/maakunta/perunanviljely%C3%A4-ja-alaston-nainen-paidassa-1.2081188">Palosaaren Jalkapalloklubi -79 oli Jarmo Jäntin mukaan varakas seura, vaikka pelasikin aina alimmilla sarjatasoilla. Ja hänenhän se pitäisi tietää, sillä hän toimi vuosia seuran taloudenhoitajana.</a></p></div>
    </div>  

            		                            
      <div class="clearfix listFirstTeaser  premium  ">
  
  
  
          <span class="newsImgContainer">
    <a href="/tilaajalle/maakunta/ruutupaidoissa-pelasivat-vanhan-vps-n-romuluiset-r%C3%A4m%C3%A4p%C3%A4%C3%A4t-1.2077392">
    <img title='Photo: N/A, License: N/A' height='87' alt='A9AE9BC790EF22D393425722FA3F1F0D' width='130' class='newsImg' src='/polopoly_fs/1.2077241.1467245258!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a href="/tilaajalle/maakunta/ruutupaidoissa-pelasivat-vanhan-vps-n-romuluiset-r%C3%A4m%C3%A4p%C3%A4%C3%A4t-1.2077392">Ruutupaidoissa pelasivat vanhan VPS:n romuluiset rämäpäät</a></h4>
      <div class="lead"><p><a href="/tilaajalle/maakunta/ruutupaidoissa-pelasivat-vanhan-vps-n-romuluiset-r%C3%A4m%C3%A4p%C3%A4%C3%A4t-1.2077392">Joskus joukkue hiipuu, mutta peli-into ja ylpeys säilyy. Syksyllä 1974 joukko varttuneita jalkapalloharrastajia kokoontui yhteen, kun VPS:n kolmosjoukkueella ei enää ollut otteluita.</a></p></div>
    </div>  

            		                            
      <div class="clearfix listFirstTeaser  ">
  
  
  
          <span class="newsImgContainer">
    <a href="/uutiset/maakunta/kuvagalleria-41-vuotta-ruutupaitaisella-syd%C3%A4mell%C3%A4-perinteinen-jalkapallojoukkue-el%C3%A4%C3%A4-vahvana-1.2077246">
    <img title='Photo: N/A, License: N/A' height='87' alt='75B942F124DE0FD092047BC937489194' width='130' class='newsImg' src='/polopoly_fs/1.2077236.1467209988!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a href="/uutiset/maakunta/kuvagalleria-41-vuotta-ruutupaitaisella-syd%C3%A4mell%C3%A4-perinteinen-jalkapallojoukkue-el%C3%A4%C3%A4-vahvana-1.2077246">Kuvagalleria: 41 vuotta ruutupaitaisella sydämellä – perinteinen jalkapallojoukkue elää vahvana</a></h4>
      <div class="lead"><p><a href="/uutiset/maakunta/kuvagalleria-41-vuotta-ruutupaitaisella-syd%C3%A4mell%C3%A4-perinteinen-jalkapallojoukkue-el%C3%A4%C3%A4-vahvana-1.2077246">Ruutupaidat perustettiin vuonna 1975, kun vanhat VPS:n pelaajat eivät olleet vuosiin päässeet kentälle, mutta kaipasivat edelleen pelaamista. Syntyi alasarjajoukkue, jonka perintö elää yhä.</a></p></div>
    </div>  

            		                            
      <div class="clearfix listFirstTeaser  premium  ">
  
  
  
                        <h4 class="commonHeadline"><a href="/tilaajalle/maakunta/rippipuku-silitettiin-iltamia-varten-1.2066091">”Rippipuku silitettiin iltamia varten”</a></h4>
      <div class="lead"><p><a href="/tilaajalle/maakunta/rippipuku-silitettiin-iltamia-varten-1.2066091">Meteorin joukkuehenkeä nostatettiin joulu- ja pääsiäisjuhlissa.</a></p></div>
    </div>  

            		                            
      <div class="clearfix listFirstTeaser  premium  ">
  
  
  
          <span class="newsImgContainer">
    <a href="/tilaajalle/maakunta/raviradan-yst%C3%A4v%C3%A4lliset-herrasmiehet-1.2066295">
    <img title='Photo: N/A, License: N/A' height='87' alt='2C81302AB4170696495BBB06634D1F78' width='130' class='newsImg' src='/polopoly_fs/1.2066292.1465603970!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a href="/tilaajalle/maakunta/raviradan-yst%C3%A4v%C3%A4lliset-herrasmiehet-1.2066295">Raviradan ystävälliset herrasmiehet</a></h4>
      <div class="lead"><p><a href="/tilaajalle/maakunta/raviradan-yst%C3%A4v%C3%A4lliset-herrasmiehet-1.2066295">Arvokkaasti harmaantuneen miesjoukon arvio Vaasan raviradan jalkapallokentästä on harvinaisen yksimielinen:</a></p></div>
    </div>  

            		                            
      <div class="clearfix listFirstTeaser  premium  ">
  
  
  
                        <h4 class="commonHeadline"><a href="/uutiset/maakunta/joukkuehenki-kesti-nettihuumorin-1.2060902">Joukkuehenki kesti nettihuumorin</a></h4>
      <div class="lead"><p><a href="/uutiset/maakunta/joukkuehenki-kesti-nettihuumorin-1.2060902">Vanhan Vaasan Pallo -80 oli edistyksellinen seura nettiasioissa. Alasarjan seuralla oli omat sivut jo 1990-luvun lopulla. Niille loihti uutisia ja otteluselostuksia Harri Moision poika Eetu.</a></p></div>
    </div>  

            		                            
      <div class="clearfix listFirstTeaser  premium  ">
  
  
  
          <span class="newsImgContainer">
    <a href="/tilaajalle/maakunta/vahvistukset-toivat-menestyspiikin-1.2061377">
    <img title='Photo: N/A, License: N/A' height='87' alt='EDBD37E8124970CEE975E33D33605EA5' width='130' class='newsImg' src='/polopoly_fs/1.2061372.1464912679!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a href="/tilaajalle/maakunta/vahvistukset-toivat-menestyspiikin-1.2061377">Vahvistukset toivat menestyspiikin</a></h4>
      <div class="lead"><p><a href="/tilaajalle/maakunta/vahvistukset-toivat-menestyspiikin-1.2061377">Harvinaisen kylmä kesä kurittaa syvästä talouslamasta toipuvia suomalaisia. On vuosi 1996.</a></p></div>
    </div>  

            		                            
      <div class="clearfix listFirstTeaser  premium  ">
  
  
  
          <span class="newsImgContainer">
    <a href="/tilaajalle/maakunta/suosalon-kanssa-valkokankaalla-1.2061361">
    <img title='Photo: N/A, License: N/A' height='77' alt='9F95A6B2C65A26321CD15523287F6799' width='130' class='newsImg' src='/polopoly_fs/1.2061360.1464912658!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a href="/tilaajalle/maakunta/suosalon-kanssa-valkokankaalla-1.2061361">Suosalon kanssa valkokankaalla</a></h4>
      <div class="lead"><p><a href="/tilaajalle/maakunta/suosalon-kanssa-valkokankaalla-1.2061361">Parhaan menestyksen keskellä Vanhan Vaasan Pallon pelaajat saivat mielenkiintoisen tehtävän myös kentän ulkopuolella kesällä 1996.</a></p></div>
    </div>  

            		                            
      <div class="clearfix listFirstTeaser  premium  ">
  
  
  
                        <h4 class="commonHeadline"><a href="/tilaajalle/maakunta/liian-hyv%C3%A4-nuorisoseurasarjaan-1.2061358">Liian hyvä nuorisoseurasarjaan</a></h4>
      <div class="lead"><p><a href="/tilaajalle/maakunta/liian-hyv%C3%A4-nuorisoseurasarjaan-1.2061358">VVP-80 pelasi ensimmäisen sarjaottelunsa seuran perustamista seuraavana vuonna. Kausi 1981 toi kuutosessa kolmannen sijan.</a></p></div>
    </div>  

            		            		            		            			            </div>
                            
        
              </div>
</div>                          
        
            
<div class="element">
	<div class="border"></div>
  <div class="ui-widget-content listingNewsBox">
    
    <div class="spacer">
    
                                                        <h3 class="ui-widget-header ui-corner-all ">Urheilu -uusimmat <span class="bullet"></span></h3>
                                                                                                            
       
    
    
    
                <ul>
                       
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/urheilu/tyrv%C3%A4inen-johti-pelicansin-voittoon-kalpasta-tapparan-liigajohto-kasvoi-kolmeen-pisteeseen-1.2183791" >Tyrväinen johti Pelicansin voittoon KalPasta –   Tapparan liigajohto kasvoi kolmeen pisteeseen
                                                                                                                        <span class="date">                      P&auml;ivitetty 21:56
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/urheilu/jukurit-jatkoi-sportin-tappioputkea-1.2183796" >Jukurit jatkoi Sportin tappioputkea
                                                                                                                        <span class="date">                      P&auml;ivitetty 21:51
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/urheilu/tappelu-her%C3%A4tti-kookoon-ja-sekoitti-%C3%A4ss%C3%A4t-1.2183811" >Tappelu herätti KooKoon ja sekoitti Ässät
                                                                                                                        <span class="date">                      P&auml;ivitetty 21:41
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/urheilu/saipa-synkk%C3%A4n%C3%A4-joulunviettoon-1.2183805" >SaiPa synkkänä joulunviettoon
                                                                                                                        <span class="date">                      P&auml;ivitetty 21:36
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/urheilu/py%C3%B6r%C3%A4l%C3%A4-j%C3%A4rjesti-k%C3%A4rpille-valkean-joulun-1.2183803" >Pyörälä järjesti Kärpille valkean joulun
                                                                                                                        <span class="date">                      P&auml;ivitetty 21:33
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/urheilu/louhivaara-jypin-pitk%C3%A4n-kaavan-ratkaisija-1.2183801" >Louhivaara JYPin pitkän kaavan ratkaisija
                                                                                                                        <span class="date">                      P&auml;ivitetty 21:32
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/urheilu/sportille-kotitappio-jukureita-vastaan-1.2183785" >Sportille kotitappio Jukureita vastaan
                                                                                                                        <span class="date">                      P&auml;ivitetty 21:27
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/urheilu/tapparalle-nihke%C3%A4-voitto-1.2183798" >Tapparalle nihkeä voitto
                                                                                                                        <span class="date">                      P&auml;ivitetty 21:23
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/urheilu/bbc-bottasin-siirto-mercedesille-l%C3%A4hell%C3%A4-vahvistusta-massa-lupasi-lyk%C3%A4t%C3%A4-uransa-lopettamista-1.2183794" >BBC: Bottasin siirto Mercedesille lähellä vahvistusta –   Massa lupasi lykätä uransa lopettamista
                                                                                                                        <span class="date">                      P&auml;ivitetty 21:10
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/urheilu/raimo-summanen-liittyy-espoo-unitedin-valmennukseen-1.2183759" >Raimo Summanen liittyy Espoo Unitedin valmennukseen
                                                                                                                        <span class="date">                      P&auml;ivitetty 21:01
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </ul>   
                            
        
                
    </div>
	
  </div>
  <div class="border bottom"></div>
</div>                          
        
            
<div class="element">
	<div class="border"></div>
  <div class="ui-widget-content listingNewsBox">
    
    <div class="spacer">
    
                                                        <h3 class="ui-widget-header ui-corner-all ">Urheilu-uutisia tilaajalle <span class="bullet"></span></h3>
                                                                                                            
       
    
    
    
                <ul>
                       
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/tilaajalle/urheilu/karhulla-ja-kobrilla-vaihtelevia-esityksi%C3%A4-1.2182002"  class=premium >Karhulla ja Kobrilla vaihtelevia esityksiä
                                                                        </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/tilaajalle/urheilu/sein%C3%A4joella-pelanneet-maailmanmestarit-saivat-yll%C3%A4tysviesti%C3%A4-1.2178851"  class=premium >Seinäjoella pelanneet maailmanmestarit saivat yllätysviestiä
                                                                        </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/tilaajalle/urheilu/kello-ly%C3%B6-maakuntaviestille-koska-kukaan-ei-halua-is%C3%A4nn%C3%B6id%C3%A4-sit%C3%A4-1.2176489"  class=premium >Kello lyö maakuntaviestille, koska kukaan ei halua isännöidä sitä
                                                                        </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/tilaajalle/urheilu/korikobrilla-parasta-pitk%C3%A4%C3%A4n-aikaan-1.2171850"  class=premium >Korikobrilla parasta pitkään aikaan
                                                                        </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/tilaajalle/urheilu/karhu-hy%C3%B6kk%C3%A4si-kurittomasti-kotkassa-1.2171852"  class=premium >Karhu hyökkäsi kurittomasti Kotkassa
                                                                        </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/tilaajalle/urheilu/jauhoj%C3%A4rvi-aikoo-ottaa-niskasta-kiinni-kolme-sekuntia-joka-viikko-1.2170121"  class=premium >Jauhojärvi aikoo ottaa Niskasta kiinni kolme sekuntia joka viikko
                                                                        </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/tilaajalle/urheilu/julin-koki-rankan-p%C3%A4iv%C3%A4n-1.2169857"  class=premium >Julin koki rankan päivän
                                                                        </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/tilaajalle/urheilu/kerttu-niskasen-kone-ei-l%C3%A4htenyt-k%C3%A4yntiin-1.2169854"  class=premium >Kerttu Niskasen kone ei lähtenyt käyntiin
                                                                        </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/tilaajalle/urheilu/kyll%C3%B6selt%C3%A4-loppui-bensa-1.2169851"  class=premium >Kyllöseltä loppui bensa
                                                                        </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/tilaajalle/urheilu/roponen-haki-apua-joukkuekavereiltaan-1.2169848"  class=premium >Roponen haki apua joukkuekavereiltaan
                                                                        </a>
                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </ul>   
                            
        
                
    </div>
	
  </div>
  <div class="border bottom"></div>
</div>                          
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                                      <h3 class="ui-widget-header ui-corner-all  ">
        Urheilu - Näitä luetaan nyt! <span class="bullet"></span>
              </h3>
                                                
                                                        
      <div class="clearfix listFirstTeaser ">
  
  

          <span class="newsImgContainer">
    <a href="/urheilu/nyt-se-varmistui-vps-ssa-loistanut-kobozev-l%C3%B6ysi-uuden-ty%C3%B6nantajan-1.2183550">
    <img title='Photo: N/A, License: N/A' height='87' alt='7B9228D6AA8784C9B20AB363C52E1EE8' width='130' class='newsImg' src='/polopoly_fs/1.2183549.1482237470!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a  href="/urheilu/nyt-se-varmistui-vps-ssa-loistanut-kobozev-l%C3%B6ysi-uuden-ty%C3%B6nantajan-1.2183550">Nyt se varmistui – VPS:ssa loistanut Kobozev löysi uuden työnantajan</a></h4>
      <p class="date "><a href="/urheilu/nyt-se-varmistui-vps-ssa-loistanut-kobozev-l%C3%B6ysi-uuden-ty%C3%B6nantajan-1.2183550"> 
                                          P&auml;ivitetty 20.12.2016 14:37
    
    
                    </a></p>
        <div class="lead"><p><a href="/urheilu/nyt-se-varmistui-vps-ssa-loistanut-kobozev-l%C3%B6ysi-uuden-ty%C3%B6nantajan-1.2183550">Vaasan Palloseurassa mainion jalkapallon liigakauden pelannut venäläismaalivahti Evgeni Kobozev jatkaa uraansa Ruotsissa.</a></p></div>
    </div>  

                                <ul>            
                                                                            <li>
                                                                                                                    <a  href="/urheilu/viitaluoma-pari-viikkoa-poissa-sportin-kokoonpanosta-1.2183631">Viitaluoma pari viikkoa poissa Sportin kokoonpanosta                    
                                                            <span class="date">                      P&auml;ivitetty 15:59
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/urheilu/spl-n-vaasan-piiri-palkitsi-jalkapallotoimijoita-katso-vuoden-parhaat-1.2183641">SPL:n Vaasan piiri palkitsi jalkapallotoimijoita: katso vuoden parhaat                    
                                                            <span class="date">                      Julkaistu 15:56
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/urheilu/sportille-kotitappio-jukureita-vastaan-1.2183785">Sportille kotitappio Jukureita vastaan                    
                                                            <span class="date">                      P&auml;ivitetty 21:27
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/urheilu/kevin-peth-palaa-jaroon-1.2183739">Kevin Peth palaa Jaroon                    
                                                            <span class="date">                      Julkaistu 17:57
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/urheilu/blomqvist-l%C3%B6ysi-pelipaikan-saksan-kakkosliigasta-1.2183153">Blomqvist löysi pelipaikan Saksan kakkosliigasta                    
                                                            <span class="date">                      Julkaistu 20:56
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/urheilu/pelicansin-blood-hermostui-junnun-taklauksesta-pudotti-hanskat-1.2183762">Pelicansin Blood hermostui junnun taklauksesta – pudotti hanskat                    
                                                            <span class="date">                      P&auml;ivitetty 18:36
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/urheilu/kanada-nujersi-nuoret-leijonat-mm-kisojen-esiottelussa-1.2183469">Kanada nujersi Nuoret Leijonat MM-kisojen esiottelussa                    
                                                            <span class="date">                      P&auml;ivitetty 08:54
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/urheilu/salo-kolmosparissa-nuorten-harjoitusottelussa-kanadaa-vastaan-1.2183151">Salo kolmosparissa nuorten harjoitusottelussa Kanadaa vastaan                    
                                                            <span class="date">                      Julkaistu 20:42
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/urheilu/sport-miettii-pelaajahankintoja-komulaisen-ennuste-ratkaiseva-1.2182507">Sport miettii pelaajahankintoja, Komulaisen ennuste ratkaiseva                    
                                                            <span class="date">                      P&auml;ivitetty 21:02
    
    
        </span>
                                                    </a>
                                    </li>
                                                                                                                                                    </ul>    
            </div>
                            
        
              </div>
</div>                          
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                                      <h3 class="ui-widget-header ui-corner-all ">
        Etusivun uutiset <span class="bullet"></span>
              </h3>
                                    
               
    
                                                                
    	
	                  
                

    
                                              
                       
                           
                                                                                      
                                                              <div class="clearfix listFirstTeaser ">
               
            
            
                                                                                 <span class="newsImgContainer">
                    <a href="/uutiset/kotimaa/keskist%C3%A4-kysytty-pelastamaan-pohjalaista-lentopalloa-kyl%C3%A4kauppias-kielt%C3%A4ytyi-ja-kertoo-mihin-laittaa-rahansa-1.2183782">
                    <img title='Photo: N/A, License: N/A' height='87' alt='481E8C2A4F602F985DD9C7CB050386B2' width='130' class='newsImg' src='/polopoly_fs/1.2183692.1482257320!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />                        
                    </a>
                    </span>
                                          <h4 class="commonHeadline"><a href="/uutiset/kotimaa/keskist%C3%A4-kysytty-pelastamaan-pohjalaista-lentopalloa-kyl%C3%A4kauppias-kielt%C3%A4ytyi-ja-kertoo-mihin-laittaa-rahansa-1.2183782">Keskistä kysytty pelastamaan pohjalaista lentopalloa – Kyläkauppias kieltäytyi ja kertoo, mihin laittaa rahansa</a></h4>
              <p class="date">                                         20.12.2016 20:01 <span class="changed">(P&auml;ivitetty: 20.12.2016 21:03)</span></p>            
                              <div class="lead"><a href="/uutiset/kotimaa/keskist%C3%A4-kysytty-pelastamaan-pohjalaista-lentopalloa-kyl%C3%A4kauppias-kielt%C3%A4ytyi-ja-kertoo-mihin-laittaa-rahansa-1.2183782"><p>Suomen lentopalloliiton valmennuspäällikkö Pertti Honkanen innostaa muun muassa Tuurin kyläkauppiasta Vesa Keskistä auttamaan pohjalaista joukkuetta lentopalloilun Mestaruusliigaan.</p></a></div>
                            </div>
                                
    

                        
                                                                
    	
	                  
                

    
                                              
                       
                           
                                                                                      
                                                              <div class="clearfix listFirstTeaser ">
               
            
            
                                                                                 <span class="newsImgContainer">
                    <a href="/uutiset/maakunta/kahdeksas-miljoonas-auto-hurauttaa-toriparkkiin-torstaina-kuka-voittaa-vuoden-ilmaiset-pys%C3%A4k%C3%B6innit-1.2183778">
                    <img title='Photo: N/A, License: N/A' height='87' alt='5C6CF466A75F2ACC9C9ACE8D3EC24837' width='130' class='newsImg' src='/polopoly_fs/1.2183777.1482256883!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />                        
                    </a>
                    </span>
                                          <h4 class="commonHeadline"><a href="/uutiset/maakunta/kahdeksas-miljoonas-auto-hurauttaa-toriparkkiin-torstaina-kuka-voittaa-vuoden-ilmaiset-pys%C3%A4k%C3%B6innit-1.2183778">Kahdeksas miljoonas auto hurauttaa toriparkkiin torstaina – kuka voittaa vuoden ilmaiset pysäköinnit?</a></h4>
              <p class="date">                                         20.12.2016 20:01 <span class="changed">(P&auml;ivitetty: 20.12.2016 21:04)</span></p>            
                              <div class="lead"><a href="/uutiset/maakunta/kahdeksas-miljoonas-auto-hurauttaa-toriparkkiin-torstaina-kuka-voittaa-vuoden-ilmaiset-pys%C3%A4k%C3%B6innit-1.2183778"><p>Kahdeksan miljoonan asiakkaan raja lähestyy Vaasan toriparkissa.</p></a></div>
                            </div>
                                
    

                        
                                                                
    	
	                  
                

    
                                              
                       
                           
                                                                                      
                                                              <div class="clearfix listFirstTeaser ">
               
            
            
                                                                                 <span class="newsImgContainer">
                    <a href="/urheilu/sportille-kotitappio-jukureita-vastaan-1.2183785">
                    <img title='Photo: N/A, License: N/A' height='87' alt='E0600203722154895ADCB2708DA58BE9' width='130' class='newsImg' src='/polopoly_fs/1.2183787.1482260025!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />                        
                    </a>
                    </span>
                                          <h4 class="commonHeadline"><a href="/urheilu/sportille-kotitappio-jukureita-vastaan-1.2183785">Sportille kotitappio Jukureita vastaan</a></h4>
              <p class="date">                                         20.12.2016 20:47 <span class="changed">(P&auml;ivitetty: 20.12.2016 21:27)</span></p>            
                              <div class="lead"><a href="/urheilu/sportille-kotitappio-jukureita-vastaan-1.2183785"><p>Vaasan Sport oli aseeton Mikkelin Jukureita vastaan jääkiekkoliigan ottelussa Vaasassa.</p></a></div>
                            </div>
                                
    

                        
                                                                
    	
	                  
                

    
                                              
                       
                           
                                                                                      
                                                              <div class="clearfix listFirstTeaser ">
               
            
            
                                                                                 <span class="newsImgContainer">
                    <a href="/uutiset/kotimaa/kuva-oudot-j%C3%A4ljet-lumessa-h%C3%A4mmensiv%C3%A4t-riistakameraan-tallentui-harvinainen-n%C3%A4ky-1.2183604">
                    <img title='Photo: N/A, License: N/A' height='98' alt='00E3F9D83CDAD44C2351DC27F10B5A8C' width='130' class='newsImg' src='/polopoly_fs/1.2183603.1482239772!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />                        
                    </a>
                    </span>
                                          <h4 class="commonHeadline"><a href="/uutiset/kotimaa/kuva-oudot-j%C3%A4ljet-lumessa-h%C3%A4mmensiv%C3%A4t-riistakameraan-tallentui-harvinainen-n%C3%A4ky-1.2183604">Kuva: Oudot jäljet lumessa hämmensivät – riistakameraan tallentui harvinainen näky</a></h4>
              <p class="date">                                         20.12.2016 15:05 <span class="changed">(P&auml;ivitetty: 20.12.2016 15:15)</span></p>            
                              <div class="lead"><a href="/uutiset/kotimaa/kuva-oudot-j%C3%A4ljet-lumessa-h%C3%A4mmensiv%C3%A4t-riistakameraan-tallentui-harvinainen-n%C3%A4ky-1.2183604"><p>Antero Keski-Nikkola sai hieraista silmiään tutkiessaan riistakameransa kuvia marraskuun lopussa. Mustavalkoisessa otoksessa näyttää komeilevan jonkin sortin koiraeläin häntä pystyssä.</p></a></div>
                            </div>
                                
    

                        
                                                                
    	
	                  
                

    
                                              
                       
                           
                                                                                      
                                                              <div class="clearfix listFirstTeaser ">
               
            
            
                                                                                 <span class="newsImgContainer">
                    <a href="/uutiset/maakunta/miten-kes%C3%A4t%C3%B6it%C3%A4-haetaan-kuinka-ulkomaille-p%C3%A4%C3%A4see-t%C3%B6ihin-vaasan-nuoret-saavat-neuvoja-reimarista-1.2183822">
                    <img title='Photo: N/A, License: N/A' height='87' alt='9DCA4C6E98D528696252345C7A54A6FF' width='130' class='newsImg' src='/polopoly_fs/1.2183821.1482263427!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />                        
                    </a>
                    </span>
                                          <h4 class="commonHeadline"><a href="/uutiset/maakunta/miten-kes%C3%A4t%C3%B6it%C3%A4-haetaan-kuinka-ulkomaille-p%C3%A4%C3%A4see-t%C3%B6ihin-vaasan-nuoret-saavat-neuvoja-reimarista-1.2183822">Miten kesätöitä haetaan? Kuinka ulkomaille pääsee töihin? Vaasan nuoret saavat neuvoja Reimarista</a></h4>
              <p class="date">                                     20.12.2016 21:50</p>            
                              <div class="lead"><a href="/uutiset/maakunta/miten-kes%C3%A4t%C3%B6it%C3%A4-haetaan-kuinka-ulkomaille-p%C3%A4%C3%A4see-t%C3%B6ihin-vaasan-nuoret-saavat-neuvoja-reimarista-1.2183822"><p>Nuorten tieto- ja neuvontapalvelu Reimari tarjoaa apua muun muassa seurusteluun, terveyteen, opiskeluun, työhön tai vaikkapa päihteisiin liittyvissä kysymyksissä.</p></a></div>
                            </div>
                                
    

                        
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
            
                        </div>
                            
        
              </div>
</div>              
                                                              
                        
                                                                                                                             <!-- IMEDIAT-34 -->
                                                  <div class="banner rightTopBanner">
                        
                              <script type="text/javascript" language="JavaScript" src="http://eas3.emediate.se/eas?cu=2028;cat1=km_urheilu;cre=mu;js=y;target=_blank"></script>
        
                                </div>
                        
                                                  
                            
        
            
                  
                                                                        
    <div class="element">
        <div class="ui-corner-all ui-widget-content listingNewsBox">
            <div class="spacer">
                          <h3 class="ui-widget-header ui-corner-all  seuraajaosallistu ">Päivän kysymys <span class="bulletseuraajaosallistu"></span></h3>
                                	<div class="poll pollForm ui-corner-all" style="background:#fff;padding-bottom:5px;padding-top:5px;padding-left:5px;padding-right:5px;">
        		<p><strong>Hankitko jouluksi aidon joulukuusen?</strong></p>
        		<form method="POST" action="/poll" id="poll_1_2183788" accept-charset="utf-8">
                                		        			<fieldset><legend style="display: none;"></legend>
                        <input type="hidden" name="polltitle" value="Päivän kysymys" />
                        <input type="hidden" name="pollquestion" value="Hankitko jouluksi aidon joulukuusen?" />
        				<input type="hidden" name="pollId" value="poll_1_2183788" />
        				<input type="hidden" name="questionId" value="0" />
        				<input type="hidden" name="forward" value="/mielipide/paivan-kysymys/p%C3%A4iv%C3%A4n-kysymys-1.2183788?ot=PopupPageLayout.ot" />
        				 
        				        				        				<ul class="inline">
        					        						<li>
        							<label>
        								<input type="radio" name="answerId" value="0" />
        								Kyll&auml;
        							</label>
        						</li>
        					        						<li>
        							<label>
        								<input type="radio" name="answerId" value="1" />
        								En
        							</label>
        						</li>
        					        				</ul>
        			</fieldset>
                    <table width="98%" cellpadding="5" cellspacing="0">
                                                       <tr valign="top">
                                <td>Nimi/Nimimerkki:</td> 
                                <td><input type="text" name="name" size="20" value="" /></td> 
                            </tr>
                            <tr valign="top">
                                <td>Kommentti:</td> 
                                <td><textarea name="comment" rows="3" cols="17"></textarea></td> 
                            </tr>
                                                        <tr valign="top">
                              <td><input type="button" class="submitbutton" id="daSubmitter" value="Lähetä" onclick="submitVote(this, '/mielipide/paivan-kysymys/p%C3%A4iv%C3%A4n-kysymys-1.2183788?ot=PopupPageLayout.ot&amp;showResult=true&amp;polltitle=P&auml;iv&auml;n+kysymys&amp;pollquestion=Hankitko jouluksi aidon joulukuusen?')" /></td>
                              <td>&nbsp;</td>
                          </tr>
                        <tr valign="top">
                            
                                                    <td colspan="2" style="font-size:11px;">Kommentteja voidaan julkaista lehdessä P&auml;iv&auml;n kysymyksen yhteydess&auml;. Toimitus pid&auml;tt&auml;&auml; oikeuden muokata teksti&auml;.</td>
                        						

                          
                      </tr>
                    </table>
					<p>
				<strong><a href="/mielipide/paivan-kysymys/p%C3%A4iv%C3%A4n-kysymys-1.2183788?ot=PopupPageLayout.ot&amp;showResult=true&amp;polltitle=P&auml;iv&auml;n+kysymys&amp;pollquestion=Hankitko jouluksi aidon joulukuusen?" onclick="return popupPollResultWindow('/mielipide/paivan-kysymys/p%C3%A4iv%C3%A4n-kysymys-1.2183788?ot=PopupPageLayout.ot&amp;showResult=true&amp;polltitle=P&auml;iv&auml;n+kysymys&amp;pollquestion=Hankitko jouluksi aidon joulukuusen?');">Näytä vastaukset</a></strong>
			</p>

		</form>
    <script type="text/javascript">
      $(document).ready(function () {
        $("#poll_1_2183788").attr("target", "pollResultWindow");
      });
    </script>
	</div>
                                    <div id="colorthemebar">
                <ul>
                    <li><a href="/luejatieda">Lue & tiedä</a></li>
                    <li><a href="/loydajahyody">Löydä & hyödy</a></li>
                    <li><a href="/luejaviihdy">Lue & viihdy</a></li>
                    <li class="seuraajaosallistu"><a href="/seuraajaosallistu">Seuraa & osallistu</a></li>
                </ul>
            </div>
                        </div>
        </div>
    </div>

                                            
                    

 
    
                           
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                                        <a href="http://www.pohjalainen.fi/uutiset/maakunta">
                          <h3 class="ui-widget-header ui-corner-all  luejatieda">
        Pohjanmaa <span class="bulletluejatieda"></span>
              </h3>
                                    </a>
                                        
                                                        
      <div class="clearfix listFirstTeaser ">
  
  

          <span class="newsImgContainer">
    <a href="/uutiset/maakunta/miten-kes%C3%A4t%C3%B6it%C3%A4-haetaan-kuinka-ulkomaille-p%C3%A4%C3%A4see-t%C3%B6ihin-vaasan-nuoret-saavat-neuvoja-reimarista-1.2183822">
    <img title='Photo: N/A, License: N/A' height='87' alt='9DCA4C6E98D528696252345C7A54A6FF' width='130' class='newsImg' src='/polopoly_fs/1.2183821.1482263427!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a  href="/uutiset/maakunta/miten-kes%C3%A4t%C3%B6it%C3%A4-haetaan-kuinka-ulkomaille-p%C3%A4%C3%A4see-t%C3%B6ihin-vaasan-nuoret-saavat-neuvoja-reimarista-1.2183822">Miten kesätöitä haetaan? Kuinka ulkomaille pääsee töihin? Vaasan nuoret saavat neuvoja Reimarista</a></h4>
      <p class="date "><a href="/uutiset/maakunta/miten-kes%C3%A4t%C3%B6it%C3%A4-haetaan-kuinka-ulkomaille-p%C3%A4%C3%A4see-t%C3%B6ihin-vaasan-nuoret-saavat-neuvoja-reimarista-1.2183822"> 
                                          Julkaistu 20.12.2016 21:50
    
    
                    </a></p>
        <div class="lead"><p><a href="/uutiset/maakunta/miten-kes%C3%A4t%C3%B6it%C3%A4-haetaan-kuinka-ulkomaille-p%C3%A4%C3%A4see-t%C3%B6ihin-vaasan-nuoret-saavat-neuvoja-reimarista-1.2183822">Nuorten tieto- ja neuvontapalvelu Reimari tarjoaa apua muun muassa seurusteluun, terveyteen, opiskeluun, työhön tai vaikkapa päihteisiin liittyvissä kysymyksissä.</a></p></div>
    </div>  

                                <ul>            
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/lapualla-kinkereitten-suomen-enn%C3%A4tys-1.2183807">Lapualla kinkereitten Suomen ennätys                    
                                                            <span class="date">                      Julkaistu 21:39
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/kahdeksas-miljoonas-auto-hurauttaa-toriparkkiin-torstaina-kuka-voittaa-vuoden-ilmaiset-pys%C3%A4k%C3%B6innit-1.2183778">Kahdeksas miljoonas auto hurauttaa toriparkkiin torstaina – kuka voittaa vuoden ilmaiset pysäköinnit?                    
                                                            <span class="date">                      P&auml;ivitetty 21:04
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/olli-pirhonen-videolla-ilkka-yhtym%C3%A4-ei-ole-pelkk%C3%A4-lehtitalo-1.2183637">Olli Pirhonen videolla: Ilkka-Yhtymä ei ole pelkkä lehtitalo                    
                                                            <span class="date">                      P&auml;ivitetty 16:19
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/berliininsuomalainen-ei-paniikkia-kaupungissa-tavallista-rauhallisempaa-1.2183613">Berliininsuomalainen: Ei paniikkia, kaupungissa tavallista rauhallisempaa                    
                                                            <span class="date">                      P&auml;ivitetty 16:05
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/l%C3%A4nnen-painepuu-osti-listatalon-jalasj%C3%A4rvelt%C3%A4-1.2183611">Lännen Painepuu osti Listatalon Jalasjärveltä                    
                                                            <span class="date">                      Julkaistu 15:19
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/finaalipari-julki-karijoen-kunnanjohtajakisassa-1.2183562">Finaalipari julki Karijoen kunnanjohtajakisassa                    
                                                            <span class="date">                      Julkaistu 13:05
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/vaasan-s%C3%A4hk%C3%B6verkossa-huojennuttiin-kho-hylk%C3%A4si-valitukset-gerby-alskatin-voimajohdon-rakentamisesta-1.2183553">Vaasan Sähköverkossa huojennuttiin – KHO hylkäsi valitukset Gerby–Alskatin voimajohdon rakentamisesta                    
                                                            <span class="date">                      P&auml;ivitetty 13:27
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/etel%C3%A4-pohjanmaan-yritt%C3%A4jien-toimitusjohtaja-siirtyy-uusiin-teht%C3%A4viin-1.2183543">Etelä-Pohjanmaan Yrittäjien toimitusjohtaja siirtyy uusiin tehtäviin                    
                                                            <span class="date">                      Julkaistu 12:35
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/ilkka-yhtym%C3%A4n-uusi-toimitusjohtaja-kuluttaja-maksaa-hyv%C3%A4st%C3%A4-sis%C3%A4ll%C3%B6st%C3%A4-verkossa-jos-siit%C3%A4-on-hy%C3%B6ty%C3%A4-1.2183529">Ilkka-Yhtymän uusi toimitusjohtaja: Kuluttaja maksaa hyvästä sisällöstä verkossa, jos siitä on hyötyä                    
                                                            <span class="date">                      P&auml;ivitetty 11:32
    
    
        </span>
                                                    </a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>    
            &nbsp;&nbsp;&nbsp;&nbsp;<strong><a class="bullet-forward" href="/uutiset/maakunta" onclick="">Lue lisää Pohjanmaan uutisia</a></strong><br /><br /> 

&nbsp;&nbsp;&nbsp;&nbsp;<strong><a class="bullet-forward" href="/uutiset/poliisiuutiset" onclick="">Lue myös poliisiuutisia</a></strong><br /><br />
            </div>
                            
        
              </div>
</div>                        <div class="element">
<div class="ui-corner-all ui-widget-content tabViewElement ">
            <div id="tabs_7_1792726_1323427854_542585239" class="spacer ui-tabs ">
            <ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all ">
                                            <li class="ui-state-default ui-corner-top  ui-tabs-selected ui-state-active "><a href="#tabs_7_1792726_1323427854_542585239_tab1">Luetuimmat 24h</a></li>
                            <li class="ui-state-default ui-corner-top "><a href="#tabs_7_1792726_1323427854_542585239_tab2">Viikko</a></li>
                            <li class="ui-state-default ui-corner-top "><a href="#tabs_7_1792726_1323427854_542585239_tab3">Kuukausi</a></li>
                        </ul>
                            <div id="tabs_7_1792726_1323427854_542585239_tab1" class="ui-tabs-panel ui-widget-content ui-corner-bottom">  
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                    
                                                        
      <div class="clearfix listFirstTeaser ">
  
  

          <span class="newsImgContainer">
    <a href="/uutiset/maakunta/p%C3%A4%C3%A4ministeri-lupaa-harvinaisessa-kirjeess%C3%A4%C3%A4n-toimituksellemme-vaasassa-s%C3%A4ilyy-nykytasoinen-p%C3%A4ivystys-1.2183149">
    <img title='Photo: N/A, License: N/A' height='87' alt='8097948E06A0348DB66E6F9EF92AE540' width='130' class='newsImg' src='/polopoly_fs/1.2183148.1482170765!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a  href="/uutiset/maakunta/p%C3%A4%C3%A4ministeri-lupaa-harvinaisessa-kirjeess%C3%A4%C3%A4n-toimituksellemme-vaasassa-s%C3%A4ilyy-nykytasoinen-p%C3%A4ivystys-1.2183149">Pääministeri lupaa harvinaisessa kirjeessään toimituksellemme: Vaasassa säilyy nykytasoinen päivystys</a></h4>
      <p class="date "><a href="/uutiset/maakunta/p%C3%A4%C3%A4ministeri-lupaa-harvinaisessa-kirjeess%C3%A4%C3%A4n-toimituksellemme-vaasassa-s%C3%A4ilyy-nykytasoinen-p%C3%A4ivystys-1.2183149"> 
                                          P&auml;ivitetty 20.12.2016 09:36
    
    
                    </a></p>
        <div class="lead"><p><a href="/uutiset/maakunta/p%C3%A4%C3%A4ministeri-lupaa-harvinaisessa-kirjeess%C3%A4%C3%A4n-toimituksellemme-vaasassa-s%C3%A4ilyy-nykytasoinen-p%C3%A4ivystys-1.2183149">Kun seuraan julkista keskustelua, ymmärrän hyvin huolenne. Sairaalalaki on herättänyt laajaa keskustelua ja kysymyksiä viime aikoina. Tämä hallituksen esitys on osa mittavaa sosiaali- ja terveyspalvelu-uudistusta.</a></p></div>
    </div>  

                                <ul>            
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/pohjalaisista-yhdeks%C3%A4n-kannatti-hallituksen-sairaalap%C3%A4ivystyst%C3%A4-kuusi-ei-katso-nimet-1.2183515">Pohjalaisista yhdeksän kannatti hallituksen sairaalapäivystystä, kuusi ei – katso nimet                    
                                                            <span class="date">                      P&auml;ivitetty 13:08
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/kotimaa/kuva-oudot-j%C3%A4ljet-lumessa-h%C3%A4mmensiv%C3%A4t-riistakameraan-tallentui-harvinainen-n%C3%A4ky-1.2183604">Kuva: Oudot jäljet lumessa hämmensivät – riistakameraan tallentui harvinainen näky                    
                                                            <span class="date">                      P&auml;ivitetty 15:15
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/auvo-rauhala-otti-yhteytt%C3%A4-presidenttiin-h%C3%A4mm%C3%A4stelevin-ja-huolestunein-terveisin-1.2183184">Auvo Rauhala otti yhteyttä presidenttiin: "Hämmästelevin ja huolestunein terveisin"                    
                                                            <span class="date">                      P&auml;ivitetty 22:54
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/sairaalap%C3%A4ivystys-hyv%C3%A4ksytty-vaasalle-ei-laajaa-p%C3%A4ivystyst%C3%A4-1.2183510">Sairaalapäivystys hyväksytty – Vaasalle ei laajaa päivystystä                    
                                                            <span class="date">                      P&auml;ivitetty 10:26
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/urheilu/nyt-se-varmistui-vps-ssa-loistanut-kobozev-l%C3%B6ysi-uuden-ty%C3%B6nantajan-1.2183550">Nyt se varmistui – VPS:ssa loistanut Kobozev löysi uuden työnantajan                    
                                                            <span class="date">                      P&auml;ivitetty 14:37
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/kotimaa/keskist%C3%A4-kysytty-pelastamaan-pohjalaista-lentopalloa-kyl%C3%A4kauppias-kielt%C3%A4ytyi-ja-kertoo-mihin-laittaa-rahansa-1.2183782">Keskistä kysytty pelastamaan pohjalaista lentopalloa – Kyläkauppias kieltäytyi ja kertoo, mihin laittaa rahansa                    
                                                            <span class="date">                      P&auml;ivitetty 21:03
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/vaasan-s%C3%A4hk%C3%B6verkossa-huojennuttiin-kho-hylk%C3%A4si-valitukset-gerby-alskatin-voimajohdon-rakentamisesta-1.2183553">Vaasan Sähköverkossa huojennuttiin – KHO hylkäsi valitukset Gerby–Alskatin voimajohdon rakentamisesta                    
                                                            <span class="date">                      P&auml;ivitetty 13:27
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/poliisiuutiset/rikoskomisario-uusim%C3%A4ki-asekaappi-painoi-tyhj%C3%A4n%C3%A4-liki-80-kiloa-asevarkauteen-on-tarvittu-ainakin-kaksi-1.2183051">Rikoskomisario Uusimäki: Asekaappi painoi tyhjänä liki 80 kiloa – asevarkauteen on tarvittu ainakin kaksi                    
                                                            <span class="date">                      P&auml;ivitetty 14:34
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/tilaajalle/kolumnit/rkp-n-haaksirikko-ja-n%C3%A4kemykset%C3%B6n-orpo-1.2182283">RKP:n haaksirikko ja näkemyksetön Orpo                    
                                                            <span class="date">                      P&auml;ivitetty 15:21
    
    
        </span>
                                                    </a>
                                    </li>
                                                                                                                                                    </ul>    
            </div>
                            
        
              </div>
</div>      </div>
                            <div id="tabs_7_1792726_1323427854_542585239_tab2" class="ui-tabs-panel ui-widget-content ui-corner-bottom">  
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                    
                                                        
      <div class="clearfix listFirstTeaser ">
  
  

          <span class="newsImgContainer">
    <a href="/uutiset/maakunta/susanna-koski-antaa-twitteriss%C3%A4-sapiskaa-ruotsinkielisille-muutaman-kahjon-takia-kannattaakin-leimata-koskelle-vastataan-1.2181190">
    <img title='Photo: N/A, License: N/A' height='73' alt='B938FC534BF5DE75D949ADDB2676A779' width='130' class='newsImg' src='/polopoly_fs/1.2181189.1481877026!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a  href="/uutiset/maakunta/susanna-koski-antaa-twitteriss%C3%A4-sapiskaa-ruotsinkielisille-muutaman-kahjon-takia-kannattaakin-leimata-koskelle-vastataan-1.2181190">Susanna Koski antaa Twitterissä sapiskaa ruotsinkielisille – "Muutaman kahjon takia kannattaakin leimata", Koskelle vastataan</a></h4>
      <p class="date "><a href="/uutiset/maakunta/susanna-koski-antaa-twitteriss%C3%A4-sapiskaa-ruotsinkielisille-muutaman-kahjon-takia-kannattaakin-leimata-koskelle-vastataan-1.2181190"> 
                                          P&auml;ivitetty 16.12.2016 18:48
    
    
                    </a></p>
        <div class="lead"><p><a href="/uutiset/maakunta/susanna-koski-antaa-twitteriss%C3%A4-sapiskaa-ruotsinkielisille-muutaman-kahjon-takia-kannattaakin-leimata-koskelle-vastataan-1.2181190">Kokoomuksen vaasalainen kansanedustaja Susanna Koski kommentoi eilen Twitterissä Seinäjoen sairaalaan tehtyjä pilasoittoja.</a></p></div>
    </div>  

                                <ul>            
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/nimet-julki-n%C3%A4m%C3%A4-kansanedustajat-kaatoivat-vaasan-laajan-p%C3%A4ivystyksen-1.2179446">Nimet julki: Nämä kansanedustajat kaatoivat Vaasan laajan päivystyksen                    
                                                            <span class="date">                      P&auml;ivitetty 13:29
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/koski-%C3%A4%C3%A4nest%C3%A4%C3%A4-tyhj%C3%A4%C3%A4-hallitukselta-ponsi-1.2179475">Koski äänestää tyhjää – hallitukselta ponsi                    
                                                            <span class="date">                      P&auml;ivitetty 14:30
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/tilaajalle/maakunta/demarien-kansanedustaja-taavitsainen-istuin-pekosen-paikalla-ja-%C3%A4%C3%A4nestin-vaasan-sairaalan-puolesta-1.2179443">Demarien kansanedustaja Taavitsainen: Istuin Pekosen paikalla ja äänestin Vaasan sairaalan puolesta                    
                                                            <span class="date">                      P&auml;ivitetty 22:27
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/poliisiuutiset/omakotitalon-koko-asekaappi-varastettu-v%C3%A4h%C3%A4ss%C3%A4kyr%C3%B6ss%C3%A4-miss%C3%A4-haulikot-kiv%C3%A4%C3%A4rit-ja-muut-aseet-ovat-nyt-1.2181206">Omakotitalon koko asekaappi varastettu Vähässäkyrössä: Missä haulikot, kiväärit ja muut aseet ovat nyt?                    
                                                            <span class="date">                      P&auml;ivitetty 13:20
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/p%C3%A4%C3%A4ministeri-lupaa-harvinaisessa-kirjeess%C3%A4%C3%A4n-toimituksellemme-vaasassa-s%C3%A4ilyy-nykytasoinen-p%C3%A4ivystys-1.2183149">Pääministeri lupaa harvinaisessa kirjeessään toimituksellemme: Vaasassa säilyy nykytasoinen päivystys                    
                                                            <span class="date">                      P&auml;ivitetty 09:36
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/tilaajalle/maakunta/toivottavasti-sairaalashokki-avasi-silm%C3%A4t-1.2179756">Toivottavasti sairaalashokki avasi silmät                    
                                                            <span class="date">                      P&auml;ivitetty 18:36
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/pohjalaisista-yhdeks%C3%A4n-kannatti-hallituksen-sairaalap%C3%A4ivystyst%C3%A4-kuusi-ei-katso-nimet-1.2183515">Pohjalaisista yhdeksän kannatti hallituksen sairaalapäivystystä, kuusi ei – katso nimet                    
                                                            <span class="date">                      P&auml;ivitetty 13:08
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/vaasalainen-s%C3%A4hk%C3%B6firma-vaihtaa-omistajaa-nuoremmat-kaverit-vet%C3%A4m%C3%A4%C3%A4n-1.2180718">Vaasalainen sähköfirma vaihtaa omistajaa – "Nuoremmat kaverit vetämään"                    
                                                            <span class="date">                      P&auml;ivitetty 14:53
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/australialainen-vaihto-oppilas-teki-huiman-tempun-opetteli-suomen-kielen-vuodessa-n%C3%A4in-h%C3%A4n-sen-teki-1.2182376">Australialainen vaihto-oppilas teki huiman tempun: Opetteli suomen kielen vuodessa – näin hän sen teki                    
                                                            <span class="date">                      P&auml;ivitetty 09:34
    
    
        </span>
                                                    </a>
                                    </li>
                                                                                                                                                    </ul>    
            </div>
                            
        
              </div>
</div>      </div>
                            <div id="tabs_7_1792726_1323427854_542585239_tab3" class="ui-tabs-panel ui-widget-content ui-corner-bottom">  
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                    
                                                        
      <div class="clearfix listFirstTeaser ">
  
  

          <span class="newsImgContainer">
    <a href="/uutiset/maakunta/susanna-koski-antaa-twitteriss%C3%A4-sapiskaa-ruotsinkielisille-muutaman-kahjon-takia-kannattaakin-leimata-koskelle-vastataan-1.2181190">
    <img title='Photo: N/A, License: N/A' height='73' alt='B938FC534BF5DE75D949ADDB2676A779' width='130' class='newsImg' src='/polopoly_fs/1.2181189.1481877026!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a  href="/uutiset/maakunta/susanna-koski-antaa-twitteriss%C3%A4-sapiskaa-ruotsinkielisille-muutaman-kahjon-takia-kannattaakin-leimata-koskelle-vastataan-1.2181190">Susanna Koski antaa Twitterissä sapiskaa ruotsinkielisille – "Muutaman kahjon takia kannattaakin leimata", Koskelle vastataan</a></h4>
      <p class="date "><a href="/uutiset/maakunta/susanna-koski-antaa-twitteriss%C3%A4-sapiskaa-ruotsinkielisille-muutaman-kahjon-takia-kannattaakin-leimata-koskelle-vastataan-1.2181190"> 
                                          P&auml;ivitetty 16.12.2016 18:48
    
    
                    </a></p>
        <div class="lead"><p><a href="/uutiset/maakunta/susanna-koski-antaa-twitteriss%C3%A4-sapiskaa-ruotsinkielisille-muutaman-kahjon-takia-kannattaakin-leimata-koskelle-vastataan-1.2181190">Kokoomuksen vaasalainen kansanedustaja Susanna Koski kommentoi eilen Twitterissä Seinäjoen sairaalaan tehtyjä pilasoittoja.</a></p></div>
    </div>  

                                <ul>            
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/nimet-julki-n%C3%A4m%C3%A4-kansanedustajat-kaatoivat-vaasan-laajan-p%C3%A4ivystyksen-1.2179446">Nimet julki: Nämä kansanedustajat kaatoivat Vaasan laajan päivystyksen                    
                                                            <span class="date">                      P&auml;ivitetty 13:29
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/poliisiuutiset/taksinkuljettaja-l%C3%B6ysi-kateissa-olleet-poliisipartio-juoksi-karkuun-l%C3%A4hteneet-teinityt%C3%B6t-kiinni-1.2169866">Taksinkuljettaja löysi kateissa olleet – Poliisipartio juoksi karkuun lähteneet teinitytöt kiinni                    
                                                            <span class="date">                      P&auml;ivitetty 10:07
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/koski-%C3%A4%C3%A4nest%C3%A4%C3%A4-tyhj%C3%A4%C3%A4-hallitukselta-ponsi-1.2179475">Koski äänestää tyhjää – hallitukselta ponsi                    
                                                            <span class="date">                      P&auml;ivitetty 14:30
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/tilaajalle/maakunta/demarien-kansanedustaja-taavitsainen-istuin-pekosen-paikalla-ja-%C3%A4%C3%A4nestin-vaasan-sairaalan-puolesta-1.2179443">Demarien kansanedustaja Taavitsainen: Istuin Pekosen paikalla ja äänestin Vaasan sairaalan puolesta                    
                                                            <span class="date">                      P&auml;ivitetty 22:27
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/vaasa-ei-saa-laajaa-p%C3%A4ivystyst%C3%A4-1.2178932">Vaasa ei saa laajaa päivystystä                    
                                                            <span class="date">                      P&auml;ivitetty 13:30
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/vbl-ja-%C3%B6t-hallituksen-lakiesitys-sairaalauudistuksesta-lainvastainen-vaasa-voi-ajaa-sein%C3%A4joen-ohi-1.2166301">Vbl ja ÖT: Hallituksen lakiesitys sairaalauudistuksesta lainvastainen, Vaasa voi ajaa Seinäjoen ohi                    
                                                            <span class="date">                      P&auml;ivitetty 16:43
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/taivaalla-p%C3%B6rr%C3%A4nnyt-lentokone-kummastutti-vaasassa-1.2175120">Taivaalla pörrännyt lentokone kummastutti Vaasassa                    
                                                            <span class="date">                      P&auml;ivitetty 15:36
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/poliisiuutiset/omakotitalon-koko-asekaappi-varastettu-v%C3%A4h%C3%A4ss%C3%A4kyr%C3%B6ss%C3%A4-miss%C3%A4-haulikot-kiv%C3%A4%C3%A4rit-ja-muut-aseet-ovat-nyt-1.2181206">Omakotitalon koko asekaappi varastettu Vähässäkyrössä: Missä haulikot, kiväärit ja muut aseet ovat nyt?                    
                                                            <span class="date">                      P&auml;ivitetty 13:20
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/paloh%C3%A4lytys-keskeytti-vaasan-ysiluokkalaisten-juhlat-1.2174563">Palohälytys keskeytti Vaasan ysiluokkalaisten juhlat                    
                                                            <span class="date">                      P&auml;ivitetty 17:16
    
    
        </span>
                                                    </a>
                                    </li>
                                                                                                                                                    </ul>    
            </div>
                            
        
              </div>
</div>      </div>
                    </div>
    </div>
<script type="text/javascript">
//<![CDATA[
  jQuery(document).ready(function(){
    var tabsElement = jQuery("#tabs_7_1792726_1323427854_542585239");
    if (tabsElement) {
        tabsElement.first().tabs();
    }
  });
//]]>
</script>
</div>                  
						<br><br>

<style type="text/css">
.nostoboksi {
	background-color: #ffe600;
	width: 95%;
	padding: 5px;
}
.nosto {
    display: inline;
    padding-left: 10px;
}
</style>
<div align="center">
<div class="nostoboksi"> 
        
         <img class="nosto" src="/polopoly_fs/1.2159528.1478853062!/image/image.PNG" height="142">
                               
     
    <a href="http://www.e-pages.dk/pohjalainenonline/19" target="_blank" >
<img class="nosto" src="http://www.e-pages.dk/pohjalainenonline/19/teasers/small.jpg" border="0" width="100" height="142" />
</a> 
</div> 
  <div id='woobox-root'></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//woobox.com/js/plugins/woo.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'woobox-sdk'));</script>
<div class='woobox-offer' data-offer='bh4o3o'></div>

      </div>



<!--<div class="element"> 
   <div class="ui-corner-all ui-widget-content listingNewsBox"> 
      <div class="spacer"> 
         <div style="float:left" width="40%" padding-left="10px" padding-right="10px"> 
            <h2>Lue uusin liite >></h2>
                     </div> 
        <div style="float:right" width="60%" padding-left="10px"> 
          <a href="http://www.e-pages.dk/pohjalainenonline/17" target="_blank" >
<img src="http://www.e-pages.dk/pohjalainenonline/17/teasers/small.jpg" border="0" width="100" height="142" />
</a> 
</div> 
      </div>
   </div>
</div>-->
			                    
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                                      <h3 class="ui-widget-header ui-corner-all ">
        TUOREIN PILAKUVA <span class="bullet"></span>
              </h3>
                                                                                    
      <div class="clearfix listFirstTeaser  ">
  
  
  
          <span class="newsImgContainer">
    <a href="/mielipide/yleis%C3%B6lt%C3%A4/untamo-17-12-tunnistamaton-ilma-alus-1.2181315">
    <img title='Photo: N/A, License: N/A' height='98' alt='5003A7E65569F40C1C60434629748EEA' width='130' class='newsImg' src='/polopoly_fs/1.2181314.1481892174!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a href="/mielipide/yleis%C3%B6lt%C3%A4/untamo-17-12-tunnistamaton-ilma-alus-1.2181315">Untamo 17.12. Tunnistamaton ilma-alus</a></h4>
      <div class="lead"><p><a href="/mielipide/yleis%C3%B6lt%C3%A4/untamo-17-12-tunnistamaton-ilma-alus-1.2181315"></a></p></div>
    </div>  

            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            			            </div>
                            
        
              </div>
</div>                          
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                                      <h3 class="ui-widget-header ui-corner-all  ">
        WHATSAPP <span class="bullet"></span>
              </h3>
                                                
                                                        
      <div class="clearfix listFirstTeaser ">
  
  

          <span class="newsImgContainer">
    <a href="/uutiset/maakunta/liity-pohjalaisen-whatsapp-ryhm%C3%A4%C3%A4n-1.1955515">
    <img title='Photo: N/A, License: N/A' height='130' alt='902D28ABC73A6E7C06F0C3D62F3D8F8A' width='130' class='newsImg' src='/polopoly_fs/1.1935789.1446253632!/image/image.jpg_gen/derivatives/portrait_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a  href="/uutiset/maakunta/liity-pohjalaisen-whatsapp-ryhm%C3%A4%C3%A4n-1.1955515">Liity Pohjalaisen whatsapp-ryhmään</a></h4>
      <p class="date "><a href="/uutiset/maakunta/liity-pohjalaisen-whatsapp-ryhm%C3%A4%C3%A4n-1.1955515"> 
                                          P&auml;ivitetty 26.08.2016 15:57
    
    
                    </a></p>
        <div class="lead"><p><a href="/uutiset/maakunta/liity-pohjalaisen-whatsapp-ryhm%C3%A4%C3%A4n-1.1955515">Pohjalaisen verkkotoimitus lähettää uutisviestejä Whatsapp-palvelun kautta. Alla näet, miten pääset mukaan seuraamaan uutisia.</a></p></div>
    </div>  

                                <ul>            
                            </ul>    
            </div>
                            
        
              </div>
</div>                        
						<!--<br><a href="http://pohjalainen.kuponki.fi/" target="_new"><img src="http://www.pohjalainen.fi/polopoly_fs/1.1583797.1396249483!/image/image.gif" border="0"></a><br>-->
			                  
						<br />

<div class="element banner banner140px" style="margin-left:50px;">
  
<!-- "Pohjalainen Suurtaulu 1 140x350" (section "Pohjalainen") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8156;cat1=km_etusivu;cre=mu;js=y;target=_blank"></script>
  
  
</div>

<div class="element banner banner140px" style="margin-left:50px;">
  
  <!-- "Pohjalainen Suurtaulu 2 140x350" (section "Pohjalainen") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=7043;cat1=km_etusivu;cre=mu;js=y;target=_blank"></script>
  
</div>

<br clear="all" />
			                      <div class="banner banner300px"><script type="text/javascript" language="JavaScript" src="http://eas3.emediate.se/eas?cu=2028;cre=mu;js=y;target=_blank"></script></div>
                    
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                                      <h3 class="ui-widget-header ui-corner-all ">
        Mainio maanantai <span class="bullet"></span>
              </h3>
                                                		                            
      <div class="clearfix listFirstTeaser ">
  
  

          <span class="newsImgContainer">
    <a href="/tilaajalle/maakunta/lahjaksi-iloa-pienille-potilaille-1.2178596">
    <img title='Photo: N/A, License: N/A' height='87' alt='54AF3128F34EBC92E11F72F928B0B9F1' width='130' class='newsImg' src='/polopoly_fs/1.2178594.1481505031!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a  class=premium  href="/tilaajalle/maakunta/lahjaksi-iloa-pienille-potilaille-1.2178596">Lahjaksi iloa pienille potilaille</a></h4>
      <p class="date "><a href="/tilaajalle/maakunta/lahjaksi-iloa-pienille-potilaille-1.2178596"> 
                    Maanantai 12.12.2016
            </a></p>
        <div class="lead"><p><a href="/tilaajalle/maakunta/lahjaksi-iloa-pienille-potilaille-1.2178596">Uusia Playstation-pelejä ja muuta viihdettä, yhteistä tekemistä, julkkisten vierailuja.</a></p></div>
    </div>  

            		                            
      <div class="clearfix listFirstTeaser ">
  
  

          <span class="newsImgContainer">
    <a href="/uutiset/maakunta/uravalmennus-oli-kuin-itsetunnon-kohotusleiri-ty%C3%B6paikkoja-l%C3%B6ytyi-yli-viisikymppisille-1.2174101">
    <img title='Photo: N/A, License: N/A' height='87' alt='71F38EF525E17BA56DE7A1F8607AD22A' width='130' class='newsImg' src='/polopoly_fs/1.2174100.1480944772!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a  class=premium  href="/uutiset/maakunta/uravalmennus-oli-kuin-itsetunnon-kohotusleiri-ty%C3%B6paikkoja-l%C3%B6ytyi-yli-viisikymppisille-1.2174101">"Uravalmennus oli kuin itsetunnon kohotusleiri" – työpaikkoja löytyi yli viisikymppisille</a></h4>
      <p class="date "><a href="/uutiset/maakunta/uravalmennus-oli-kuin-itsetunnon-kohotusleiri-ty%C3%B6paikkoja-l%C3%B6ytyi-yli-viisikymppisille-1.2174101"> 
                                          P&auml;ivitetty 14.12.2016 23:47
    
    
                    </a></p>
        <div class="lead"><p><a href="/uutiset/maakunta/uravalmennus-oli-kuin-itsetunnon-kohotusleiri-ty%C3%B6paikkoja-l%C3%B6ytyi-yli-viisikymppisille-1.2174101">Pohjanmaalla tiedetään, että uusi ura voi avautua myös yli 50-vuotiaalle.</a></p></div>
    </div>  

            		                            
      <div class="clearfix listFirstTeaser ">
  
  

          <span class="newsImgContainer">
    <a href="/tilaajalle/maakunta/lennokit-liitiv%C3%A4t-komeasti-ja-korkealle-tellushallin-ilmatilassa-1.2170125">
    <img title='Photo: N/A, License: N/A' height='87' alt='73AEAA7B5A871C1558571A4EB55EA520' width='130' class='newsImg' src='/polopoly_fs/1.2169949.1480310990!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a  class=premium  href="/tilaajalle/maakunta/lennokit-liitiv%C3%A4t-komeasti-ja-korkealle-tellushallin-ilmatilassa-1.2170125">Lennokit liitivät komeasti ja korkealle Tellushallin ilmatilassa</a></h4>
      <p class="date "><a href="/tilaajalle/maakunta/lennokit-liitiv%C3%A4t-komeasti-ja-korkealle-tellushallin-ilmatilassa-1.2170125"> 
                                          P&auml;ivitetty 28.11.2016 12:39
    
    
                    </a></p>
        <div class="lead"><p><a href="/tilaajalle/maakunta/lennokit-liitiv%C3%A4t-komeasti-ja-korkealle-tellushallin-ilmatilassa-1.2170125">Kokkolalainen Erkko Saviaro viritti lennokin alla olevan kuminauhan kireälle, ja antoi sen 9-vuotiaalle tyttärelleen Klaralle.</a></p></div>
    </div>  

            		                            
      <div class="clearfix listFirstTeaser ">
  
  

          <span class="newsImgContainer">
    <a href="/tilaajalle/maakunta/vartin-odotus-toi-iloisen-nappiotoksen-1.2156703">
    <img title='Photo: N/A, License: N/A' height='87' alt='6906DDD59B3DA11F8A98AC07FE60A38C' width='130' class='newsImg' src='/polopoly_fs/1.2156702.1478481019!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a  class=premium  href="/tilaajalle/maakunta/vartin-odotus-toi-iloisen-nappiotoksen-1.2156703">Vartin odotus toi iloisen nappiotoksen</a></h4>
      <p class="date "><a href="/tilaajalle/maakunta/vartin-odotus-toi-iloisen-nappiotoksen-1.2156703"> 
                    Maanantai 07.11.2016
            </a></p>
        <div class="lead"><p><a href="/tilaajalle/maakunta/vartin-odotus-toi-iloisen-nappiotoksen-1.2156703">Yksivuotiaaksi ehtineen, suositun Mainio maanantai -sivun lennokasta taivalta juhlistettiin järjestämällä äänestys parhaasta sivulla julkaistusta valokuvasta.</a></p></div>
    </div>  

            		                            
      <div class="clearfix listFirstTeaser ">
  
  

          <span class="newsImgContainer">
    <a href="/tilaajalle/maakunta/mukava-yll%C3%A4tys-1.2156713">
    <img title='Photo: N/A, License: N/A' height='87' alt='B87D993F2C0A0729F62036B1B38F4140' width='130' class='newsImg' src='/polopoly_fs/1.2156712.1478481055!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a  class=premium  href="/tilaajalle/maakunta/mukava-yll%C3%A4tys-1.2156713">Mukava yllätys!</a></h4>
      <p class="date "><a href="/tilaajalle/maakunta/mukava-yll%C3%A4tys-1.2156713"> 
                    Maanantai 07.11.2016
            </a></p>
        <div class="lead"><p><a href="/tilaajalle/maakunta/mukava-yll%C3%A4tys-1.2156713">Pohjalaisen kuvakisa oli menestys. Lukijoilla oli kolmisen viikkoa aikaa valita mieluisin 18 hienosta ehdokkaasta.</a></p></div>
    </div>  

            		                            
      <div class="clearfix listFirstTeaser ">
  
  

          <span class="newsImgContainer">
    <a href="/tilaajalle/maakunta/koirille-allergisen-kuvaajan-taidonn%C3%A4yte-1.2156728">
    <img title='Photo: N/A, License: N/A' height='87' alt='D8A1FAE1605605A03927F7FC9C53CCA9' width='130' class='newsImg' src='/polopoly_fs/1.2156727.1478481095!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a  class=premium  href="/tilaajalle/maakunta/koirille-allergisen-kuvaajan-taidonn%C3%A4yte-1.2156728">Koirille allergisen kuvaajan taidonnäyte</a></h4>
      <p class="date "><a href="/tilaajalle/maakunta/koirille-allergisen-kuvaajan-taidonn%C3%A4yte-1.2156728"> 
                    Maanantai 07.11.2016
            </a></p>
        <div class="lead"><p><a href="/tilaajalle/maakunta/koirille-allergisen-kuvaajan-taidonn%C3%A4yte-1.2156728">Kilpailun jaettu ykkössija irtosi kuvalle kahdesta koirasta. Kuvassa pieni dandiedinmontinterrieri Mexi ja suuri irlanninsusikoira Milla ovat tehneet kahden koiran ruokajonon.</a></p></div>
    </div>  

            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            			            <a class="bullet-forward" href="/erikoissivut/mainio-maanantai" onclick="">Lue lisää mainioita juttuja</a></strong><br /><br /> 

            </div>
                            
        
              </div>
</div>                          
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                                      <h3 class="ui-widget-header ui-corner-all  ">
        Videoita tilaajalle <span class="bullet"></span>
              </h3>
                                                
                                                        
      <div class="clearfix listFirstTeaser ">
  
  

          <span class="newsImgContainer">
    <a href="/tilaajalle/maakunta/itse-kaadettu-kuusi-loi-joulutunnelman-1.2182032">
    <img title='Photo: N/A, License: N/A' height='87' alt='74CA540A0EABC211F9203DF143FCE55D' width='130' class='newsImg' src='/polopoly_fs/1.2182027.1481990510!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a  class=premium  href="/tilaajalle/maakunta/itse-kaadettu-kuusi-loi-joulutunnelman-1.2182032">Itse kaadettu kuusi loi joulutunnelman</a></h4>
      <p class="date "><a href="/tilaajalle/maakunta/itse-kaadettu-kuusi-loi-joulutunnelman-1.2182032"> 
                                          Julkaistu 17.12.2016 18:40
    
    
                    </a></p>
        <div class="lead"><p><a href="/tilaajalle/maakunta/itse-kaadettu-kuusi-loi-joulutunnelman-1.2182032">Retki joulukuuseen kaatoon veti lapsiperheitä sekä mummuja ja paappoja lastenlapsineen Honkimäen metsikköön lauantaina. Lapuan maaseutunuorten perinteistä joulukuusten hakuretkeä on järjestetty vuosituhannen vaihteesta.</a></p></div>
    </div>  

                                <ul>            
                                                                            <li>
                                                                                                                    <a  class=premium  href="/tilaajalle/kulttuuri/katso-video-n%C3%A4in-uusi-laulu-soi-yhteen-vain-lyhyen-harjoittelun-j%C3%A4lkeen-1.2179671">Katso video: näin uusi laulu soi yhteen vain lyhyen harjoittelun jälkeen                    
                                                            <span class="date">                      P&auml;ivitetty 07:05
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  class=premium  href="/tilaajalle/maakunta/katso-video-pohjalaisveteraanit-luottavat-suomen-p%C3%A4%C3%A4tt%C3%A4jiin-1.2175442">Katso video: Pohjalaisveteraanit luottavat Suomen päättäjiin                    
                                                            <span class="date">                      P&auml;ivitetty 22:42
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  class=premium  href="/tilaajalle/maakunta/katso-video-juha-ja-raija-tapiolla-piti-kiirett%C3%A4-linnassa-1.2175420">Katso video: Juha ja Raija Tapiolla piti kiirettä linnassa                    
                                                            <span class="date">                      P&auml;ivitetty 23:16
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  class=premium  href="/tilaajalle/maakunta/jukka-sariola-t%C3%A4m%C3%A4-on-suuri-juhlavuosi-vammaisille-1.2175398">Jukka Sariola: Tämä on suuri juhlavuosi vammaisille                    
                                                            <span class="date">                      P&auml;ivitetty 22:07
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  class=premium  href="/tilaajalle/maakunta/linnaan-l%C3%A4htev%C3%A4-veteraani-ylist%C3%A4%C3%A4-videolla-presidentti-niinist%C3%B6%C3%A4-sauli-on-kiitollisuuden-mies-1.2173395">Linnaan lähtevä veteraani ylistää videolla presidentti Niinistöä: "Sauli on kiitollisuuden mies"                    
                                                            <span class="date">                      P&auml;ivitetty 19:03
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  class=premium  href="/tilaajalle/maakunta/vau-sauli-niinist%C3%B6n-opas-kertoo-videolla-miksi-merenkurkun-saaristo-lumosi-tasavallan-presidentin-1.2173086">"Vau!" – Sauli Niinistön opas kertoo videolla, miksi Merenkurkun saaristo lumosi tasavallan presidentin                    
                                                            <span class="date">                      P&auml;ivitetty 21:51
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  class=premium  href="/tilaajalle/maakunta/raha-oli-valtiolle-lainassa-kiitos-vaan-palautuksesta-1.2170997">Raha oli valtiolle lainassa – "Kiitos vaan palautuksesta"                    
                                                            <span class="date">                      P&auml;ivitetty 18:02
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  class=premium  href="/tilaajalle/maakunta/pohjalaisvesist%C3%B6jen-pinta-korkealla-jatkossa-luvassa-entist%C3%A4-enemm%C3%A4n-talvitulvia-1.2167887">Pohjalaisvesistöjen pinta korkealla – jatkossa luvassa entistä enemmän talvitulvia                    
                                                            <span class="date">                      P&auml;ivitetty 17:41
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  class=premium  href="/tilaajalle/maakunta/katso-video-somet%C3%A4hti-lauri-kangas-vieraili-jurvassa-1.2163681">Katso video: Sometähti Lauri Kangas vieraili Jurvassa                    
                                                            <span class="date">                      P&auml;ivitetty 12:09
    
    
        </span>
                                                    </a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>    
            </div>
                            
        
              </div>
</div>                        <div class="element"> 
    <div class="ui-corner-all ui-widget-content box"> <!-- .box begins -->
        <div class="spacer">
                                                                        <a href="http://kiekko.pohjalainen.fi">
                                                    <h3 class="ui-widget-header ui-corner-all luejaviihdy">Kiekko.Pohjalainen.fi <span class="bulletluejaviihdy"></span></h3>
                                                            </a>
                                                                                                                                                    <div id="external-72643435" style=""></div>
                <script type="text/javascript">
                jQuery().ready(function() {
                jQuery('#external-72643435').load('/proxy/?checksum=4E21F4EA178C7CED791324C0F8E7F8D4&url=http://portti.i-mediat.fi/?SRC=kiekko-T=S-C=5&charset=ISO-8859-1');
                });
                </script>
                    </div>

                                                <div id="colorthemebar">
                <ul>
                    <li><a href="/luejatieda">Lue & tiedä</a></li>
                    <li><a href="/loydajahyody">Löydä & hyödy</a></li>
                    <li class="luejaviihdy"><a href="/luejaviihdy">Lue & viihdy</a></li>
                    <li><a href="/seuraajaosallistu">Seuraa & osallistu</a></li>
                </ul>
            </div>
        
                </div>
</div>                  <div class="element"> 
    <div class="ui-corner-all ui-widget-content box"> <!-- .box begins -->
        <div class="spacer">
                                                                        <a href="http://pohjanmaanpalvelut.fi">
                                                    <h3 class="ui-widget-header ui-corner-all loydajahyody">Pohjanmaanpalvelut.fi <span class="bulletloydajahyody"></span></h3>
                                                            </a>
                                                                                        <a href="http://www.pohjanmaanpalvelut.fi" target="_new"><img src="http://www.ilkka.fi/polopoly_fs/1.1678800.1409898169!/image/image.png" border="0"></a>
                                                                                        <div id="external-72203435" style=""></div>
                <script type="text/javascript">
                jQuery().ready(function() {
                jQuery('#external-72203435').load('/proxy/?checksum=51982513CB426D823EF0A30982D442C0&url=http://portti.i-mediat.fi/?SRC=pohpalPoh-T=I-C=7&charset=ISO-8859-1');
                });
                </script>
                    </div>

                                                <div id="colorthemebar">
                <ul>
                    <li><a href="/luejatieda">Lue & tiedä</a></li>
                    <li class="loydajahyody"><a href="/loydajahyody">Löydä & hyödy</a></li>
                    <li><a href="/luejaviihdy">Lue & viihdy</a></li>
                    <li><a href="/seuraajaosallistu">Seuraa & osallistu</a></li>
                </ul>
            </div>
        
                </div>
</div>                    
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                                        <a href="http://www.pohjalainen.fi/uutiset/talous">
                          <h3 class="ui-widget-header ui-corner-all  luejatieda">
        Talous <span class="bulletluejatieda"></span>
              </h3>
                                    </a>
                                        
                                                        
      <div class="clearfix listFirstTeaser ">
  
  

          <span class="newsImgContainer">
    <a href="/uutiset/talous/siilasmaa-nokia-oli-omahyv%C3%A4inen-yhti%C3%B6-joka-kohteli-kumppaneitaan-tympe%C3%A4sti-1.2182991">
    <img title='Photo: N/A, License: N/A' height='87' alt='96798B033B2B89C3828FF6B0041A8E3B' width='130' class='newsImg' src='/polopoly_fs/1.2182990.1482147974!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a  href="/uutiset/talous/siilasmaa-nokia-oli-omahyv%C3%A4inen-yhti%C3%B6-joka-kohteli-kumppaneitaan-tympe%C3%A4sti-1.2182991">Siilasmaa: Nokia oli omahyväinen yhtiö, joka kohteli kumppaneitaan tympeästi</a></h4>
      <p class="date "><a href="/uutiset/talous/siilasmaa-nokia-oli-omahyv%C3%A4inen-yhti%C3%B6-joka-kohteli-kumppaneitaan-tympe%C3%A4sti-1.2182991"> 
                                          P&auml;ivitetty 19.12.2016 14:03
    
    
                    </a></p>
        <div class="lead"><p><a href="/uutiset/talous/siilasmaa-nokia-oli-omahyv%C3%A4inen-yhti%C3%B6-joka-kohteli-kumppaneitaan-tympe%C3%A4sti-1.2182991">Ennen kuin Risto Siilasmaasta tuli Nokian hallituksen jäsen ja myöhemmin puheenjohtaja, sekä yhtiön tilapäinen toimitusjohtaja sen murrosaikoina, hänen suhteensa yhtiöön oli jokseenkin kaksijakoinen.</a></p></div>
    </div>  

                                <ul>            
                                                                            <li>
                                                                                                                    <a  href="/uutiset/talous/w%C3%A4rtsil%C3%A4-toimittaa-saksaan-100-megawatin-yhteistuotantolaitoksen-1.2182965">Wärtsilä toimittaa Saksaan 100 megawatin yhteistuotantolaitoksen                    
                                                            <span class="date">                      P&auml;ivitetty 13:07
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/talous/vaasan-ilmastoinnin-toiminta-lakkaa-yritys-irtisanoi-koko-henkil%C3%B6kuntansa-1.2180222">Vaasan Ilmastoinnin toiminta lakkaa – Yritys irtisanoi koko henkilökuntansa                    
                                                            <span class="date">                      P&auml;ivitetty 21:28
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/talous/hmd-julkaisi-ensimm%C3%A4iset-nokia-puhelimensa-ei-myyntiin-suomessa-1.2179388">HMD julkaisi ensimmäiset Nokia-puhelimensa – ei myyntiin Suomessa                    
                                                            <span class="date">                      P&auml;ivitetty 16:30
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/talous/uusien-nokia-puhelinten-valmistaja-aloitti-laitteita-alkaa-tulla-heti-1.2172247">Uusien Nokia-puhelinten valmistaja aloitti: Laitteita "alkaa tulla heti"                    
                                                            <span class="date">                      P&auml;ivitetty 13:34
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/talous/anvian-yt-neuvottelut-p%C3%A4%C3%A4ttyiv%C3%A4t-kolme-irtisanotaan-1.2171635">Anvian yt-neuvottelut päättyivät – Kolme irtisanotaan                    
                                                            <span class="date">                      P&auml;ivitetty 10:07
    
    
        </span>
                                                    </a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>    
            </div>
                            
        
              </div>
</div>                        
<div class="element"> 
    <div class="ui-corner-all ui-widget-content box"> <!-- .box begins -->
        <div class="spacer">
                                                                                    <a href="http://www.pohjalainen.fi/digilehti">
                                                            <h3 class="ui-widget-header ui-corner-all luejatieda">Päivän lehti <span class="bulletluejatieda"></span></h3>
                                                            </a>
                                                                                    <div style="float:left; width: 50%;">
              Lukeaksesi digilehden sinun tulee kirjautua sisään verkkopalveluun omalla tunnuksellasi, jolla on lukuoikeus. <br><br>
                <div style="padding-bottom: 7px;"><a href="http://www.pohjalainen.fi/digilehti" title="Tilaa digilehti"><img src="/polopoly_fs/1.1391886.1369043187!/image/image.png" width="192" height="38" /></a></div>
              <div><a href="http://www.pohjalainen.fi/digilehtidemo" title="Tutustu demolehteen"><img src="/polopoly_fs/1.1391887.1369043291!/image/image.png" width="192" height="38" /></a></div>
              <div style="margin-top: 15px;">
                <!--<a href="http://www.pohjalainen.fi/digilehti" title="Digilehtitarjous"><img src="/polopoly_fs/1.1693074.1412064620!/image/image.jpg" width="190" height="100" /></a>--></div>
            </div>
<div style="float:right; width: 50%;padding:0 0 10px 0;">
         <a href="/membership/epagesip?site=Pohjalainen&tourl=pohjalainen"><img style="border:solid 1px #e0e0e0;" src="http://www.e-pages.dk/pohjalainen/teasers/custom_300.jpg" border="0" width="200" title="Digilehti" /></a>
            </div>
            </div>
                                        
        
                </div>
</div>
                    
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                                        <a href="http://www.pohjalainen.fi/urheilu">
                          <h3 class="ui-widget-header ui-corner-all  luejatieda">
        Urheilu <span class="bulletluejatieda"></span>
              </h3>
                                    </a>
                                        
                                                        
      <div class="clearfix listFirstTeaser ">
  
  

          <span class="newsImgContainer">
    <a href="/urheilu/sportille-kotitappio-jukureita-vastaan-1.2183785">
    <img title='Photo: N/A, License: N/A' height='87' alt='E0600203722154895ADCB2708DA58BE9' width='130' class='newsImg' src='/polopoly_fs/1.2183787.1482260025!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a  href="/urheilu/sportille-kotitappio-jukureita-vastaan-1.2183785">Sportille kotitappio Jukureita vastaan</a></h4>
      <p class="date "><a href="/urheilu/sportille-kotitappio-jukureita-vastaan-1.2183785"> 
                                          P&auml;ivitetty 20.12.2016 21:27
    
    
                    </a></p>
        <div class="lead"><p><a href="/urheilu/sportille-kotitappio-jukureita-vastaan-1.2183785">Vaasan Sport oli aseeton Mikkelin Jukureita vastaan jääkiekkoliigan ottelussa Vaasassa.</a></p></div>
    </div>  

                                <ul>            
                                                                            <li>
                                                                                                                    <a  href="/urheilu/kevin-peth-palaa-jaroon-1.2183739">Kevin Peth palaa Jaroon                    
                                                            <span class="date">                      Julkaistu 17:57
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/urheilu/viitaluoma-pari-viikkoa-poissa-sportin-kokoonpanosta-1.2183631">Viitaluoma pari viikkoa poissa Sportin kokoonpanosta                    
                                                            <span class="date">                      P&auml;ivitetty 15:59
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/urheilu/spl-n-vaasan-piiri-palkitsi-jalkapallotoimijoita-katso-vuoden-parhaat-1.2183641">SPL:n Vaasan piiri palkitsi jalkapallotoimijoita: katso vuoden parhaat                    
                                                            <span class="date">                      Julkaistu 15:56
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/urheilu/nyt-se-varmistui-vps-ssa-loistanut-kobozev-l%C3%B6ysi-uuden-ty%C3%B6nantajan-1.2183550">Nyt se varmistui – VPS:ssa loistanut Kobozev löysi uuden työnantajan                    
                                                            <span class="date">                      P&auml;ivitetty 14:37
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/urheilu/blomqvist-l%C3%B6ysi-pelipaikan-saksan-kakkosliigasta-1.2183153">Blomqvist löysi pelipaikan Saksan kakkosliigasta                    
                                                            <span class="date">                      Julkaistu 20:56
    
    
        </span>
                                                    </a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>    
            </div>
                            
        
              </div>
</div>                        <div class="element"> 
    <div class="ui-corner-all ui-widget-content box"> <!-- .box begins -->
        <div class="spacer">
                                                                        <a href="http://www.pohjalainen.fi/lounaspaikka">
                                                    <h3 class="ui-widget-header ui-corner-all loydajahyody">Lounaspaikka <span class="bulletloydajahyody"></span></h3>
                                                            </a>
                                                                                                                                                    <div id="external-72204141" style=""></div>
                <script type="text/javascript">
                jQuery().ready(function() {
                jQuery('#external-72204141').load('/proxy/?checksum=D7100870EF24B6F2D1E6FEDBB9C6B9CF&url=http://portti.i-mediat.fi/?SRC=lonariPoh-T=F-H=30-CSS=VIH&charset=ISO-8859-1');
                });
                </script>
                    </div>

                                                <div id="colorthemebar">
                <ul>
                    <li><a href="/luejatieda">Lue & tiedä</a></li>
                    <li class="loydajahyody"><a href="/loydajahyody">Löydä & hyödy</a></li>
                    <li><a href="/luejaviihdy">Lue & viihdy</a></li>
                    <li><a href="/seuraajaosallistu">Seuraa & osallistu</a></li>
                </ul>
            </div>
        
                </div>
</div>                    
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                                        <a href="http://yksityisille.pohjalainen.fi/ajankohtaista">
                          <h3 class="ui-widget-header ui-corner-all seuraajaosallistu">
        Ajankohtaista kuluttajille <span class="bulletseuraajaosallistu"></span>
              </h3>
                                    </a>
                                                                            
      <div class="clearfix listFirstTeaser  ">
  
  
  
          <span class="newsImgContainer">
    <a href="http://yksityisille.pohjalainen.fi/ajankohtaista-artikkelit/suuri-lukijamatka-lahden-mm-kisoihin-1.2176552">
    <img title='Photo: N/A, License: N/A' height='86' alt='lukijamatka' width='130' class='newsImg' src='/polopoly_fs/1.2176554.1481201870!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a href="http://yksityisille.pohjalainen.fi/ajankohtaista-artikkelit/suuri-lukijamatka-lahden-mm-kisoihin-1.2176552">Suuri lukijamatka Lahden MM-kisoihin</a></h4>
      <div class="lead"><p><a href="http://yksityisille.pohjalainen.fi/ajankohtaista-artikkelit/suuri-lukijamatka-lahden-mm-kisoihin-1.2176552">Pohjalainen ja Ilkka kutsuvat lukijoitaan hiihdon MM-kisamatkalle Lahteen lauantaina 25.2.2017. 500 paikkaa myynnissä, varaa omasi nopeasti ja koe juhlakisojen huikea tunnelma paikan päällä.</a></p></div>
    </div>  

            		                            
      <div class="clearfix listFirstTeaser  ">
  
  
  
          <span class="newsImgContainer">
    <a href="http://yksityisille.pohjalainen.fi/ajankohtaista-artikkelit/osallistu-pohjalaisen-joulukalenteriin-1.2170729">
    <img title='Photo: N/A, License: N/A' height='86' alt='joulukalenteri' width='130' class='newsImg' src='/polopoly_fs/1.2170734.1480400274!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a href="http://yksityisille.pohjalainen.fi/ajankohtaista-artikkelit/osallistu-pohjalaisen-joulukalenteriin-1.2170729">Osallistu Pohjalaisen joulukalenteriin</a></h4>
      <div class="lead"><p><a href="http://yksityisille.pohjalainen.fi/ajankohtaista-artikkelit/osallistu-pohjalaisen-joulukalenteriin-1.2170729">Pohjalaisen joulukalenteri tarjoaa mukavaa jännitystä ja voittomahdollisuuksia jouluun saakka!</a></p></div>
    </div>  

            		                            
      <div class="clearfix listFirstTeaser  ">
  
  
  
          <span class="newsImgContainer">
    <a href="http://yksityisille.pohjalainen.fi/ajankohtaista-artikkelit/tule-mukaan-junnuliigaan-1.1594214">
    <img title='Photo: N/A, License: N/A' height='86' alt='junnuliiga' width='130' class='newsImg' src='/polopoly_fs/1.1594217.1397630917!/image/image.png_gen/derivatives/landscape_130/image.png' />    </a>
    </span>
                      <h4 class="commonHeadline"><a href="http://yksityisille.pohjalainen.fi/ajankohtaista-artikkelit/tule-mukaan-junnuliigaan-1.1594214">Tule mukaan Junnuliigaan</a></h4>
      <div class="lead"><p><a href="http://yksityisille.pohjalainen.fi/ajankohtaista-artikkelit/tule-mukaan-junnuliigaan-1.1594214">Junnuliiga on loistava mahdollisuus aloittaa liikuntaharrastus ja tutustua samalla muihin alueen lapsiin. Junnuliiga on tarkoitettu 4–8-vuotiaille (2008–2012 syntyneille) tytöille ja pojille. Lisäksi 2008 ja 2009 syntyneillä oman ikäluokan joukkueen extra-harjoituksia, joihin voi osallistua jopa kolmesta viiteen kertaan viikossa ilman lisämaksua!</a></p></div>
    </div>  

            		            			            </div>
                                        <div id="colorthemebar">
                <ul>
                    <li><a href="/luejatieda">Lue & tiedä</a></li>
                    <li><a href="/loydajahyody">Löydä & hyödy</a></li>
                    <li><a href="/luejaviihdy">Lue & viihdy</a></li>
                    <li class="seuraajaosallistu"><a href="/seuraajaosallistu">Seuraa & osallistu</a></li>
                </ul>
            </div>
        
              </div>
</div>                          
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                                      <h3 class="ui-widget-header ui-corner-all ">
        Ajankohtaista mainostajille <span class="bullet"></span>
              </h3>
                                                                                    
      <div class="clearfix listFirstTeaser  ">
  
  
  
          <span class="newsImgContainer">
    <a href="http://mediamyynti.pohjalainen.fi/tuotteet/tuotteet-artikkelit/pohjalaisen-uudet-mainospaikat-1.2031072">
    <img title='Photo: N/A, License: N/A' height='86' alt='kuva' width='130' class='newsImg' src='/polopoly_fs/1.2031081.1460548626!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a href="http://mediamyynti.pohjalainen.fi/tuotteet/tuotteet-artikkelit/pohjalaisen-uudet-mainospaikat-1.2031072">Pohjalaisen uudet mainospaikat</a></h4>
      <div class="lead"><p><a href="http://mediamyynti.pohjalainen.fi/tuotteet/tuotteet-artikkelit/pohjalaisen-uudet-mainospaikat-1.2031072">Pohjalainen uudistui keväällä. Uudistuksessa lehden rakennetta ja sisällön asettelua on muutettu niin, että se palvelee lukijoitamme entistä paremmin. Jutut ja uutisointi ovat edelleen laadukasta, viihdyttävää ja luotettavaa. Mainostaja-asiakkaamme saavat käyttöönsä runsaasti uusia mainosvaihtoehtoja, kun otamme käyttöön moduloidut mainospaikat ja -koot</a></p></div>
    </div>  

            		                            
      <div class="clearfix listFirstTeaser  ">
  
  
  
          <span class="newsImgContainer">
    <a href="http://mediamyynti.pohjalainen.fi/tutkimus/tutkimus-artikkelit/tutki-ilmoituksesi-teho-pohjalainen-paneelilla-1.1473286">
    <img title='Photo: N/A, License: N/A' height='86' alt='mainoksen_teho' width='130' class='newsImg' src='/polopoly_fs/1.1473287.1380618165!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a href="http://mediamyynti.pohjalainen.fi/tutkimus/tutkimus-artikkelit/tutki-ilmoituksesi-teho-pohjalainen-paneelilla-1.1473286">Tutki ilmoituksesi teho Pohjalainen Paneelilla</a></h4>
      <div class="lead"><p><a href="http://mediamyynti.pohjalainen.fi/tutkimus/tutkimus-artikkelit/tutki-ilmoituksesi-teho-pohjalainen-paneelilla-1.1473286">Pohjalainen Paneeli on internetpohjainen tutkimus- ja analysointijärjestelmä, jossa on mukana lähes 300 Pohjalaisen lukijaa. Mukana on eri ikäisiä, erilaisissa talouksissa asuvia sekä eri ammateissa toimivia lukijoita Pohjalaisen levikkialueelta.</a></p></div>
    </div>  

            			            </div>
                            
        
              </div>
</div>                          
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                                        <a href="http://www.pohjalainen.fi/uutiset/kulttuuri">
                          <h3 class="ui-widget-header ui-corner-all  luejatieda">
        Kulttuuri <span class="bulletluejatieda"></span>
              </h3>
                                    </a>
                                        
                                                        
      <div class="clearfix listFirstTeaser ">
  
  

          <span class="newsImgContainer">
    <a href="/uutiset/kulttuuri/yll%C3%A4tystieto-saara-aallolla-oli-kes%C3%A4ll%C3%A4-salainen-treenipaikka-sein%C3%A4joella-1.2181445">
    <img title='Photo: N/A, License: N/A' height='83' alt='F3D0014269F854DDB12E9B1F347D45D7' width='130' class='newsImg' src='/polopoly_fs/1.2181451.1481905767!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a  href="/uutiset/kulttuuri/yll%C3%A4tystieto-saara-aallolla-oli-kes%C3%A4ll%C3%A4-salainen-treenipaikka-sein%C3%A4joella-1.2181445">Yllätystieto: Saara Aallolla oli kesällä salainen treenipaikka Seinäjoella</a></h4>
      <p class="date "><a href="/uutiset/kulttuuri/yll%C3%A4tystieto-saara-aallolla-oli-kes%C3%A4ll%C3%A4-salainen-treenipaikka-sein%C3%A4joella-1.2181445"> 
                                          P&auml;ivitetty 16.12.2016 18:29
    
    
                    </a></p>
        <div class="lead"><p><a href="/uutiset/kulttuuri/yll%C3%A4tystieto-saara-aallolla-oli-kes%C3%A4ll%C3%A4-salainen-treenipaikka-sein%C3%A4joella-1.2181445">Kukapa olisi arvannut, että tulikuuma X Factor -tähti Saara Aalto on ehtinyt tänä vuonna laulaa myös Seinäjoen Joupiskan kalustovarastossa.</a></p></div>
    </div>  

                                <ul>            
                                                                            <li>
                                                                                                                    <a  href="/uutiset/kulttuuri/k%C3%A4vele-idiootti-k%C3%A4vele-hitist%C3%A4%C3%A4n-tunnettu-the-hives-provinssiin-1.2181286">Kävele, idiootti, kävele -hitistään tunnettu The Hives Provinssiin                    
                                                            <span class="date">                      Julkaistu 13:25
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/kulttuuri/joupiska-soi-kaatui-lopulta-yleis%C3%B6n-v%C3%A4hyyteen-1.2180810">Joupiska Soi kaatui lopulta yleisön vähyyteen                    
                                                            <span class="date">                      Julkaistu 18:56
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/kulttuuri/nightwishin-kai-hahto-kertoo-kiertueestaan-kirjastossa-1.2180669">Nightwishin Kai Hahto kertoo kiertueestaan kirjastossa                    
                                                            <span class="date">                      P&auml;ivitetty 11:55
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/kulttuuri/riita-poikki-lis%C3%A4rahalla-lapuan-patsasjupakka-on-saamassa-uuden-k%C3%A4%C3%A4nteen-1.2180207">Riita poikki lisärahalla: Lapuan patsasjupakka on saamassa uuden käänteen                    
                                                            <span class="date">                      P&auml;ivitetty 23:01
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/kulttuuri/rokkikoulu-pit%C3%A4%C3%A4-jouluh%C3%A4ss%C3%A4kk%C3%A4ns%C3%A4-uudessa-paikassa-1.2180102">Rokkikoulu pitää jouluhässäkkänsä uudessa paikassa                    
                                                            <span class="date">                      Julkaistu 14:48
    
    
        </span>
                                                    </a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>    
            </div>
                            
        
              </div>
</div>                          
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                                        <a href="http://www.pohjalainen.fi/uutiset/poliisiuutiset">
                          <h3 class="ui-widget-header ui-corner-all  luejatieda">
        Poliisiuutiset <span class="bulletluejatieda"></span>
              </h3>
                                    </a>
                                        
                                                        
      <div class="clearfix listFirstTeaser ">
  
  

                        <h4 class="commonHeadline"><a  href="/uutiset/poliisiuutiset/koulutytt%C3%B6-t%C3%B6rm%C3%A4si-autoon-suojatiell%C3%A4-ja-loukkaantui-poliisi-pyyt%C3%A4%C3%A4-autoilijaa-ottamaan-yhteytt%C3%A4-1.2183665">Koulutyttö törmäsi autoon suojatiellä ja loukkaantui – poliisi pyytää autoilijaa ottamaan yhteyttä</a></h4>
      <p class="date "><a href="/uutiset/poliisiuutiset/koulutytt%C3%B6-t%C3%B6rm%C3%A4si-autoon-suojatiell%C3%A4-ja-loukkaantui-poliisi-pyyt%C3%A4%C3%A4-autoilijaa-ottamaan-yhteytt%C3%A4-1.2183665"> 
                                          Julkaistu 20.12.2016 16:17
    
    
                    </a></p>
        <div class="lead"><p><a href="/uutiset/poliisiuutiset/koulutytt%C3%B6-t%C3%B6rm%C3%A4si-autoon-suojatiell%C3%A4-ja-loukkaantui-poliisi-pyyt%C3%A4%C3%A4-autoilijaa-ottamaan-yhteytt%C3%A4-1.2183665">Koulutyttö loukkaantui kolarissa Jalasjärvellä tiistaina aamulla hiukan ennen kello yhdeksää.</a></p></div>
    </div>  

                                <ul>            
                                                                            <li>
                                                                                                                    <a  href="/uutiset/poliisiuutiset/rikoskomisario-uusim%C3%A4ki-asekaappi-painoi-tyhj%C3%A4n%C3%A4-liki-80-kiloa-asevarkauteen-on-tarvittu-ainakin-kaksi-1.2183051">Rikoskomisario Uusimäki: Asekaappi painoi tyhjänä liki 80 kiloa – asevarkauteen on tarvittu ainakin kaksi                    
                                                            <span class="date">                      P&auml;ivitetty 14:34
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/poliisiuutiset/rivitaloasunnon-sauna-tuhoutui-tulipalossa-palovaroitin-pelasti-pienen-lapsen-ja-t%C3%A4m%C3%A4n-hoitajan-1.2183451">Rivitaloasunnon sauna tuhoutui tulipalossa – Palovaroitin pelasti pienen lapsen ja tämän hoitajan                    
                                                            <span class="date">                      P&auml;ivitetty 08:40
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/poliisiuutiset/hirvi-juoksi-auton-kylkeen-v%C3%B6yrill%C3%A4-1.2182490">Hirvi juoksi auton kylkeen Vöyrillä                    
                                                            <span class="date">                      Julkaistu 14:07
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/poliisiuutiset/autoilija-v%C3%A4isti-el%C3%A4int%C3%A4-pellolle-mustasaaressa-1.2182487">Autoilija väisti eläintä pellolle Mustasaaressa                    
                                                            <span class="date">                      Julkaistu 14:07
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/poliisiuutiset/mopopoika-ajoi-humalassa-laihialla-1.2182486">Mopopoika ajoi humalassa Laihialla                    
                                                            <span class="date">                      Julkaistu 14:07
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/poliisiuutiset/isolahdessa-ep%C3%A4iltiin-auton-vajonneen-j%C3%A4ihin-1.2182088">Isolahdessa epäiltiin auton vajonneen jäihin                    
                                                            <span class="date">                      P&auml;ivitetty 09:35
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/poliisiuutiset/naapuri-toimi-sankarillisesti-t%C3%B6ys%C3%A4n-palossa-1.2182063">Naapuri toimi sankarillisesti Töysän palossa                    
                                                            <span class="date">                      P&auml;ivitetty 22:14
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/poliisiuutiset/poliisikoira-kumi-pelasti-eksyneen-viime-hetkill%C3%A4-miehen-l%C3%B6ytyminen-t%C3%A4ysin-koiran-ansiota-1.2182016">Poliisikoira Kumi pelasti eksyneen viime hetkillä – "Miehen löytyminen täysin koiran ansiota"                    
                                                            <span class="date">                      P&auml;ivitetty 18:03
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/poliisiuutiset/kuorma-auto-syttyi-palamaan-kesken-ajon-laihialla-1.2181480">Kuorma-auto syttyi palamaan kesken ajon Laihialla                    
                                                            <span class="date">                      Julkaistu 19:55
    
    
        </span>
                                                    </a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>    
            &nbsp;&nbsp;&nbsp;&nbsp;<strong><a class="bullet-forward" href="/uutiset/poliisiuutiset" onclick="">Lue lisää poliisiuutisia</a></strong>
            </div>
                            
        
              </div>
</div>                        
						<div id="tassaWidget" data-width="428" data-height="300"></div>
<script src="http://nyt.tassa.fi/widget/tassaWidget.js?c=Vaasa,Laihia&pl=50x50_P.png" type="text/javascript" charset="utf-8"></script> 
			                  <div class="element">
<div class="ui-corner-all ui-widget-content tabViewElement ">
            <div id="tabs_7_2204217_1369393979_542585344" class="spacer ui-tabs ">
            <ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all luejatieda">
                                            <li class="ui-state-default ui-corner-top  ui-tabs-selected ui-state-active "><a href="#tabs_7_2204217_1369393979_542585344_tab1">Kotimaa</a></li>
                            <li class="ui-state-default ui-corner-top "><a href="#tabs_7_2204217_1369393979_542585344_tab2">Ulkomaat</a></li>
                        </ul>
                            <div id="tabs_7_2204217_1369393979_542585344_tab1" class="ui-tabs-panel ui-widget-content ui-corner-bottom">  
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                    
                                                        
      <div class="clearfix listFirstTeaser ">
  
  

          <span class="newsImgContainer">
    <a href="/uutiset/kotimaa/keskist%C3%A4-kysytty-pelastamaan-pohjalaista-lentopalloa-kyl%C3%A4kauppias-kielt%C3%A4ytyi-ja-kertoo-mihin-laittaa-rahansa-1.2183782">
    <img title='Photo: N/A, License: N/A' height='87' alt='481E8C2A4F602F985DD9C7CB050386B2' width='130' class='newsImg' src='/polopoly_fs/1.2183692.1482257320!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a  href="/uutiset/kotimaa/keskist%C3%A4-kysytty-pelastamaan-pohjalaista-lentopalloa-kyl%C3%A4kauppias-kielt%C3%A4ytyi-ja-kertoo-mihin-laittaa-rahansa-1.2183782">Keskistä kysytty pelastamaan pohjalaista lentopalloa – Kyläkauppias kieltäytyi ja kertoo, mihin laittaa rahansa</a></h4>
      <p class="date "><a href="/uutiset/kotimaa/keskist%C3%A4-kysytty-pelastamaan-pohjalaista-lentopalloa-kyl%C3%A4kauppias-kielt%C3%A4ytyi-ja-kertoo-mihin-laittaa-rahansa-1.2183782"> 
                                          P&auml;ivitetty 20.12.2016 21:03
    
    
                    </a></p>
        <div class="lead"><p><a href="/uutiset/kotimaa/keskist%C3%A4-kysytty-pelastamaan-pohjalaista-lentopalloa-kyl%C3%A4kauppias-kielt%C3%A4ytyi-ja-kertoo-mihin-laittaa-rahansa-1.2183782">Suomen lentopalloliiton valmennuspäällikkö Pertti Honkanen innostaa muun muassa Tuurin kyläkauppiasta Vesa Keskistä auttamaan pohjalaista joukkuetta lentopalloilun Mestaruusliigaan.</a></p></div>
    </div>  

                                <ul>            
                                                                            <li>
                                                                                                                    <a  href="/uutiset/kotimaa/saara-aallolla-on-levytyssopimus-aikoo-kirjoittaa-eeppist%C3%A4-rakkauspoppia-huipputekij%C3%B6iden-kanssa-1.2183708">Saara Aallolla on levytyssopimus – aikoo kirjoittaa "eeppistä rakkauspoppia" huipputekijöiden kanssa                    
                                                            <span class="date">                      P&auml;ivitetty 19:47
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/kotimaa/saara-aalto-on-saapunut-suomeen-katso-kuvat-laulajasta-helsinki-vantaan-lentokent%C3%A4ll%C3%A4-1.2183684">Saara Aalto on saapunut Suomeen – katso kuvat laulajasta Helsinki-Vantaan lentokentällä                    
                                                            <span class="date">                      P&auml;ivitetty 16:45
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/kotimaa/maan-tunnetuimpiin-kuuluva-maahanmuuton-vastustaja-tuomittiin-huumerikoksesta-1.2183669">Maan tunnetuimpiin kuuluva maahanmuuton vastustaja tuomittiin huumerikoksesta                    
                                                            <span class="date">                      Julkaistu 16:21
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/kotimaa/kuva-oudot-j%C3%A4ljet-lumessa-h%C3%A4mmensiv%C3%A4t-riistakameraan-tallentui-harvinainen-n%C3%A4ky-1.2183604">Kuva: Oudot jäljet lumessa hämmensivät – riistakameraan tallentui harvinainen näky                    
                                                            <span class="date">                      P&auml;ivitetty 15:15
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/kotimaa/berliinin-turma-auton-hinaus-ker%C3%A4si-yleis%C3%B6%C3%A4-kadunvarsille-1.2183560">Berliinin turma-auton hinaus keräsi yleisöä kadunvarsille                    
                                                            <span class="date">                      Julkaistu 13:02
    
    
        </span>
                                                    </a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>    
            </div>
                            
        
              </div>
</div>      </div>
                            <div id="tabs_7_2204217_1369393979_542585344_tab2" class="ui-tabs-panel ui-widget-content ui-corner-bottom">  
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                    
                                                        
      <div class="clearfix listFirstTeaser ">
  
  

          <span class="newsImgContainer">
    <a href="/uutiset/ulkomaat/suomen-taiden%C3%A4yttely-oli-ollut-samassa-tilassa-miss%C3%A4-ven%C3%A4j%C3%A4n-suurl%C3%A4hettil%C3%A4s-surmattiin-1.2183678">
    <img title='Photo: N/A, License: N/A' height='83' alt='C320DEA21558B366F8E6E5254F94565F' width='130' class='newsImg' src='/polopoly_fs/1.2183677.1482244614!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a  href="/uutiset/ulkomaat/suomen-taiden%C3%A4yttely-oli-ollut-samassa-tilassa-miss%C3%A4-ven%C3%A4j%C3%A4n-suurl%C3%A4hettil%C3%A4s-surmattiin-1.2183678">Suomen taidenäyttely oli ollut samassa tilassa missä Venäjän suurlähettiläs surmattiin</a></h4>
      <p class="date "><a href="/uutiset/ulkomaat/suomen-taiden%C3%A4yttely-oli-ollut-samassa-tilassa-miss%C3%A4-ven%C3%A4j%C3%A4n-suurl%C3%A4hettil%C3%A4s-surmattiin-1.2183678"> 
                                          Julkaistu 20.12.2016 16:36
    
    
                    </a></p>
        <div class="lead"><p><a href="/uutiset/ulkomaat/suomen-taiden%C3%A4yttely-oli-ollut-samassa-tilassa-miss%C3%A4-ven%C3%A4j%C3%A4n-suurl%C3%A4hettil%C3%A4s-surmattiin-1.2183678">Suomen suurlähetystöllä oli aiemmin syksyllä ollut oma taidenäyttelynsä samassa galleriassa Turkin Ankarassa, missä maanantai-iltana surmattiin Venäjän suurlähettiläs Andrei Karlov.</a></p></div>
    </div>  

                                <ul>            
                                                                            <li>
                                                                                                                    <a  href="/uutiset/ulkomaat/mit%C3%A4-isku-muuttaa-berliiniss%C3%A4-tutkija-joulumarkkinoilla-k%C3%A4yminen-tuntuu-erilaiselta-1.2183619">Mitä isku muuttaa Berliinissä? Tutkija: "Joulumarkkinoilla käyminen tuntuu erilaiselta"                    
                                                            <span class="date">                      Julkaistu 15:36
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/ulkomaat/historiaa-vakooja-joka-sekoitti-itsemurhapillerin-hedelm%C3%A4karkkiin-1.2180212">Historiaa: Vakooja, joka sekoitti itsemurhapillerin hedelmäkarkkiin                    
                                                            <span class="date">                      P&auml;ivitetty 19:29
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/ulkomaat/ruotsin-lentoturman-loppuraportti-julki-vain-23-sekuntia-ja-kone-l%C3%A4hti-k%C3%A4sist%C3%A4-1.2179472">Ruotsin lentoturman loppuraportti julki: Vain 23 sekuntia, ja kone lähti käsistä                    
                                                            <span class="date">                      P&auml;ivitetty 17:34
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/ulkomaat/kairon-r%C3%A4j%C3%A4hdyksess%C3%A4-useita-kuolleita-um-ei-tietoa-ulkomaalaisista-uhreista-1.2178238">Kairon räjähdyksessä useita kuolleita – UM: ei tietoa ulkomaalaisista uhreista                    
                                                            <span class="date">                      Julkaistu 13:00
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/ulkomaat/tavallisen-turkkilaisen-olo-alkaa-k%C3%A4yd%C3%A4-tukalaksi-tutkija-iskut-l%C3%A4hes-arkip%C3%A4iv%C3%A4istyneet-1.2178187">Tavallisen turkkilaisen olo alkaa käydä tukalaksi – Tutkija: "Iskut lähes arkipäiväistyneet"                    
                                                            <span class="date">                      P&auml;ivitetty 11:05
    
    
        </span>
                                                    </a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>    
            </div>
                            
        
              </div>
</div>      </div>
                    </div>
    </div>
<script type="text/javascript">
//<![CDATA[
  jQuery(document).ready(function(){
    var tabsElement = jQuery("#tabs_7_2204217_1369393979_542585344");
    if (tabsElement) {
        tabsElement.first().tabs();
    }
  });
//]]>
</script>
</div>                    
        
            
<div class="element">
	<div class="border"></div>
  <div class="ui-widget-content listingNewsBox">
    
    <div class="spacer">
    
                                                        <h3 class="ui-widget-header ui-corner-all ">Uusimmat <span class="bullet"></span></h3>
                                                                                                            
       
    
    
    
                <ul>
                       
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/urheilu/tyrv%C3%A4inen-johti-pelicansin-voittoon-kalpasta-tapparan-liigajohto-kasvoi-kolmeen-pisteeseen-1.2183791" >Tyrväinen johti Pelicansin voittoon KalPasta –   Tapparan liigajohto kasvoi kolmeen pisteeseen
                                                                                                                        <span class="date">                      P&auml;ivitetty 21:56
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/ulkomaat/berliinin-iskusta-pid%C3%A4tettyn%C3%A4-ollut-vapautettiin-isis-v%C3%A4itt%C3%A4%C3%A4-olevansa-iskun-takana-1.2183191" >Berliinin iskusta pidätettynä ollut vapautettiin –   Isis väittää olevansa iskun takana
                                                                                                                        <span class="date">                      P&auml;ivitetty 21:55
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/urheilu/jukurit-jatkoi-sportin-tappioputkea-1.2183796" >Jukurit jatkoi Sportin tappioputkea
                                                                                                                        <span class="date">                      P&auml;ivitetty 21:51
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/maakunta/miten-kes%C3%A4t%C3%B6it%C3%A4-haetaan-kuinka-ulkomaille-p%C3%A4%C3%A4see-t%C3%B6ihin-vaasan-nuoret-saavat-neuvoja-reimarista-1.2183822" >Miten kesätöitä haetaan? Kuinka ulkomaille pääsee töihin? Vaasan nuoret saavat neuvoja Reimarista
                                                                                                                        <span class="date">                      Julkaistu 21:50
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/urheilu/tappelu-her%C3%A4tti-kookoon-ja-sekoitti-%C3%A4ss%C3%A4t-1.2183811" >Tappelu herätti KooKoon ja sekoitti Ässät
                                                                                                                        <span class="date">                      P&auml;ivitetty 21:41
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/maakunta/lapualla-kinkereitten-suomen-enn%C3%A4tys-1.2183807" >Lapualla kinkereitten Suomen ennätys
                                                                                                                        <span class="date">                      Julkaistu 21:39
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </ul>   
            &nbsp;&nbsp;&nbsp;&nbsp;<strong><a class="bullet-forward" href="/uutiset" onclick="">Lue lisää uutisia</a></strong>
                            
        
                
    </div>
	
  </div>
  <div class="border bottom"></div>
</div>                        <div class="element">
<div class="ui-corner-all ui-widget-content tabViewElement ">
            <div id="tabs_7_2263100_1375335780_542585352" class="spacer ui-tabs ">
            <ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all ">
                                            <li class="ui-state-default ui-corner-top  ui-tabs-selected ui-state-active "><a href="#tabs_7_2263100_1375335780_542585352_tab1">Yleisökirjoitukset</a></li>
                            <li class="ui-state-default ui-corner-top "><a href="#tabs_7_2263100_1375335780_542585352_tab2">Kiinnostavimmat keskustelut</a></li>
                            <li class="ui-state-default ui-corner-top "><a href="#tabs_7_2263100_1375335780_542585352_tab3">Tekstaten</a></li>
                        </ul>
                            <div id="tabs_7_2263100_1375335780_542585352_tab1" class="ui-tabs-panel ui-widget-content ui-corner-bottom">  
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                    
                                                        
      <div class="clearfix listFirstTeaser ">
  
  

                        <h4 class="commonHeadline"><a  href="/mielipide/yleis%C3%B6lt%C3%A4/hallituksen-ja-kirkon-ryhti-pahasti-kateissa-1.2183286">Hallituksen ja kirkon ryhti pahasti kateissa?</a></h4>
      <p class="date "><a href="/mielipide/yleis%C3%B6lt%C3%A4/hallituksen-ja-kirkon-ryhti-pahasti-kateissa-1.2183286"> 
                    Tiistai 20.12.2016
            </a></p>
        <div class="lead"><p><a href="/mielipide/yleis%C3%B6lt%C3%A4/hallituksen-ja-kirkon-ryhti-pahasti-kateissa-1.2183286">Vanhan testamentin, XI yleisen kirkolliskokouksen vuonna 1933 käyttöön ottamassa suomennoksessa ihmisen luomisesta kerrotaan: ”Silloin Herra Jumala teki maan tomusta ihmisen ja puhalsi hänen sieraimiinsa elämän hengen, ja niin ihmisestä tuli elävä sielu.”</a></p></div>
    </div>  

                                <ul>            
                                                                            <li>
                                                                                                                    <a  href="/mielipide/yleis%C3%B6lt%C3%A4/performansseja-kerrakseen-1.2183279">Performansseja kerrakseen                    
                                                            <span class="date">                      P&auml;ivitetty 03:05
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/mielipide/yleis%C3%B6lt%C3%A4/oikiaa-piim%C3%A4velli%C3%A4-1.2183338">Oikiaa piimävelliä                    
                                                            <span class="date">                      P&auml;ivitetty 03:08
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/mielipide/yleis%C3%B6lt%C3%A4/sairaanhoitoyhteisty%C3%B6t%C3%A4-1.2183339">Sairaanhoitoyhteistyötä                    
                                                            <span class="date">                      P&auml;ivitetty 03:08
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/mielipide/yleis%C3%B6lt%C3%A4/valtuustossa-kaikki-yksimielisi%C3%A4-sairaalasta-1.2183308">Valtuustossa kaikki yksimielisiä sairaalasta                    
                                                            <span class="date">                      P&auml;ivitetty 03:06
    
    
        </span>
                                                    </a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </ul>    
            </div>
                            
        
              </div>
</div>      </div>
                            <div id="tabs_7_2263100_1375335780_542585352_tab2" class="ui-tabs-panel ui-widget-content ui-corner-bottom">  
    </div>
                            <div id="tabs_7_2263100_1375335780_542585352_tab3" class="ui-tabs-panel ui-widget-content ui-corner-bottom">  
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                    
                                                        
      <div class="clearfix listFirstTeaser ">
  
  

                        <h4 class="commonHeadline"><a  href="/mielipide/tekstaten/tekstaten-1.2183359">TEKSTATEN</a></h4>
      <p class="date "><a href="/mielipide/tekstaten/tekstaten-1.2183359"> 
                    Tiistai 20.12.2016
            </a></p>
        <div class="lead"><p><a href="/mielipide/tekstaten/tekstaten-1.2183359">Rannikolla on turha kysyä vaaliehdokkaita petturipuolueisiin sairaalapäätöksen jälkeen. Ei tule kunnon ehdokkaita pettureihin kuten kepuun, persuihin, kokkareihin, ja vasureihin. Annika Lapintiekin osoittautui pettäjäntieksi.</a></p></div>
    </div>  

                                <ul>            
                                                                            <li>
                                                                                                                    <a  href="/mielipide/tekstaten/tekstaten-1.2182658">TEKSTATEN                    
                                                            <span class="date">                      P&auml;ivitetty 03:04
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/mielipide/tekstaten/tekstaten-1.2182291">TEKSTATEN                    
                                                            <span class="date">                      P&auml;ivitetty 03:08
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/mielipide/tekstaten/tekstaten-1.2181800">TEKSTATEN                    
                                                            <span class="date">                      P&auml;ivitetty 03:11
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/mielipide/tekstaten/tekstaten-1.2181143">TEKSTATEN                    
                                                            <span class="date">                      P&auml;ivitetty 03:11
    
    
        </span>
                                                    </a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </ul>    
            </div>
                            
        
              </div>
</div>      </div>
                    </div>
    </div>
<script type="text/javascript">
//<![CDATA[
  jQuery(document).ready(function(){
    var tabsElement = jQuery("#tabs_7_2263100_1375335780_542585352");
    if (tabsElement) {
        tabsElement.first().tabs();
    }
  });
//]]>
</script>
</div>                  <div class="element">
<div class="ui-corner-all ui-widget-content tabViewElement ">
            <div id="tabs_7_2263112_1375336556_542585359" class="spacer ui-tabs ">
            <ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all ">
                                            <li class="ui-state-default ui-corner-top  ui-tabs-selected ui-state-active "><a href="#tabs_7_2263112_1375336556_542585359_tab1">Luetuimmat kolumnit</a></li>
                            <li class="ui-state-default ui-corner-top "><a href="#tabs_7_2263112_1375336556_542585359_tab2">Luetuimmat pääkirjoitukset</a></li>
                        </ul>
                            <div id="tabs_7_2263112_1375336556_542585359_tab1" class="ui-tabs-panel ui-widget-content ui-corner-bottom">  
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                    
                                                        
      <div class="clearfix listFirstTeaser ">
  
  

          <span class="newsImgContainer">
    <a href="/tilaajalle/kolumnit/rkp-n-haaksirikko-ja-n%C3%A4kemykset%C3%B6n-orpo-1.2182283">
    <img title='Photo: N/A, License: N/A' height='193' alt='54B733A2F2654D58D82740C2FBFD6449' width='130' class='newsImg' src='/polopoly_fs/1.2182282.1482023296!/image/image.jpg_gen/derivatives/portrait_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a  href="/tilaajalle/kolumnit/rkp-n-haaksirikko-ja-n%C3%A4kemykset%C3%B6n-orpo-1.2182283">RKP:n haaksirikko ja näkemyksetön Orpo</a></h4>
      <p class="date "><a href="/tilaajalle/kolumnit/rkp-n-haaksirikko-ja-n%C3%A4kemykset%C3%B6n-orpo-1.2182283"> 
                    Sunnuntai 18.12.2016
            </a></p>
        <div class="lead"><p><a href="/tilaajalle/kolumnit/rkp-n-haaksirikko-ja-n%C3%A4kemykset%C3%B6n-orpo-1.2182283">Pyykinpesu jatkuu Vaasan keskussairaalasta.</a></p></div>
    </div>  

                                <ul>            
                                                                            <li>
                                                                                                                    <a  class=premium  href="/tilaajalle/kolumnit/kauhajoki-k%C3%A4%C3%A4nsi-suupohjan-sote-laivan-1.2182757">Kauhajoki käänsi Suupohjan sote-laivan                    
                                                            <span class="date">                      P&auml;ivitetty 03:08
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  class=premium  href="/tilaajalle/kolumnit/suomalais-brittil%C3%A4inen-joulu-1.2183277">Suomalais- brittiläinen joulu                    
                                                            <span class="date">                      P&auml;ivitetty 03:05
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/mielipide/kolumnit/p%C3%A4%C3%A4toimittajan-kolumni-lain-luku-laihialla-tekisi-sipil%C3%A4lle-hyv%C3%A4%C3%A4-1.2169431">Päätoimittajan kolumni: Lain luku Laihialla tekisi Sipilälle hyvää                    
                                                            <span class="date">                      P&auml;ivitetty 12:35
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  class=premium  href="/tilaajalle/kolumnit/%C3%A4kki%C3%A4-aallolle-hitti-1.2181720">Äkkiä Aallolle hitti                    
                                                            <span class="date">                      P&auml;ivitetty 03:09
    
    
        </span>
                                                    </a>
                                    </li>
                                                                                                                                                                            </ul>    
            </div>
                            
        
              </div>
</div>      </div>
                            <div id="tabs_7_2263112_1375336556_542585359_tab2" class="ui-tabs-panel ui-widget-content ui-corner-bottom">  
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                    
                                                        
      <div class="clearfix listFirstTeaser ">
  
  

                        <h4 class="commonHeadline"><a  href="/mielipide/p%C3%A4%C3%A4kirjoitus/pohjalaisen-tekstaripalsta-sanoo-suorat-sanat-sairaalap%C3%A4%C3%A4t%C3%B6ksest%C3%A4-1.2182805">Pohjalaisen tekstaripalsta sanoo suorat sanat sairaalapäätöksestä</a></h4>
      <p class="date "><a href="/mielipide/p%C3%A4%C3%A4kirjoitus/pohjalaisen-tekstaripalsta-sanoo-suorat-sanat-sairaalap%C3%A4%C3%A4t%C3%B6ksest%C3%A4-1.2182805"> 
                    Maanantai 19.12.2016
            </a></p>
        <div class="lead"><p><a href="/mielipide/p%C3%A4%C3%A4kirjoitus/pohjalaisen-tekstaripalsta-sanoo-suorat-sanat-sairaalap%C3%A4%C3%A4t%C3%B6ksest%C3%A4-1.2182805">Hallituksen päivystyssairaalapäätös on aktivoinut ennennäkemättömästi vaasalaiset ja pohjalaiset rannikolla.</a></p></div>
    </div>  

                                <ul>            
                                                                            <li>
                                                                                                                    <a  href="/mielipide/p%C3%A4%C3%A4kirjoitus/vaasaan-tulo-kielest%C3%A4-kiinni-1.2183320">Vaasaan tulo kielestä kiinni                    
                                                            <span class="date">                      P&auml;ivitetty 03:07
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/mielipide/p%C3%A4%C3%A4kirjoitus/tuhannet-oleskeluluvan-saaneet-pakolaiset-odottavat-siirtoa-kuntiin-1.2182728">Tuhannet oleskeluluvan saaneet pakolaiset odottavat siirtoa kuntiin                    
                                                            <span class="date">                      P&auml;ivitetty 03:07
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/mielipide/p%C3%A4%C3%A4kirjoitus/lujuusongelmista-k%C3%A4rsiv%C3%A4-betoni-saattaa-avata-markkinoita-puurakentamiselle-1.2181666">Lujuusongelmista kärsivä betoni saattaa avata markkinoita puurakentamiselle                    
                                                            <span class="date">                      P&auml;ivitetty 03:07
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/mielipide/p%C3%A4%C3%A4kirjoitus/hallitus-kaivaa-itselleen-kuoppaa-ohittamalla-perustuslain-asiantuntijoita-1.2183406">Hallitus kaivaa itselleen kuoppaa ohittamalla perustuslain asiantuntijoita                    
                                                            <span class="date">                      P&auml;ivitetty 03:10
    
    
        </span>
                                                    </a>
                                    </li>
                                                                                                                                                                                                                </ul>    
            </div>
                            
        
              </div>
</div>      </div>
                    </div>
    </div>
<script type="text/javascript">
//<![CDATA[
  jQuery(document).ready(function(){
    var tabsElement = jQuery("#tabs_7_2263112_1375336556_542585359");
    if (tabsElement) {
        tabsElement.first().tabs();
    }
  });
//]]>
</script>
</div>                  
						<iframe src="http://ad-bucket.appspot.com/uranus/pohjalainen/index.html" width="100%" height="250" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>
			        
                                                      <!-- IMEDIAT-34 -->
                                                    <div class="banner rightBottomBanner">
                                
                              <!-- "Pohjalainen Mainosboksi 2 300x250" (section "Pohjalainen") -->
<script type="text/javascript"
src="http://eas3.emediate.se/eas?cu=7050;cat1=km_urheilu;cre=mu;js=y;target=_blank"></script>
        
                                  </div>
                                           </div><!-- gutter -->
               </div><!-- borderLayoutColumn menuColumn -->
                       			                <div class="borderLayoutColumn bannerColumn" id="col3">
                    <div class="gutter">
                                                    
                              <!-- "Pohjalainen Suurtaulu 1 140x350" (section "Pohjalainen") -->
<script type="text/javascript"
src="http://eas3.emediate.se/eas?cu=8156;cat1=km_urheilu;cre=mu;js=y;target=_blank"></script>
                      <!-- "Pohjalainen Suurtaulu 2 140x350" (section "Pohjalainen") -->
<script type="text/javascript"
src="http://eas3.emediate.se/eas?cu=7043;cat1=km_urheilu;cre=mu;js=y;target=_blank"></script>
        
                                                  </div><!-- gutter -->
               </div><!-- borderLayoutColumn bannerColumn -->
           		                            <!-- Uutishuone: external html element -->
             <br clear="all"/>
                <!-- col1 BEGINS-->
                <div class="borderLayoutColumn fullWide clearfix" id="wide">
                    <!-- MAIN STRUCTURE COLUMNS CAN HAVE PADDING WHEN CLASS .gutter IS USED -->   
                    <div class="gutter">                   
                                                    
                          
						<!-- InterQuest begin v3.0 -->
<script>
if(1>(Math.random()*1.67))setTimeout(function(){
var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
e.async=1;e.src="//survey.interquest.com/cgi/invite?id=ad595d83fc561cfb&js20";
f.parentNode.insertBefore(e,f);},1);
</script>
<!-- InterQuest end -->

			        
                                                  </div> <!-- gutter -->
                </div> <!-- borderLayoutColumn fullWide -->           
                                                                                         <div class="clearfix" id="footer"><!-- FOOTER BEGINS topBorderLayout footer-->
     <div id="footerIcons">
    <ul class="noBullets">
        <li><a href="http://www.pohjalainen.fi" title="Pohjalainen.fi etusivu"><strong>Pohjalainen.fi etusivu</strong> <img src="/img/icons/footer-ico-kotisivuksi.png" alt="" class="footerIcon" /> </a></li>
        <li><a href="http://m.pohjalainen.fi" title="Mobiiliversio m.pohjalainen.fi"><strong>Mobiili</strong> <img src="/img/icons/footer-ico-mobiili.png" alt="" class="footerIcon" /></a></li>
        <li><a href="http://yksityisille.pohjalainen.fi/rss" title="RSS"><strong>RSS</strong> <img src="/img/icons/footer-ico-rss.png" alt="" class="footerIcon" /></a></li>
        <li><a href="http://www.pohjalainen.fi/digilehti" title="Digilehti"><strong>Digilehti</strong> <img src="/img/icons/footer-ico-nakoislehti.png" alt="" class="footerIcon" /></a></li>                
            </ul>
</div>
 
<div class="footerLinks clearfix">   
    <div class="footerCol1 clearfix"><!-- first content box -->
        <h4 class=""><a href="http://www.pohjalainen.fi">Pohjalainen.fi</a> <span class="mobileIcon"><a href="http://m.pohjalainen.fi">Mobiiliversio</a></span></h4><!-- REPLACE IMAGE? -->
        <p>Puhelin: 06 247 7930 (vaihde)</p>

        <div class="smallColLeft"><!-- small box left -->
            <p>Katuosoite:<br />
            Hietasaarenkatu 19<br />
            65100 Vaasa</p>
        </div><!-- /small box left ends -->

        <div class="smallColRight"><!-- small box right -->
            <p>Postiosoite:<br />
            PL 37<br />
            65101 Vaasa</p>
        </div><!-- small box right -->

        <p class="yTunnus">Y-tunnus: 0830230-2</p>
    </div><!-- /first content box ends -->

    <div class="footerCol2 clearfix"> <!-- second content box -->
        <h4 class="">Yksityisille ja Mediamyynti</h4>
        <div class="smallColLeft">
            <ul>
                <li><a href="http://yksityisille.pohjalainen.fi" title="Yksityisille">Yksityisille</a></li>
                <li><a href="http://mediamyynti.pohjalainen.fi" title="Mediamyynti">Mediamyynti</a></li>
                <li><a href="http://www.pohjalainen.fi/yhteystiedot" title="Yhteystiedot">Yhteystiedot</a></li>
                <li><a href="http://yksityisille.pohjalainen.fi/usein_kysyttya" title="Usein kysyttyä">Usein kysyttyä</a></li>
                <li><a href="http://yksityisille.pohjalainen.fi/kayttoehdot" title="Käyttöehdot">Käyttöehdot</a></li>
                <li><a href="http://www.ilkka-yhtyma.fi/" title="Ilkka-Yhtymä Oyj">Ilkka-Yhtymä Oyj</a></li>
            </ul>
        </div><!-- /smallColLeft ends -->

        <div class="smallColRight"> 
            <ul>
                <li><a href="http://www.pohjalainen.fi/uutisvinkki" title="Anna uutisvinkki">Anna uutisvinkki</a></li>
                <li><a href="http://www.pohjalainen.fi/palaute" title="Jätä palaute">Jätä palaute</a></li>
                <li><a href="http://yksityisille.pohjalainen.fi/tilaukset" title="Tilaa Pohjalainen">Tilaa Pohjalainen</a></li>
                <li><a href="http://yksityisille.pohjalainen.fi/ilmoitukset" title="Jätä ilmoitus">Jätä ilmoitus</a></li>
                 <li><a href="http://yksityisille.pohjalainen.fi/toimintapalsta" title="Jätä ilmoitus">Toimintapalsta</a></li>
                <li><a href="/rekisteriseloste" title="Rekisteriseloste">Rekisteriseloste</a></li>
            </ul>
        </div><!-- /smallColRight ends -->
    </div><!-- /second content box ends -->
 
    <div class="footerCol3 clearfix"><!-- third content box -->
        <h4 class="">Verkkopalveluita</h4>
        <div class="smallColLeft">
            <ul>
                <li><a href="http://lounaspaikka.pohjalainen.fi" title="Lounaspaikka">Lounaspaikka</a></li>
                <li><a href="http://tv.pohjalainen.fi" title="Tv-ohjelmat">Tv-ohjelmat</a></li>
                <li><a href="http://tapahtumat.pohjalainen.fi" title="Tapahtumakalenteri">Tapahtumat</a></li>
                <li><a href="http://kiekko.pohjalainen.fi" title="Kiekkosaitti">Kiekkosaitti</a></li>
                <li><a href="http://pohjanmaanpalvelut.fi" title="pohjanmaanpalvelut.fi">Pohjanmaanpalvelut.fi</a></li>
            </ul>
        </div><!-- /smallColLeft ends -->
        
        <div class="smallColRight">
            <ul>
                                <li><a href="http://www.pohjalainen.fi/digilehti" title="Digilehti">Digilehti</a></li>
                <li><a href="http://www.autotalli.com" title="Autotalli.com">Autotalli.com</a></li>
                <li><a href="http://www.etuovi.com" title="Etuovi.com">Etuovi.com</a></li>
                <li><a href="http://www.vuokraovi.com" title="Vuokraovi.com">Vuokraovi.com</a></li>
            </ul>
        </div><!-- /smallColRight ends -->
    </div><!-- /third content box ends -->

    <div class="footerCol4 clearfix"><!-- fourth content box -->
        <h4 class="">Vinkkaa toimitusta</h4>
            <ul>
                <li>Lähetä uutiskuva tai juttuvinkki numeroon 13522. Kirjoita viestin alkuun VINKKI ja sen jälkeen viestisi.</li>
                <li>Viestit ovat maksuttomia.</li>
				<li>Lisätietoa: <a href="http://www.pohjalainen.fi/vinkki">www.pohjalainen.fi/vinkki</a></li>
                            </ul>
                </div><!-- /fourth content box ends -->
</div><!-- /.footerLinks ends -->  
<!-- EmediateAd / Kärkimedia mittaustägi -->
<script type="text/javascript"> 
  EAS_cu=5398;
  EAS_statistics()
</script>
       
                    <!-- Spring START-->
            <script type="text/javascript" src="/js/spring.js"> 
            </script> 
            <script type="text/javascript"> 
            var sp_e0 = { 
            "s":"pohjalain", 
            "cp":"muut_osiot", 
            "url":document.location.href 
            } 
            spring.c(sp_e0); 
            </script> 
            <noscript><img src="http://pohjalain.spring-tns.net/j0=,,,;+,,cp=muut_osiot;;;;" alt=""></noscript>
            <!-- Spring END-->            
        
</div><!-- /#footer ends --> 

                        <script type="text/javascript">
            setTimeout(function(){var a=document.createElement("script");
            var b=document.getElementsByTagName("script")[0];
            a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/9972.js?"+Math.floor(new Date().getTime()/3600000);
            a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
            </script>
            
                        <script type="text/javascript">var _kiq = _kiq || [];</script>
            <script type="text/javascript" src="//s3.amazonaws.com/ki.js/24237/4Rw.js" async="true"></script>
			
						<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
            <script type="text/javascript">
                window.cookieconsent_options = {"message":"Sivusto käyttää evästeitä, joiden avulla parannetaan käyttäjäkokemusta. Jatkamalla sivuston selailua hyväksyt evästeiden käytön. ","dismiss":"Selvä","learnMore":"Lisätietoja",
                                                "link":"Pohjalainen.fi/evasteet","theme":"dark-bottom"};</script>
            <script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
			<!-- End Cookie Consent plugin -->


			        	<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
            <script type="text/javascript">
                window.cookieconsent_options = {"message":"Sivusto käyttää evästeitä, joiden avulla parannetaan käyttäjäkokemusta. Jatkamalla sivuston selailua hyväksyt evästeiden käytön. ","dismiss":"Selvä","learnMore":"Lisätietoja",
                                                "link":"/evasteet","theme":"dark-bottom"};</script>
            <script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
        	<!-- End Cookie Consent plugin -->                                    
            
            </div><!-- div borderLayout ENDS -->
        </div> <!--  div shadowBorderLayout ENDS -->
        			                <div id="col4Banner">
                                            
                              <!-- "Pohjalainen Pidennetty suurtaulu 1 160x600" (section "Pohjalainen") -->
<script type="text/javascript"
src="http://eas3.emediate.se/eas?cu=7044;cat1=km_urheilu;cre=mu;js=y;target=_blank"></script>
                      <!-- "Pohjalainen Pidennetty suurtaulu 2 160x600" (section "Pohjalainen") -->
<script type="text/javascript"
src="http://eas3.emediate.se/eas?cu=7045;cat1=km_urheilu;cre=mu;js=y;target=_blank"></script>
                      <!-- "Pohjalainen Pidennetty suurtaulu 3 160x600" (section "Pohjalainen") -->
<script type="text/javascript"
src="http://eas3.emediate.se/eas?cu=7046;cat1=km_urheilu;cre=mu;js=y;target=_blank"></script>
                       <!-- "Pohjalainen pidennetty suurtaulu 4 160x600 sisäsivut" (section "Pohjalainen") -->
       <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8155;cat1=km_urheilu;cre=mu;js=y;target=_blank"></script>
                      <!-- Karkimedia tutkimus / Pohjalainen -->
<script src="//eas3.emediate.se/eas?cre=mu;js=y;cu=10066"></script>	
        
                                          </div>
			                <!-- col4Banner ENDS -->
    
    <!-- js -->
    <script type="text/javascript" src="/js/site-min.js"></script>
    <!-- /js -->

    <!-- Enreach -->
    <script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_ar.js"></script> 
    <!-- End Enreach -->
    
    </div> <!-- div outerBorderLayout ENDS -->     

        <div class="hide">
          	                    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.2183801&amp;d=/2.167/2.188';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>              	    </div>
  </body>
</html>