<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fi" xml:lang="fi">
  <head>
        
                <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="content-language" content="fi" />
    <meta name="fragment" content="!" />
                                                                                                                                            

          <meta property="og:title" content="Juha Miedolla karu arvio p&auml;&auml;ministerist&auml;: &quot;Herkk&auml;hipi&auml;inen, ei ole tottunut saamaan nenilleen&quot;" />
        <title>Juha Miedolla karu arvio pääministeristä: "Herkkähipiäinen, ei ole tottunut saamaan nenilleen" | Maakunta | Tilaajalle | Pohjalainen</title> 
    
                <meta name="robots" content="index, follow" />
        
            <meta name="description" content="Entinen kansanedustaja Juha Mieto (kesk.) Kurikasta sanoo pohtineensa erityisesti p&auml;&auml;ministeri Juha Sipil&auml;n (kesk.) viime aikojen t&ouml;rm&auml;ily&auml; median kanssa." />
        <meta property="og:description" content="Entinen kansanedustaja Juha Mieto (kesk.) Kurikasta sanoo pohtineensa erityisesti p&auml;&auml;ministeri Juha Sipil&auml;n (kesk.) viime aikojen t&ouml;rm&auml;ily&auml; median kanssa." />
        
          <meta name="keywords" content="Priima/Maakunta">
      <meta name="DC.subject" content="Priima/Maakunta">
        
    <meta name="author" content="I-Mediat Oy" />
    <link rel="shortcut icon" href="/img/icons/Pohjalainen/favicon.ico" type="image/x-icon" />
    
	<meta property="og:site_name" content="Pohjalainen.fi" /> 
    	
       							
    			    				<meta property="og:image" content="http://www.pohjalainen.fi/polopoly_fs/1.2201086!/image/image.jpg_gen/derivatives/landscape_970/image.jpg"/>
    						     	<meta name="apple-itunes-app" content="app-id=566551630" />
    <meta property="fb:app_id" content="563681617026999"/>
                         <link rel="stylesheet" type="text/css" href="/css/commons/reset.css" />
    <link rel="stylesheet" type="text/css" href="/css/custom-theme/jquery-ui-1.8.5.custom.css" />
                    
    <link rel="stylesheet" type="text/css" href="/css/greenfield/poll.css" />
    <link rel="stylesheet" type="text/css" href="/css/greenfield/membership.css" />
    <link rel="stylesheet" type="text/css" href="/css/jquery.lightbox-0.4.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/custom.css" />
    <link rel="stylesheet" type="text/css" href="/css/pohjalainen.css" />
    <link rel="stylesheet" type="text/css" href="/css/commons/print.css" media="print" />
    <link href='http://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css'>
            <link rel="stylesheet" type="text/css" href="/css/custom_threecol.css">
        <script type="text/javascript" src="/js/yui/utilities.js"></script>
<script type="text/javascript" src="/js/jquery-1.4.4.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui-core-1.5.packed.js"></script>
<script type="text/javascript" src="/js/jquery-ui-tabs-1.5.packed.js"></script>
<script type="text/javascript" src="/js/jquery.form.js"></script>
<script type="text/javascript" src="/js/swfobject.js"></script>
<script type="text/javascript" src="/js/poll.js"></script>
<script type="text/javascript" src="/js/min/jquery.cookie.js"></script>
<script type="text/javascript" src="/js/min/jquery.json.js"></script>

			<script type="text/javascript" src="/js/redirection_mobile.min.js"></script>
	
<script type="text/javascript" src="/js/jquery-ui-1.8.5.custom.min.js"></script>
<script type="text/javascript" src="/js/min/jquery-movable.js"></script>

<script type="text/javascript" src="/js/min/jquery.polopoly.js"></script>

<script type="text/javascript" src="/js/jquery.validate-1.5.1.min.js"></script>
<script type="text/javascript" src="/js/min/membership.js"></script>
<script type="text/javascript" src="/js/min/blog.js"></script>

<script type="text/javascript" src="/js/jquery.lightbox-0.4.min.js"></script>

<script type="text/javascript" src="/js/logonav.js"></script>

<script src="/js/js.cookie.js"></script>

	<script>
		window.dataLayer = window.dataLayer || [];
		
    	if (polopoly.user.isLoggedIn()) {
             var subsCookie = Cookies.get("subscriptionInfo");
			 
			 if (subsCookie == "hasAccess") {
             	dataLayer.push({
                'kirjautunut': 'true',
                'lukuoikeus': 'true',
                'tilauslaji': 'paketti'
                });
             } else if (subsCookie == "hasSuperAccess") {
             	dataLayer.push({
                'kirjautunut': 'true',
                'lukuoikeus': 'true',
                'tilauslaji': 'digilehti'
                });
             }
			 
        } else {
			    dataLayer.push({
                'kirjautunut': 'false',
                'lukuoikeus': 'false',
                'tilauslaji': 'none'
                });			
		}
	</script>

    <script type="text/javascript">
        <!--
        jQuery(document).ready(function() {
            window.pageLoaded=true
        });
        //-->
    </script>
    

              <link rel="stylesheet" type="text/css" href="/cmlink/kolumnikuvaes-7.3012359">
          <link rel="stylesheet" type="text/css" href="/cmlink/tilaajalle-boksi-7.2958833">
          <link rel="stylesheet" type="text/css" href="/cmlink/banner-margins-fix-7.2395515">
          <link rel="stylesheet" type="text/css" href="/cmlink/blackbox-width-fix-7.2347187">
          <link rel="stylesheet" type="text/css" href="/cmlink/list-inside-article-7.2513094">
    
    <!--[if IE 7]>
      <link rel="stylesheet" type="text/css" href="/css/commons/ie7fixes.css">
    <![endif]-->

                    <link rel="alternate" type="application/rss+xml" title=" Pohjalainen.fi - Online maksuton" href="/cmlink/pohjalainen-fi-online-maksuton-1.1961409" />                            <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - Online ilman urheilua" href="/cmlink/pohjalainen-fi-online-ilman-urheilua-1.1091683" />                                        <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - Online" href="/cmlink/pohjalainen-fi-online-1.991359" />                <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - Maakunta" href="/cmlink/pohjalainen-fi-maakunta-1.217971" />                <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - Poliisiuutiset" href="/cmlink/pohjalainen-fi-poliisiuutiset-1.1009051" />                <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - Kotimaa" href="/cmlink/pohjalainen-fi-kotimaa-1.991360" />                <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - Talous" href="/cmlink/pohjalainen-fi-talous-1.991361" />                <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - Urheilu" href="/cmlink/pohjalainen-fi-urheilu-1.991362" />                <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - Ulkomaat" href="/cmlink/pohjalainen-fi-ulkomaat-1.991365" />                <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - TopNews" href="/cmlink/pohjalainen-fi-topnews-1.991366" />                <link rel="alternate" type="application/rss+xml" title="Pohjalainen.fi - TopNews-All" href="/cmlink/pohjalainen-fi-topnews-all-1.991367" />      
      
        
      

          
            
<!-- Emediate-->
<script type="text/javascript">
    var emeHost = (("https:" == document.location.protocol) ? "https://" : "http://");
    document.write(unescape("%3Cscript src='" + emeHost + "eas3.emediate.se/EAS_tag.1.0.js' type='text/javascript'%3E%3C/script%3E"));
</script>
    
          </head>
  
  <body>
            <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KMSWVQ"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KMSWVQ');</script>
        <!-- End Google Tag Manager --> 
                    <div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&appId=563681617026999&version=v2.0";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
            
<!-- Enreach -->
<script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_init.js"></script> 
<!-- End Enreach -->
    
    <div class="outerBorderLayout"> <!-- div outerBorderLayout -->
        <div class="shadowBorderLayout"><!-- div shadowBorderLayout -->
            <div class="borderLayout"><!-- div borderLayout -->
                <!-- IMEDIAT-34 -->
                <!-- Banner comes from Emediate, ad server system.  -->

				                    <div class="headerTopBannerContainer">
                                                    <div class="banner headerTopBanner">
                                
                              <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=5508;cre=mu;js=y;target=_blank"></script>
                      <!-- "Pohjalainen panorama 980x120 / paraatipaikka 980x400 etusivu" (section "Pohjalainen") -->
<script type="text/javascript" language="JavaScript" src="http://eas3.emediate.se/eas?cu=8154;cre=mu;js=y"></script>
        
                                  </div>
                                                
                                                    <div class="banner headerTopBanner">
                                
                              <!-- "Pohjalainen Jättibanneri 728x90" (section "Pohjalainen") --> <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=9308;cre=mu;js=y;target=_blank"></script><br/>
                      <script type="text/javascript" language="JavaScript" src="http://eas3.emediate.se/eas?cu=8157;cre=mu;js=y;target=_blank"></script>
        
                                  </div>
                                    
                                                    <div class="banner headerTopBanner headerTopBannerRight">
                                
                              <!-- "Pohjalainen Silm?kulma 242x90" (section "Pohjalainen") -->
<script type="text/javascript"
src="http://eas3.emediate.se/eas?cu=7042;cre=mu;js=y;target=_blank"></script>
        
                                  </div>
                                            </div>
				
                                                                  
                          
						<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14453665" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14453665&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
			                                                                          <div class="borderLayoutMastHead">


        <div class="borderLayoutNavWrapper clearfix">
                                    <div class="currentDate"><p>maanantai 23.1.2017</p></div>
                        
    <div class="nameDays">
        
        <p>| Nimipäivät: Eine, Eini, Enni</p>
    </div>
            <div class="dropdown">
                
                <ul>
                  <li><a href="http://mediamyynti.pohjalainen.fi/" class="mediatiedot" title="Pohjalaisen mediamyynti">Mediamyynti</a>

                  <ul>
                    <li><a href="http://mediatiedot.pohjalainen.fi/yhteystiedot" title="Pohjalaisen mediatiedot">Yhteystiedot</a></li>
                  <!--<li><a href="http://mediatiedot.pohjalainen.fi/verkkopalvelu-pohjalainen-fi" title="Pohjalainen.fi:n mediatiedot">Mediatiedot Pohjalainen.fi</a></li>-->
                  </ul><!-- NOTE: These are links for the subnav -->
                  </li>
                  <li><a href="http://yksityisille.pohjalainen.fi" title="Yksityisille Pohjalainen" class="asiakaspalvelu">Yksityisille</a>
                  <ul>
                    <li><a href="http://yksityisille.pohjalainen.fi/tilaukset" title="Pohjalaisen Tilaukset">Tilaukset</a></li>
                    <li><a href="http://yksityisille.pohjalainen.fi/ilmoitukset" title="Ilmoitukset Pohjalaisessa">Ilmoitukset</a></li>
                    <li><a href="http://yksityisille.pohjalainen.fi/ajankohtaista" title="Pohjalaisen Ajankohtaista">Ajankohtaista</a></li>
                  </ul> <!-- NOTE: These are links for the subnav -->
                  </li>              
                  <li><a href="/yhteystiedot" class="yhteystiedot">Yhteystiedot</a>
                  <ul>
                      <li><a href="/palaute"  title="Lähetä palautetta Pohjalaiseen">Lähetä palautetta</a></li>
                      <li><a href="/yhteystiedot/toimitus-1.836382" title="Pohjalaisen toimituksen yhteystiedot">Toimitus</a></li>
                      <li><a href="http://yksityisille.pohjalainen.fi/asiakaspalvelu" title="Pohjalaisen asiakaspalvelun yhteystiedot">Asiakaspalvelu</a></li>
                      <li><a href="http://mediatiedot.pohjalainen.fi/yhteystiedot" title="Pohjalaisen mediamyynnin yhteystiedot">Mediamyynti</a></li>
                      <li><a href="http://www.i-mediat.fi" title="I-Mediat Oy">I-Mediat Oy</a></li>
                      <li><a href="http://www.ilkka-yhtyma.fi" title="Ilkka-Yhtymä Oyj">Ilkka-Yhtymä Oyj</a></li>
                  </ul> <!-- NOTE: These are links for the subnav -->
      
                  </li>
                  <li><a href="/digilehti"  title="Digilehti">Digilehti</a></li>
                  
              <li><a href="#Accordion" class="kirjaudu not_logged_in buttonLink" title="Kirjaudu verkkopalveluun" >Kirjaudu sisään</a></li>
              <li><a href="#" class="omattiedot logged_in" title="Katso omat tietosi" >Omat tiedot</a></li>
                                              <li><a id="logoutLink" href="#" class="kirjaudu_ulos logged_in buttonLink"="Kirjaudu ulos verkkopalvelusta">Kirjaudu ulos</a></li>
              <!--NOTE: This triggers Accordion dropdown for the login menu -->
              
              <form id="logoutform" style="display: none;" method="post" action="/membership/logout?target=/memberships/logout-element-7.162">
                    <input type="submit" class="button submit logoutButton" value="$rs.login.logout" />
              </form>
              <script type="text/javascript">
                jQuery().ready(function() {
                  var csrfAppender = {
                    submitHandler: function(form) {
                      polopoly.util.injectCSRFToken(form);
                      form.submit();
                    }
                  };
                  jQuery("#logoutform").validate(csrfAppender);
                  jQuery("#logoutLink").click(function() {
                    jQuery("#logoutform").submit();
                  });
                });
              </script>
        
                </ul>                
            
        </div>
    </div> 
    
    
    
    <div id="logoBar">
        <div class="logoWrapper clearfix">
                    <a href="/" title="Pohjalainen.fi -verkkopalvelu">
                            <img title='Photo: N/A, License: N/A' height='43' alt='' width='300' class='logoImg' src='/polopoly_fs/1.1400455.1370251126!/image/image.png_gen/derivatives/landscape_498/image.png' />                        </a>

        </div>
        <div class="logoNavWrapper clearfix">

                                                    <div class="links clearfix">
                                <ul>  
                    <li><a href="/digilehti" title="Digilehti">
                        <img src="/img/digilehti-topheader-po.jpg" border="0" width="82" height="108" alt="Digilehti" title="Digilehti"/>
                    </a></li>                   
                    <li><a href="/uutisvinkki" title="Uutisvinkki">
                        <img src="/img/uutisvinkki-topheader-po.jpg" border="0" width="82" height="108" alt="Uutisvinkki" title="Uutisvinkki"/>
                    </a></li>
                </ul>
            </div>
        </div>
    </div> <!-- div logoBar -->
</div> <!-- div borderLayoutMastHead -->

<script type="text/javascript">
if (!polopoly.user.isLoggedIn()) {
    $('a.not_logged_in').show();
    $('a.logged_in').hide();    
    $('a.kirjaudu').bind('click', function() {
        $('#loginCurtain').slideToggle();
    });
}
else {
    $('a.not_logged_in').hide();
    $('a.logged_in').show();
    $('a.omattiedot').attr('href','/memberships/user-detail-element-7.105');
}

</script>
                          

<script type="text/javascript">
  if (!p_l_i18n) {
    var p_l_i18n = {
      defaultLoginName : "Sähköpostiosoite",
      authError        : "Virhe: käyttäjätunnus tai salasana on väärä.",
      permError        : "Ole hyvä ja kirjaudu sisään nähdäksesi tämän sivun.",
      defaultError     : "Virhe! Ole hyvä ja yritä uudelleen.",
      downError        : "Kirjautuminen on poissa käytöstä. Ole hyvä ja yritä myöhemmin uudelleen.",
      userError        : "Valitettavasti käyttäjätililläsi näyttää olevan ongelmia. Ole hyvä ja ota yhteyttä asiakaspalveluun."
    }
  }
</script>

<!-- //////////////////////////////////////// MENU-LOGIN-VISIBLE BEGINS -->
<div id="loginCurtain" class="Accordion clearfix">
  <div class="notification warning Accordion">
    <p>
            </p>
  </div>
  <div class="possibleError"></div>
  <div class="closeCurtain"><a href="" onClick="javascript:$('#loginCurtain').slideToggle();return false;"><span class="ui-icon ui-icon-circle-close">Sulje</span></a></div>
  
  <!--<div class="notification" style="border:7px solid #c6c800;">
  <p style="font-size:12px; font-weight:bold;">VERKKOPALVELUN TIEDOTE</p> <br />
<p style="font-size: 12px;"><strong>Tilausjärjestelmäämme päivitetään 22.9. klo 09.00-14.00. </strong><br />
Reikisteröityminen ja kirjautuminen ovat poissa käytöstä.<br />
Päivän digilehti on vapaasti luettavissa. <br /><br />
Digilehti on luettavissa ilman kirjautumista.
  </p>
</div>-->

  
  <div class="loginElement clearfix"> <!-- second content box GT: class="element login-element" -->
    <form name="loginUser" method="post" action="/membership/login" class="loginForm">
            <input type="hidden" name="login_site" value="2.167"/>
      <fieldset>
        <legend>Kirjaudu sisään</legend>
        <p><label for="loginFormUsername">Sähköposti</label><br />
        <input type="text" id="loginFormUsername" name="login_loginname" /></p>
        <p><label for="loginFormPassword">Salasana</label><br />
        <input type="password" id="loginFormPassword" name="login_password" /> <input type="submit" value="Kirjaudu" class="loginSubmitButton" /></p>
      </fieldset>
    </form>
    
    <div class="loginQuickLinks registerLink">
        <ul class="">
                                                                <li><a href="/memberships/registration-element-7.103" title="Rekisteröidy">UUSI ASIAKAS? Rekisteröidy</a></li>
                    </ul>
    </div>
  </div><!-- /second content box ends -->
  
  <div class="loginQuickLinks clearfix"><!-- third content box -->
    <ul class="">
                                            <li><a href="/memberships/reset-password-element-7.19709" title="Unohtuiko salasana?">Unohtuiko salasana?</a></li>
                            <li><a href="http://yksityisille.pohjalainen.fi/rekisteroityminen" title="Ohjeet ja hinnat">Ohjeet ja hinnat</a></li>
            <li><a href="http://yksityisille.pohjalainen.fi/kayttoehdot" title="Käyttöehdot">Käyttöehdot</a></li>
                                                                            <li><a href="/memberships/smspayment-7.35071" title="Osta lukuaikaa kätevästi tekstiviestillä">Osta irtonumero</a></li>
                        </ul>
  </div><!-- /third content box ends -->
  <div class="loginInstructions">
    <div class="notification">
        <p>Lukeaksesi digilehteä tarvitset voimassa olevan Pohjalaisen tilauksen. </p><br/>
        <p>Jos olet aikaisemmin rekisteröitynyt käyttäjäksi, kirjaudu palveluun sähköpostiosoitteellasi. </p><br/>
        <p>Jos olet uusi verkkopalvelun käyttäjä, rekisteröidy ja aktivoi lukuoikeutesi asiakasnumerollasi. </p>
    </div>
</div>
  
</div><!-- #loginCurtain ends -->
<!-- /ELEMENT ENDS -->
<!-- //////////////////////////////////////// MENU-LOGIN-VISIBLE ENDS -->
<script type="text/javascript">
    var openLoginWithMessage = function(msg){
        var loginElement = $('#loginCurtain');
        if(loginElement) {
            if (msg && msg != "") {
                var errorBox = loginElement.find(".notification.warning");
                errorBox.find("p").html(msg);
                if(loginElement.is(':hidden')) {            
                    loginElement.slideToggle();            
                }
                if(errorBox.is(':hidden')) {
                    errorBox.slideToggle();
                }
                jQuery(document).scrollTop(errorBox.offset().top);
            }               
        }
    };
    jQuery(document).ready(function () {
      /* "Error management" */
      var errorStatus = polopoly.util.querystringValue("login_formerror");
      
      if ("down" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.downError);
      } else if ("auth" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.authError);
      } else if ("user" == errorStatus) {
        jQuery(".possibleError").text(p_l_i18n.userError);
      }
      
      if (errorStatus) {
        $('#loginCurtain').show();
      }                  
    });
</script>
<script type="text/javascript">
jQuery(document).ready(function () {
    var showLogin = polopoly.util.querystringValue("showLogin");
    if (showLogin) {        
        if($('#loginCurtain') && $('#loginCurtain').is(':hidden')) {            
            $('#loginCurtain').slideToggle();            
        }    
    }
    });
</script>        
                                                             
                                  
                          
  
    
      
      
  <div id="navigation" class="clearfix"><!-- navigation wrapper -->
    <div class="spacer"><!-- spacer -->
      <div id="navMain" class="clearfix"><!-- main navigation -->
      
                
        <!--  
            Debug topMenuParams: {=, parentId=, originalContentPath=[ContentId(2.167), ContentId(2.1382), ContentId(2.1383), ContentId(1.2201088)], atTopSite=false, items=[fi.imediat.cms.structure.ImediatPagePolicy@6621716b, fi.imediat.cms.structure.ImediatPagePolicy@56ffff2d, fi.imediat.cms.structure.ImediatPagePolicy@5b5ad5c3, fi.imediat.cms.structure.ImediatPagePolicy@40ca0ffa, fi.imediat.cms.structure.ImediatPagePolicy@11df0751, example.content.link.LinkResourcePolicy@49596001], renderMode=www, path=[ContentId(2.167)]}
        -->
        
          <ul>
      
      
          
                              <li class=" ">
        <a href="/etusivu" class="department">Etusivu</a>
      </li>
          
          
                              <li class=" ">
        <a href="/uutiset" class="department">Uutiset</a>
      </li>
          
          
                              <li class=" ">
        <a href="/urheilu" class="department">Urheilu</a>
      </li>
          
          
                              <li class=" ">
        <a href="/mielipide" class="department">Mielipide</a>
      </li>
          
          
                              <li class=" ">
        <a href="/kuvat-ja-videot" class="department">Kuvat ja videot</a>
      </li>
          
          
                      <li class=" lastItem">
        <a  href="http://www.pohjalainen.fi/vsa" >V:SA</a>      </li>
        </ul>
      
              </div>
              <!--  
            Debug subNavParams: $topMenuParams.subNavParams
        -->
                  </div><!-- /spacer -->
  </div><!-- /navigation wrapper -->
        
                                                                    
                                                
                 <!-- col1 BEGINS-->
                                          
                <div class="borderLayoutColumn mainColumn clearfix" id="col1">
                    <!-- MAIN STRUCTURE COLUMNS CAN HAVE PADDING WHEN CLASS .gutter IS USED -->   
                    <div class="gutter">                   
                                
                                                                            
  
                                        

	<div class="element article premium nonsubscriber">
                                    <img title='Photo: N/A, License: N/A' height='52' alt='PO_tilaajalle_header_rwd' width='498' src='/polopoly_fs/1.1916992.1443677013!/image/image.png_gen/derivatives/landscape_498/image.png' />                       
        <h2 class="newsHeadline"  style="filter: opacity(50%);-webkit-filter: opacity(50%);">Juha Miedolla karu arvio pääministeristä: "Herkkähipiäinen, ei ole tottunut saamaan nenilleen"</h2>
        <p class="date">
                                                                    23.01.2017 07:01 <span class="changed">(P&auml;ivitetty: 23.01.2017 07:23)</span>                    </p>
        <div class="newsImgContainer" style="filter: opacity(50%);-webkit-filter: opacity(50%);">
                        
                <img title='Photo: N/A, License: N/A' height='339' alt='' width='498' class='newsImg' src='/polopoly_fs/1.2201086.1484925394!/image/image.jpg_gen/derivatives/landscape_498/image.jpg' />    
                                        <span class="newsImgText" style="filter: opacity(50%);-webkit-filter: opacity(50%);">Kurikkalainen Juha Mieto (kesk.) pitää pääministeri Juha Sipilää (kesk.) herkkähipiäisenä. Kuva: Tomi Kosonen </span>
                    </div>
                

                   <div  style="filter: opacity(50%);-webkit-filter: opacity(50%);"><p class="lead">Entinen kansanedustaja Juha Mieto (kesk.) Kurikasta sanoo pohtineensa erityisesti pääministeri Juha Sipilän (kesk.) viime aikojen törmäilyä median kanssa.</p></div>
        
        	
           
                    
								<!-- Ilmoitus tilaajalle-->
        <div class="premium_bottom_box">
            <p class="header">Lue koko juttu ja päivän digilehti!</p>
            <!--<p class="header_small">Hanki lukuoikeus Ilkan koko verkkosisältöön</p>-->
            <div class="premium_order_button_box"> 
                <a class="kirjaudu2 account" href="#logoBar">
                    <p class=orderbuttonfont>Kirjaudu </p>
                </a>
                <script type="text/javascript">
                    if (!polopoly.user.isLoggedIn()) {

                        $('a.kirjaudu2').bind('click', function() {
                            $('#loginCurtain').slideToggle();} );
                    }
                    </script> </div>
                    <div class="premium_order_button_box">  
                <a href="/rekisterointi">
                    <p class=orderbuttonfont>Rekisteröidy </p>
                </a></div>
                 <div class="premium_order_button_box"> 
                <a href="https://utils.aimomedia.com/cirix/subscriptioncreate.aspx?id=23">
                    <p class=orderbuttonfont>Tutustu </p>
                </a></div>
                <!--<a href="/tilaalehti">
                    <p class=orderbuttonfont>Tilaa </p>
                </a>-->
                    
        </div>   
			        
        
    </div>    

                                                            
                            
        
            
                  
                                                                        
      
    	
	                
  

    
              
                                    
    
                                                
      
    
                

  
  
    
  

  

                <!--teaser-->
    <div id="teaser-" class="moveme element teaser">
            
                  
              <div class="FPNewsBox">
            
      
       
      
      
              <div class="FPNewsBoxBody">
        


      
                                    
                                                  <a href="/tilaajalle/kolumnit/kolumni-raaka-kisa-teslasta-pakottaa-notkeaksi-1.2201956">
                                    <img title='Photo: N/A, License: N/A' height='193' alt='117479B057980148B650C05928AF7EB1' width='130' class='left' src='/polopoly_fs/1.2201955.1485047197!/image/image.jpg_gen/derivatives/portrait_130/image.jpg' />                                    </a>
                                                          					<h1><a href="/tilaajalle/kolumnit/kolumni-raaka-kisa-teslasta-pakottaa-notkeaksi-1.2201956">Kolumni: Raaka kisa Teslasta pakottaa notkeaksi</a></h1>          
		                             
                                              
          <p class="date">
		          <span class="newsHeadlineSection">Kolumnit  | </span>                                                Sunnuntai 22.01.2017
                            
          </p>  
          
        

              <p >
        			<a href="/tilaajalle/kolumnit/kolumni-raaka-kisa-teslasta-pakottaa-notkeaksi-1.2201956">
                    Harvoin pääsee todistamaan niin innostunutta ilmapiiriä kuin viime torstaina Vaasan Gigafactory-kokoontumisessa. Torstai oli todellakin toivoa täynnä. <strong>Lue lisää...</strong>
              </a>
            </p>
            


              <div class="FPNewsBoxFooter" style="border-bottom: 0px;" ></div>
        
        </div>
          </div>
      
      


    </div>
    <!--teaser-->
    
    

  


                                            
                                                                                    
      
    	
	                
  

    
              
                                    
    
                                                
      
    
                

  
  
    
  

  

                <!--teaser-->
    <div id="teaser-" class="moveme element teaser">
            
                  
              <div class="FPNewsBox">
            
      
       
      
      
              <div class="FPNewsBoxBody">
        


      
                                    
                                                  <a href="/tilaajalle/maakunta/vuosi-on-autokauppiaalle-pitk%C3%A4-aika-1.2201908">
                                    <img title='Photo: N/A, License: N/A' height='193' alt='00C217A032D6E64A0982011C85BF72CD' width='290' class='left' src='/polopoly_fs/1.2201869.1485047119!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />                                    </a>
                                                          					<h1><a href="/tilaajalle/maakunta/vuosi-on-autokauppiaalle-pitk%C3%A4-aika-1.2201908">Vuosi on autokauppiaalle pitkä aika</a></h1>          
		                             
                                              
          <p class="date">
		<span class="premium"></span>          <span class="newsHeadlineSection">Maakunta  | </span>                                                Sunnuntai 22.01.2017
                            
          </p>  
          
        

              <p >
        			<a href="/tilaajalle/maakunta/vuosi-on-autokauppiaalle-pitk%C3%A4-aika-1.2201908">
                    Viikko sitten jurvalaisen Tanja Närvän auto lähti käsistä Jurvantiellä. <strong>Lue lisää...</strong>
              </a>
            </p>
            


              <div class="FPNewsBoxFooter" style="border-bottom: 0px;" ></div>
        
        </div>
          </div>
      
      


    </div>
    <!--teaser-->
    
    

  


                                            
                                                                                    
      
    	
	                
  

    
              
                                    
    
                                                
      
    
                

  
  
    
  

  

                <!--teaser-->
    <div id="teaser-" class="moveme element teaser">
            
                  
              <div class="FPNewsBox">
            
      
       
      
      
              <div class="FPNewsBoxBody">
        


      
                                    
                                                  <a href="/tilaajalle/maakunta/tilastot-vaasa-voittaa-laajan-p%C3%A4ivystyksen-keskussairaalat-1.2201524">
                                    <img title='Photo: N/A, License: N/A' height='212' alt='27E523ADDCAE35B5A59C37835643ECEF' width='290' class='left' src='/polopoly_fs/1.2201523.1484961040!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />                                    </a>
                                                          					<h1><a href="/tilaajalle/maakunta/tilastot-vaasa-voittaa-laajan-p%C3%A4ivystyksen-keskussairaalat-1.2201524">Tilastot: Vaasa voittaa laajan päivystyksen keskussairaalat</a></h1>          
		                             
                                              
          <p class="date">
		<span class="premium"></span>          <span class="newsHeadlineSection">Maakunta  | </span>                                                Lauantai 21.01.2017
                            
          </p>  
          
        

              <p >
        			<a href="/tilaajalle/maakunta/tilastot-vaasa-voittaa-laajan-p%C3%A4ivystyksen-keskussairaalat-1.2201524">
                    Vaasassa ei tosiaan aiota antaa periksi päivystysasiassa. Demokratiaa vahvistamaan luotu kansalaisaloite otetaan alkuviikosta käyttöön. Maanantaina tai tiistaina valmistuu teksti, joka toimitetaan oikeusministeriöön. Siellä teksti tarkastetaan siltä osin, että se täyttää kansalaisaloitteen vaatimukset. <strong>Lue lisää...</strong>
              </a>
            </p>
            


              <div class="FPNewsBoxFooter" style="border-bottom: 0px;" ></div>
        
        </div>
          </div>
      
      


    </div>
    <!--teaser-->
    
    

  

                                        <div class="element"> 
                            <div class="banner banner468px">
                                
                              <!-- "Pohjalainen osastobanneri banneri1-468x60" (section "Pohjalainen") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=5253;cre=mu;js=y;target=_blank"></script>
        
                                  </div><!-- /BANNER 468PX ENDS -->
                        </div>
                            
                                                                                    
      
    	
	                
  

    
              
                                    
    
                                                
      
    
                

  
  
    
  

  

                <!--teaser-->
    <div id="teaser-" class="moveme element teaser">
            
                  
              <div class="FPNewsBox">
            
      
       
      
      
              <div class="FPNewsBoxBody">
        


      
                                    
                                                  <a href="/tilaajalle/maakunta/ven%C3%A4j%C3%A4n-sotilasylpeyden-tunnus-yrj%C3%B6n-nauha-kunnioittaa-hautausmaata-parkanon-korvessa-1.2202084">
                                    <img title='Photo: N/A, License: N/A' height='212' alt='1421862C462F2E8F235E91D92CAA0A17' width='290' class='left' src='/polopoly_fs/1.2202082.1485069956!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />                                    </a>
                                                          					<h1><a href="/tilaajalle/maakunta/ven%C3%A4j%C3%A4n-sotilasylpeyden-tunnus-yrj%C3%B6n-nauha-kunnioittaa-hautausmaata-parkanon-korvessa-1.2202084">Venäjän sotilasylpeyden tunnus Yrjön nauha kunnioittaa hautausmaata Parkanon korvessa</a></h1>          
		                             
                                              
          <p class="date">
		<span class="premium"></span>          <span class="newsHeadlineSection">Maakunta  | </span>                                                                                        22.01.2017 09:25 <span class="changed">(P&auml;ivitetty: 22.01.2017 09:28)</span>                            
          </p>  
          
        

              <p >
        			<a href="/tilaajalle/maakunta/ven%C3%A4j%C3%A4n-sotilasylpeyden-tunnus-yrj%C3%B6n-nauha-kunnioittaa-hautausmaata-parkanon-korvessa-1.2202084">
                    Venäjän sotilasylpeyden tunnus oranssimusta Yrjön nauha roikkuu muistomerkin punatähdestä Parkanon korvessa lähellä Karvian rajaa. <strong>Lue lisää...</strong>
              </a>
            </p>
            


              <div class="FPNewsBoxFooter" style="border-bottom: 0px;" ></div>
        
        </div>
          </div>
      
      


    </div>
    <!--teaser-->
    
    

  


                                            
                                                                                    
      
    	
	                
  

    
              
                                    
    
                                                
      
    
                

  
  
    
  

  

                <!--teaser-->
    <div id="teaser-" class="moveme element teaser">
            
                  
              <div class="FPNewsBox">
            
      
       
      
      
              <div class="FPNewsBoxBody">
        


      
                                    
                                                  <a href="/tilaajalle/kolumnit/kolumni-olensuomenruotsalainen-1.2198056">
                                    <img title='Photo: N/A, License: N/A' height='192' alt='4C8B673FE910596CF9C688BCCE37BD88' width='130' class='left' src='/polopoly_fs/1.2198055.1484528763!/image/image.jpg_gen/derivatives/portrait_130/image.jpg' />                                    </a>
                                                          					<h1><a href="/tilaajalle/kolumnit/kolumni-olensuomenruotsalainen-1.2198056">Kolumni: #olensuomenruotsalainen</a></h1>          
		                             
                                              
          <p class="date">
		          <span class="newsHeadlineSection">Kolumnit  | </span>                                                Maanantai 16.01.2017
                            
          </p>  
          
        

              <p >
        			<a href="/tilaajalle/kolumnit/kolumni-olensuomenruotsalainen-1.2198056">
                    Sanattomaksi vetää. Harvemmin on saanut kokea sen, miten omaa vähemmistöä puolustetaan näin vilpittömästi. Sosiaalisessa mediassa pyörii hashtag #olensuomenruotsalainen. Sen pisti liikkeelle mikkeliläinen yrittäjä Terho Puustinen, jonka mielestä ”maltilliselle enemmistölle alkaa nyt riittää vähemmistön hölmöily”. <strong>Lue lisää...</strong>
              </a>
            </p>
            


              <div class="FPNewsBoxFooter" style="border-bottom: 0px;" ></div>
        
        </div>
          </div>
      
      


    </div>
    <!--teaser-->
    
    

  


                                            
                                                                                    
      
    	
	                
  

    
              
                                    
    
                                                
      
    
                

  
  
    
  

  

                <!--teaser-->
    <div id="teaser-" class="moveme element teaser">
            
                  
              <div class="FPNewsBox">
            
      
       
      
      
              <div class="FPNewsBoxBody">
        


      
                                    
                                                  <a href="/tilaajalle/urheilu/h%C3%A4rm%C3%A4n-h%C3%A4jy-36-yll%C3%A4ttyi-itsekin-p%C3%A4%C3%A4see-viel%C3%A4-kerran-titteliotteluun-1.2201809">
                                    <img title='Photo: N/A, License: N/A' height='208' alt='7840C072069BA3F81E15310EB28221F2' width='290' class='left' src='/polopoly_fs/1.2201807.1485047106!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />                                    </a>
                                                          					<h1><a href="/tilaajalle/urheilu/h%C3%A4rm%C3%A4n-h%C3%A4jy-36-yll%C3%A4ttyi-itsekin-p%C3%A4%C3%A4see-viel%C3%A4-kerran-titteliotteluun-1.2201809">Härmän Häjy, 36, yllättyi itsekin – pääsee vielä kerran titteliotteluun</a></h1>          
		                             
                                              
          <p class="date">
		<span class="premium"></span>          <span class="newsHeadlineSection">Urheilu  | </span>                                                                                    22.01.2017 06:01                            
          </p>  
          
        

              <p >
        			<a href="/tilaajalle/urheilu/h%C3%A4rm%C3%A4n-h%C3%A4jy-36-yll%C3%A4ttyi-itsekin-p%C3%A4%C3%A4see-viel%C3%A4-kerran-titteliotteluun-1.2201809">
                    Ylihärmäläinen ammattinyrkkeilijä, 36-vuotias Juho Haapoja pääsee vielä kerran urallaan titteliotteluun. Vastustaja tulee tällä kertaa Italiasta. <strong>Lue lisää...</strong>
              </a>
            </p>
            


              <div class="FPNewsBoxFooter" style="border-bottom: 0px;" ></div>
        
        </div>
          </div>
      
      


    </div>
    <!--teaser-->
    
    

  


                                            
                                                                                    
      
    	
	                
  

    
              
                                    
    
                                                
      
    
                

  
  
    
  

  

                <!--teaser-->
    <div id="teaser-" class="moveme element teaser">
            
                  
              <div class="FPNewsBox">
            
      
       
      
      
              <div class="FPNewsBoxBody">
        


      
                                    
                                                  <a href="/tilaajalle/maakunta/jurvan-amfetamiinijutussa-kuullaan-uutta-saksalaistodistajaa-1.2201354">
                                    <img title='Photo: N/A, License: N/A' height='193' alt='C9EE054F7DC44DCA705D9BC42B24A38D' width='290' class='left' src='/polopoly_fs/1.2201353.1484986953!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />                                    </a>
                                                          					<h1><a href="/tilaajalle/maakunta/jurvan-amfetamiinijutussa-kuullaan-uutta-saksalaistodistajaa-1.2201354">Jurvan amfetamiinijutussa kuullaan uutta saksalaistodistajaa</a></h1>          
		                             
                                              
          <p class="date">
		<span class="premium"></span>          <span class="newsHeadlineSection">Maakunta  | </span>                                                Lauantai 21.01.2017
                            
          </p>  
          
        

              <p >
        			<a href="/tilaajalle/maakunta/jurvan-amfetamiinijutussa-kuullaan-uutta-saksalaistodistajaa-1.2201354">
                    Kahdeksan tuomittua ja syyttäjä ovat valittaneet Jurvan amfetamiinikäräjien tuomioista Vaasan hovioikeuteen. Lisäksi viisi oikeusavustajaa on valittanut palkkioistaan. Jutun käsittely alkaa maanantaina 23.1. <strong>Lue lisää...</strong>
              </a>
            </p>
            


              <div class="FPNewsBoxFooter" style="border-bottom: 0px;" ></div>
        
        </div>
          </div>
      
      


    </div>
    <!--teaser-->
    
    

  


                                                            <div class="element"> 
                            <div class="banner banner468px">
                                
                              <!-- "KM Pohjalainen Jättiboksi/boksi/banneri 468x400" (section "Pohjalainen") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=5467;cre=mu;js=y;target=_blank"></script>
<br/>
        
                                  </div><!-- /BANNER 468PX ENDS -->
                        </div>
                    
                                            
                                                                                    
      
    	
	                
  

    
              
                                    
    
                                                
      
    
                

  
  
    
  

  

                <!--teaser-->
    <div id="teaser-" class="moveme element teaser">
            
                  
              <div class="FPNewsBox">
            
      
       
      
      
              <div class="FPNewsBoxBody">
        


      
                                    
                                                  <a href="/tilaajalle/maakunta/juha-miedolla-karu-arvio-p%C3%A4%C3%A4ministerist%C3%A4-herkk%C3%A4hipi%C3%A4inen-ei-ole-tottunut-saamaan-nenilleen-1.2201088">
                                    <img title='Photo: N/A, License: N/A' height='197' alt='30E1D312C8BB8A9CF24B17B99A5C6B13' width='290' class='left' src='/polopoly_fs/1.2201086.1484925394!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />                                    </a>
                                                          					<h1><a href="/tilaajalle/maakunta/juha-miedolla-karu-arvio-p%C3%A4%C3%A4ministerist%C3%A4-herkk%C3%A4hipi%C3%A4inen-ei-ole-tottunut-saamaan-nenilleen-1.2201088">Juha Miedolla karu arvio pääministeristä: "Herkkähipiäinen, ei ole tottunut saamaan nenilleen"</a></h1>          
		                             
                                              
          <p class="date">
		<span class="premium"></span>          <span class="newsHeadlineSection">Maakunta  | </span>                                                                                        23.01.2017 07:01 <span class="changed">(P&auml;ivitetty: 23.01.2017 07:23)</span>                            
          </p>  
          
        

              <p >
        			<a href="/tilaajalle/maakunta/juha-miedolla-karu-arvio-p%C3%A4%C3%A4ministerist%C3%A4-herkk%C3%A4hipi%C3%A4inen-ei-ole-tottunut-saamaan-nenilleen-1.2201088">
                    Entinen kansanedustaja Juha Mieto (kesk.) Kurikasta sanoo pohtineensa erityisesti pääministeri Juha Sipilän (kesk.) viime aikojen törmäilyä median kanssa. <strong>Lue lisää...</strong>
              </a>
            </p>
            


              <div class="FPNewsBoxFooter" style="border-bottom: 0px;" ></div>
        
        </div>
          </div>
      
      


    </div>
    <!--teaser-->
    
    

  


                                            
                                                                                    
      
    	
	                
  

    
              
                                    
    
                                                
      
    
                

  
  
    
  

  

                <!--teaser-->
    <div id="teaser-" class="moveme element teaser">
            
                  
              <div class="FPNewsBox">
            
      
       
      
      
              <div class="FPNewsBoxBody">
        


      
                                    
                                                  <a href="/tilaajalle/maakunta/erhemaksun-teho-hiipui-1.2202023">
                                    <img title='Photo: N/A, License: N/A' height='193' alt='4752D990FE94B246414BD7812ACB4975' width='290' class='left' src='/polopoly_fs/1.2202022.1485047344!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />                                    </a>
                                                          					<h1><a href="/tilaajalle/maakunta/erhemaksun-teho-hiipui-1.2202023">Erhemaksun teho hiipui</a></h1>          
		                             
                                              
          <p class="date">
		<span class="premium"></span>          <span class="newsHeadlineSection">Maakunta  | </span>                                                Sunnuntai 22.01.2017
                            
          </p>  
          
        

              <p >
        			<a href="/tilaajalle/maakunta/erhemaksun-teho-hiipui-1.2202023">
                    Pillit ulvoen ja valot vilkkuen kiitävä paloauto on matkassa yhä useammin turhaan. <strong>Lue lisää...</strong>
              </a>
            </p>
            


              <div class="FPNewsBoxFooter" style="border-bottom: 0px;" ></div>
        
        </div>
          </div>
      
      


    </div>
    <!--teaser-->
    
    

  


                                            
                                                                                    
      
    	
	                
  

    
              
                                    
    
                                                
      
    
                

  
  
    
  

  

                <!--teaser-->
    <div id="teaser-" class="moveme element teaser">
            
                  
              <div class="FPNewsBox">
            
      
       
      
      
              <div class="FPNewsBoxBody">
        


      
                                    
                                                  <a href="/tilaajalle/kolumnit/kolumni-matin-tunteet-pinnassa-1.2201412">
                                    <img title='Photo: N/A, License: N/A' height='167' alt='DA71E0486A405552F1F186EB5947FB43' width='130' class='left' src='/polopoly_fs/1.2201411.1484984955!/image/image.jpg_gen/derivatives/portrait_130/image.jpg' />                                    </a>
                                                          					<h1><a href="/tilaajalle/kolumnit/kolumni-matin-tunteet-pinnassa-1.2201412">Kolumni: Matin tunteet pinnassa</a></h1>          
		                             
                                              
          <p class="date">
		          <span class="newsHeadlineSection">Kolumnit  | </span>                                                Lauantai 21.01.2017
                            
          </p>  
          
        

              <p >
        			<a href="/tilaajalle/kolumnit/kolumni-matin-tunteet-pinnassa-1.2201412">
                    Ville Haapasalo vie uudessa ohjelmassaan Haapasalo ja kaverit tähtiä ympäri maailmaa.  Viimeksi jaksossa Matti Nykänen vietiin Sarajevoon. <strong>Lue lisää...</strong>
              </a>
            </p>
            


              <div class="FPNewsBoxFooter" style="border-bottom: 0px;" ></div>
        
        </div>
          </div>
      
      


    </div>
    <!--teaser-->
    
    

  


                                            
                                                                                                                                                                                                                            

 
    
               
                                                                              </div> <!-- gutter -->
                </div> <!-- borderLayoutColumn mainColumn -->
                
                 			               <div class="borderLayoutColumn menuColumn conn" id="col2">
                   <div class="gutter">

                                                                                                            
                            
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                                      <h3 class="ui-widget-header ui-corner-all  ">
        Videoita tilaajalle <span class="bullet"></span>
              </h3>
                                                
                                                        
      <div class="clearfix listFirstTeaser ">
  
  

          <span class="newsImgContainer">
    <a href="/tilaajalle/maakunta/video-poliisikoira-kumi-on-aina-ohjaajansa-hallinnassa-el%C3%A4kkeeseen-asti-1.2200522">
    <img title='Photo: N/A, License: N/A' height='87' alt='EECD6C02289868B94609E94C17BCA7FB' width='130' class='newsImg' src='/polopoly_fs/1.2200520.1484857482!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a  class=premium  href="/tilaajalle/maakunta/video-poliisikoira-kumi-on-aina-ohjaajansa-hallinnassa-el%C3%A4kkeeseen-asti-1.2200522">Video: Poliisikoira Kumi on aina ohjaajansa hallinnassa – eläkkeeseen asti</a></h4>
      <p class="date "><a href="/tilaajalle/maakunta/video-poliisikoira-kumi-on-aina-ohjaajansa-hallinnassa-el%C3%A4kkeeseen-asti-1.2200522"> 
                                          P&auml;ivitetty 20.01.2017 07:34
    
    
                    </a></p>
        <div class="lead"><p><a href="/tilaajalle/maakunta/video-poliisikoira-kumi-on-aina-ohjaajansa-hallinnassa-el%C3%A4kkeeseen-asti-1.2200522">Vanhempi konstaapeli Jani Ropponen ja poliisikoira Kumi tulivat tunnetuiksi joulukuussa, kun Kumin ansiosta eksynyt mies löytyi viime hetkellä.</a></p></div>
    </div>  

                                <ul>            
                                                                            <li>
                                                                                                                    <a  class=premium  href="/tilaajalle/maakunta/atrian-uusi-kinkkurobotti-tekee-hurjaa-j%C3%A4lke%C3%A4-t%C3%A4m%C3%A4-koneisto-vastaa-kahdeksaa-ty%C3%B6ntekij%C3%A4%C3%A4-1.2196803">Atrian uusi kinkkurobotti tekee hurjaa jälkeä – Tämä koneisto vastaa kahdeksaa työntekijää                    
                                                            <span class="date">                      Julkaistu 07:01
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  class=premium  href="/tilaajalle/kulttuuri/pasanen-riimittelee-maineesta-rahasta-ja-naisista-yliampuva-l%C3%A4pp%C3%A4-kuuluu-r%C3%A4ppiin-1.2196187">Pasanen riimittelee maineesta, rahasta ja naisista – "Yliampuva läppä kuuluu räppiin"                    
                                                            <span class="date">                      P&auml;ivitetty 21:19
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  class=premium  href="/tilaajalle/maakunta/joulukuusen-ty%C3%B6-jatkuu-j%C3%A4%C3%A4n-alla-katso-video-1.2193043">Joulukuusen työ jatkuu jään alla – katso video                    
                                                            <span class="date">                      P&auml;ivitetty 16:28
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  class=premium  href="/tilaajalle/maakunta/miksi-kavahdamme-ennemmin-sutta-kuin-karhua-vaikka-karhu-tappoi-ihmisen-viimeksi-alle-20-vuotta-sitten-professori-vastaa-1.2192513">Miksi kavahdamme ennemmin sutta kuin karhua, vaikka karhu tappoi ihmisen viimeksi alle 20 vuotta sitten? – professori vastaa                    
                                                            <span class="date">                      P&auml;ivitetty 20:18
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  class=premium  href="/tilaajalle/maakunta/punaiset-lintujen-ruokaravintolat-kutsuvat-tipuja-aterialle-rotat-sy%C3%B6k%C3%B6%C3%B6t-omat-ev%C3%A4%C3%A4ns%C3%A4-1.2191786">Punaiset lintujen ruokaravintolat kutsuvat tipuja aterialle – Rotat syökööt omat eväänsä                    
                                                            <span class="date">                      Julkaistu 18:00
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  class=premium  href="/tilaajalle/maakunta/menehtyneit%C3%A4-kavereita-ei-j%C3%A4tetty-veden-alle-sein%C3%A4jokelainen-sukeltaja-osallistui-vaaralliseen-hakuun-1.2189386">Menehtyneitä kavereita ei jätetty veden alle - seinäjokelainen sukeltaja osallistui vaaralliseen hakuun                    
                                                            <span class="date">                      P&auml;ivitetty 12:01
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  class=premium  href="/tilaajalle/maakunta/sein%C3%A4joen-keskustassa-ammottaa-jalkapallokent%C3%A4n-kokoinen-monttu-t%C3%A4lt%C3%A4-siell%C3%A4-n%C3%A4ytt%C3%A4%C3%A4-ty%C3%B6p%C3%A4%C3%A4llik%C3%B6n-silmin-1.2188202">Seinäjoen keskustassa ammottaa jalkapallokentän kokoinen monttu – tältä siellä näyttää työpäällikön silmin                    
                                                            <span class="date">                      P&auml;ivitetty 09:40
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  class=premium  href="/tilaajalle/maakunta/huikeat-n%C3%A4kym%C3%A4t-annoimme-kameran-kaupungin-korkeimman-nosturin-kuljettajalle-hienoimmat-maisemat-ovat-omalla-kohdalla-olleet-vaasassa-1.2186565">Huikeat näkymät! Annoimme kameran kaupungin korkeimman nosturin kuljettajalle – "Hienoimmat maisemat ovat omalla kohdalla olleet Vaasassa"                    
                                                            <span class="date">                      P&auml;ivitetty 10:06
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  class=premium  href="/tilaajalle/maakunta/kangas-annalan-tien-avautuminen-on-helpotus-asukkaille-%C3%A4%C3%A4ret%C3%B6n-valittaminen-on-harmittanut-eniten-1.2185224">Kangas-Annalan tien avautuminen on helpotus asukkaille: "Ääretön valittaminen on harmittanut eniten"                    
                                                            <span class="date">                      Julkaistu 07:00
    
    
        </span>
                                                    </a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>    
            </div>
                            
        
              </div>
</div>                          
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                                      <h3 class="ui-widget-header ui-corner-all ">
        Lue myös nämä <span class="bullet"></span>
              </h3>
                                                		                            
      <div class="clearfix listFirstTeaser ">
  
  

          <span class="newsImgContainer">
    <a href="/tilaajalle/maakunta/juha-miedolla-karu-arvio-p%C3%A4%C3%A4ministerist%C3%A4-herkk%C3%A4hipi%C3%A4inen-ei-ole-tottunut-saamaan-nenilleen-1.2201088">
    <img title='Photo: N/A, License: N/A' height='88' alt='30E1D312C8BB8A9CF24B17B99A5C6B13' width='130' class='newsImg' src='/polopoly_fs/1.2201086.1484925394!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a  class=premium  href="/tilaajalle/maakunta/juha-miedolla-karu-arvio-p%C3%A4%C3%A4ministerist%C3%A4-herkk%C3%A4hipi%C3%A4inen-ei-ole-tottunut-saamaan-nenilleen-1.2201088">Juha Miedolla karu arvio pääministeristä: "Herkkähipiäinen, ei ole tottunut saamaan nenilleen"</a></h4>
      <p class="date "><a href="/tilaajalle/maakunta/juha-miedolla-karu-arvio-p%C3%A4%C3%A4ministerist%C3%A4-herkk%C3%A4hipi%C3%A4inen-ei-ole-tottunut-saamaan-nenilleen-1.2201088"> 
                                          P&auml;ivitetty 23.01.2017 07:23
    
    
                    </a></p>
        <div class="lead"><p><a href="/tilaajalle/maakunta/juha-miedolla-karu-arvio-p%C3%A4%C3%A4ministerist%C3%A4-herkk%C3%A4hipi%C3%A4inen-ei-ole-tottunut-saamaan-nenilleen-1.2201088">Entinen kansanedustaja Juha Mieto (kesk.) Kurikasta sanoo pohtineensa erityisesti pääministeri Juha Sipilän (kesk.) viime aikojen törmäilyä median kanssa.</a></p></div>
    </div>  

            		                            
      <div class="clearfix listFirstTeaser ">
  
  

          <span class="newsImgContainer">
    <a href="/tilaajalle/maakunta/ven%C3%A4j%C3%A4n-sotilasylpeyden-tunnus-yrj%C3%B6n-nauha-kunnioittaa-hautausmaata-parkanon-korvessa-1.2202084">
    <img title='Photo: N/A, License: N/A' height='95' alt='1421862C462F2E8F235E91D92CAA0A17' width='130' class='newsImg' src='/polopoly_fs/1.2202082.1485069956!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a  class=premium  href="/tilaajalle/maakunta/ven%C3%A4j%C3%A4n-sotilasylpeyden-tunnus-yrj%C3%B6n-nauha-kunnioittaa-hautausmaata-parkanon-korvessa-1.2202084">Venäjän sotilasylpeyden tunnus Yrjön nauha kunnioittaa hautausmaata Parkanon korvessa</a></h4>
      <p class="date "><a href="/tilaajalle/maakunta/ven%C3%A4j%C3%A4n-sotilasylpeyden-tunnus-yrj%C3%B6n-nauha-kunnioittaa-hautausmaata-parkanon-korvessa-1.2202084"> 
                                          P&auml;ivitetty 22.01.2017 09:28
    
    
                    </a></p>
        <div class="lead"><p><a href="/tilaajalle/maakunta/ven%C3%A4j%C3%A4n-sotilasylpeyden-tunnus-yrj%C3%B6n-nauha-kunnioittaa-hautausmaata-parkanon-korvessa-1.2202084">Venäjän sotilasylpeyden tunnus oranssimusta Yrjön nauha roikkuu muistomerkin punatähdestä Parkanon korvessa lähellä Karvian rajaa.</a></p></div>
    </div>  

            		                            
      <div class="clearfix listFirstTeaser ">
  
  

          <span class="newsImgContainer">
    <a href="/tilaajalle/urheilu/h%C3%A4rm%C3%A4n-h%C3%A4jy-36-yll%C3%A4ttyi-itsekin-p%C3%A4%C3%A4see-viel%C3%A4-kerran-titteliotteluun-1.2201809">
    <img title='Photo: N/A, License: N/A' height='93' alt='7840C072069BA3F81E15310EB28221F2' width='130' class='newsImg' src='/polopoly_fs/1.2201807.1485047106!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a  class=premium  href="/tilaajalle/urheilu/h%C3%A4rm%C3%A4n-h%C3%A4jy-36-yll%C3%A4ttyi-itsekin-p%C3%A4%C3%A4see-viel%C3%A4-kerran-titteliotteluun-1.2201809">Härmän Häjy, 36, yllättyi itsekin – pääsee vielä kerran titteliotteluun</a></h4>
      <p class="date "><a href="/tilaajalle/urheilu/h%C3%A4rm%C3%A4n-h%C3%A4jy-36-yll%C3%A4ttyi-itsekin-p%C3%A4%C3%A4see-viel%C3%A4-kerran-titteliotteluun-1.2201809"> 
                                          Julkaistu 22.01.2017 06:01
    
    
                    </a></p>
        <div class="lead"><p><a href="/tilaajalle/urheilu/h%C3%A4rm%C3%A4n-h%C3%A4jy-36-yll%C3%A4ttyi-itsekin-p%C3%A4%C3%A4see-viel%C3%A4-kerran-titteliotteluun-1.2201809">Ylihärmäläinen ammattinyrkkeilijä, 36-vuotias Juho Haapoja pääsee vielä kerran urallaan titteliotteluun. Vastustaja tulee tällä kertaa Italiasta.</a></p></div>
    </div>  

            		                            
      <div class="clearfix listFirstTeaser ">
  
  

          <span class="newsImgContainer">
    <a href="/tilaajalle/maakunta/koskenkorvan-sheriffi-jari-m%C3%A4ki-aikoo-kutsua-donald-trumpin-kyl%C3%A4%C3%A4n-1.2201578">
    <img title='Photo: N/A, License: N/A' height='87' alt='648A6D1376C92CCAC95FBB135C30AED9' width='130' class='newsImg' src='/polopoly_fs/1.2201576.1484982590!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a  class=premium  href="/tilaajalle/maakunta/koskenkorvan-sheriffi-jari-m%C3%A4ki-aikoo-kutsua-donald-trumpin-kyl%C3%A4%C3%A4n-1.2201578">Koskenkorvan sheriffi Jari Mäki aikoo kutsua Donald Trumpin kylään</a></h4>
      <p class="date "><a href="/tilaajalle/maakunta/koskenkorvan-sheriffi-jari-m%C3%A4ki-aikoo-kutsua-donald-trumpin-kyl%C3%A4%C3%A4n-1.2201578"> 
                                          P&auml;ivitetty 21.01.2017 09:58
    
    
                    </a></p>
        <div class="lead"><p><a href="/tilaajalle/maakunta/koskenkorvan-sheriffi-jari-m%C3%A4ki-aikoo-kutsua-donald-trumpin-kyl%C3%A4%C3%A4n-1.2201578">Koskenkorvalainen bissnesmies Jari Mäki aikoo kutsua Donald Trumpin kylään.</a></p></div>
    </div>  

            		                            
      <div class="clearfix listFirstTeaser ">
  
  

                        <h4 class="commonHeadline"><a  class=premium  href="/tilaajalle/maakunta/energiapolitiikka-yhdist%C3%A4%C3%A4-vihreit%C3%A4-ja-keskustaa-1.2201108">Energiapolitiikka yhdistää vihreitä ja keskustaa</a></h4>
      <p class="date "><a href="/tilaajalle/maakunta/energiapolitiikka-yhdist%C3%A4%C3%A4-vihreit%C3%A4-ja-keskustaa-1.2201108"> 
                                          P&auml;ivitetty 20.01.2017 18:25
    
    
                    </a></p>
        <div class="lead"><p><a href="/tilaajalle/maakunta/energiapolitiikka-yhdist%C3%A4%C3%A4-vihreit%C3%A4-ja-keskustaa-1.2201108">Vihreät ja keskusta löytävät maaseudulta yhteisiä puheenaiheita.</a></p></div>
    </div>  

            		                            
      <div class="clearfix listFirstTeaser ">
  
  

          <span class="newsImgContainer">
    <a href="/tilaajalle/maakunta/gambiassa-lomaileva-sein%C3%A4jokelainen-ei-haittaisi-yht%C3%A4%C3%A4n-vaikka-lentokentt%C3%A4-suljettaisiin-huomenna-1.2200469">
    <img title='Photo: N/A, License: N/A' height='87' alt='80424E7BEAF76523E8092FB4C1A2FF3E' width='130' class='newsImg' src='/polopoly_fs/1.2200465.1484874729!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a  class=premium  href="/tilaajalle/maakunta/gambiassa-lomaileva-sein%C3%A4jokelainen-ei-haittaisi-yht%C3%A4%C3%A4n-vaikka-lentokentt%C3%A4-suljettaisiin-huomenna-1.2200469">Gambiassa lomaileva seinäjokelainen: "Ei haittaisi yhtään, vaikka lentokenttä suljettaisiin huomenna"</a></h4>
      <p class="date "><a href="/tilaajalle/maakunta/gambiassa-lomaileva-sein%C3%A4jokelainen-ei-haittaisi-yht%C3%A4%C3%A4n-vaikka-lentokentt%C3%A4-suljettaisiin-huomenna-1.2200469"> 
                                          P&auml;ivitetty 20.01.2017 10:04
    
    
                    </a></p>
        <div class="lead"><p><a href="/tilaajalle/maakunta/gambiassa-lomaileva-sein%C3%A4jokelainen-ei-haittaisi-yht%C3%A4%C3%A4n-vaikka-lentokentt%C3%A4-suljettaisiin-huomenna-1.2200469">Seinäjokelaisen Annika Ropposen, 23, loma Gambiassa ei ole ollut perinteinen loma. Vaalit hävinnyt presidentti ei ole suostunut luopumaan vallasta, ja maahan on julistettu poikkeustila.</a></p></div>
    </div>  

            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            		            			            </div>
                            
        
              </div>
</div>                          
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                                        <a href="http://www.pohjalainen.fi/uutiset/maakunta">
                          <h3 class="ui-widget-header ui-corner-all  luejatieda">
        Pohjanmaa <span class="bulletluejatieda"></span>
              </h3>
                                    </a>
                                        
                                                        
      <div class="clearfix listFirstTeaser ">
  
  

          <span class="newsImgContainer">
    <a href="/tilaajalle/maakunta/juha-miedolla-karu-arvio-p%C3%A4%C3%A4ministerist%C3%A4-herkk%C3%A4hipi%C3%A4inen-ei-ole-tottunut-saamaan-nenilleen-1.2201088">
    <img title='Photo: N/A, License: N/A' height='88' alt='30E1D312C8BB8A9CF24B17B99A5C6B13' width='130' class='newsImg' src='/polopoly_fs/1.2201086.1484925394!/image/image.jpg_gen/derivatives/landscape_130/image.jpg' />    </a>
    </span>
                      <h4 class="commonHeadline"><a  class=premium  href="/tilaajalle/maakunta/juha-miedolla-karu-arvio-p%C3%A4%C3%A4ministerist%C3%A4-herkk%C3%A4hipi%C3%A4inen-ei-ole-tottunut-saamaan-nenilleen-1.2201088">Juha Miedolla karu arvio pääministeristä: "Herkkähipiäinen, ei ole tottunut saamaan nenilleen"</a></h4>
      <p class="date "><a href="/tilaajalle/maakunta/juha-miedolla-karu-arvio-p%C3%A4%C3%A4ministerist%C3%A4-herkk%C3%A4hipi%C3%A4inen-ei-ole-tottunut-saamaan-nenilleen-1.2201088"> 
                                          P&auml;ivitetty 23.01.2017 07:23
    
    
                    </a></p>
        <div class="lead"><p><a href="/tilaajalle/maakunta/juha-miedolla-karu-arvio-p%C3%A4%C3%A4ministerist%C3%A4-herkk%C3%A4hipi%C3%A4inen-ei-ole-tottunut-saamaan-nenilleen-1.2201088">Entinen kansanedustaja Juha Mieto (kesk.) Kurikasta sanoo pohtineensa erityisesti pääministeri Juha Sipilän (kesk.) viime aikojen törmäilyä median kanssa.</a></p></div>
    </div>  

                                <ul>            
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/nuorisovaltuuston-puheenjohtajaksi-valittiin-antonio-teca-1.2202262">Nuorisovaltuuston puheenjohtajaksi valittiin Antonio Teca                    
                                                            <span class="date">                      P&auml;ivitetty 21:22
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/nuoren-kirjoittajan-huippusuosittu-kolumni-her%C3%A4tt%C3%A4nyt-paljon-keskustelua-1.2201064">Nuoren kirjoittajan huippusuosittu kolumni herättänyt paljon keskustelua                    
                                                            <span class="date">                      P&auml;ivitetty 07:23
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/lintil%C3%A4-finpro-kartoittaa-my%C3%B6s-muita-alueita-teslaa-varten-1.2202224">Lintilä: Finpro kartoittaa myös muita alueita Teslaa varten                    
                                                            <span class="date">                      P&auml;ivitetty 19:47
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/etel%C3%A4pohjalaisia-jatkoon-tangoseniori-osakilpailusta-1.2202222">Eteläpohjalaisia jatkoon tangoseniori-osakilpailusta                    
                                                            <span class="date">                      Julkaistu 18:16
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/ovet-s%C3%A4ppiin-ruuvannut-tunnusti-tekosensa-ja-pyysi-anteeksi-1.2202207">Ovet säppiin ruuvannut tunnusti tekosensa ja pyysi anteeksi                    
                                                            <span class="date">                      P&auml;ivitetty 18:52
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/juna-jyskytt%C3%A4%C3%A4-vihdoin-kohti-pohjanmaata-vr-tarjosi-iitulle-ja-oonalle-ilmaisen-paluumatkan-1.2202132">Juna jyskyttää vihdoin kohti Pohjanmaata: VR tarjosi Iitulle ja Oonalle ilmaisen paluumatkan                    
                                                            <span class="date">                      P&auml;ivitetty 14:28
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/junaliikenne-takkuaa-tuliko-matkantekoosi-mutkia-ota-yhteytt%C3%A4-toimitukseen-1.2202115">Junaliikenne takkuaa: Tuliko matkantekoosi mutkia? Ota yhteyttä toimitukseen!                    
                                                            <span class="date">                      P&auml;ivitetty 11:31
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  class=premium  href="/tilaajalle/maakunta/ven%C3%A4j%C3%A4n-sotilasylpeyden-tunnus-yrj%C3%B6n-nauha-kunnioittaa-hautausmaata-parkanon-korvessa-1.2202084">Venäjän sotilasylpeyden tunnus Yrjön nauha kunnioittaa hautausmaata Parkanon korvessa                    
                                                            <span class="date">                      P&auml;ivitetty 09:28
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/maakunta/ainutlaatuinen-diakoniavihkimys-tuomiokirkossa-1.2201796">Ainutlaatuinen diakoniavihkimys tuomiokirkossa                    
                                                            <span class="date">                      Julkaistu 22:15
    
    
        </span>
                                                    </a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>    
            &nbsp;&nbsp;&nbsp;&nbsp;<strong><a class="bullet-forward" href="/uutiset/maakunta" onclick="">Lue lisää Pohjanmaan uutisia</a></strong><br /><br /> 

&nbsp;&nbsp;&nbsp;&nbsp;<strong><a class="bullet-forward" href="/uutiset/poliisiuutiset" onclick="">Lue myös poliisiuutisia</a></strong><br /><br />
            </div>
                            
        
              </div>
</div>              
                                                              
                        
                                                                                                                             <!-- IMEDIAT-34 -->
                                                  <div class="banner rightTopBanner">
                        
                              <div class="banner banner300px"><script type="text/javascript" language="JavaScript" src="http://eas3.emediate.se/eas?cu=2028;cre=mu;js=y;target=_blank"></script></div>
        
                                </div>
                        
                                                  
                            
        
            <div class="element">
  <div class="ui-corner-all ui-widget-content listingNewsBox">
    <div class="spacer">
                                        <a href="http://www.pohjalainen.fi/uutiset/poliisiuutiset">
                          <h3 class="ui-widget-header ui-corner-all  luejatieda">
        Poliisiuutiset <span class="bulletluejatieda"></span>
              </h3>
                                    </a>
                                        
                                                        
      <div class="clearfix listFirstTeaser ">
  
  

                        <h4 class="commonHeadline"><a  href="/uutiset/poliisiuutiset/miehen-ruumis-l%C3%B6ytyi-mets%C3%A4st%C3%A4-1.2202180">Miehen ruumis löytyi metsästä</a></h4>
      <p class="date "><a href="/uutiset/poliisiuutiset/miehen-ruumis-l%C3%B6ytyi-mets%C3%A4st%C3%A4-1.2202180"> 
                                          P&auml;ivitetty 22.01.2017 17:57
    
    
                    </a></p>
        <div class="lead"><p><a href="/uutiset/poliisiuutiset/miehen-ruumis-l%C3%B6ytyi-mets%C3%A4st%C3%A4-1.2202180">Lappforsista, Pietarsaaren maalaiskunnan maastosta löytyi lauantaina miespuolinen vainaja.</a></p></div>
    </div>  

                                <ul>            
                                                                            <li>
                                                                                                                    <a  href="/uutiset/poliisiuutiset/pilvilammen-j%C3%A4%C3%A4ll%C3%A4-loukkaantunut-retkiluistelija-ambulanssilla-sairaalaan-1.2202123">Pilvilammen jäällä loukkaantunut retkiluistelija ambulanssilla sairaalaan                    
                                                            <span class="date">                      P&auml;ivitetty 17:56
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/poliisiuutiset/joku-kuuli-ihmisen-kirkaisun-iso-etsint%C3%A4operaatio-alaj%C3%A4rven-j%C3%A4%C3%A4ll%C3%A4-ja-rannoilla-1.2202145">Joku kuuli ihmisen kirkaisun: Iso etsintäoperaatio Alajärven jäällä ja rannoilla                    
                                                            <span class="date">                      P&auml;ivitetty 17:56
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/poliisiuutiset/limsakone-ry%C3%B6ps%C3%A4ytti-vedet-ravintolan-lattialle-hyllykalliolla-1.2202165">Limsakone ryöpsäytti vedet ravintolan lattialle Hyllykalliolla                    
                                                            <span class="date">                      Julkaistu 14:56
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/poliisiuutiset/valoton-auto-paljasti-rattijuopon-vaasassa-1.2202095">Valoton auto paljasti rattijuopon Vaasassa                    
                                                            <span class="date">                      P&auml;ivitetty 10:37
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/poliisiuutiset/k%C3%A4ry-k%C3%A4vi-tupakankadulla-pietarsaaressa-1.2201751">Käry kävi Tupakankadulla Pietarsaaressa                    
                                                            <span class="date">                      P&auml;ivitetty 21:00
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/poliisiuutiset/onnistunut-alkusammutus-esti-kasvihuoneen-paloa-levi%C3%A4m%C3%A4st%C3%A4-1.2201738">Onnistunut alkusammutus esti kasvihuoneen paloa leviämästä                    
                                                            <span class="date">                      P&auml;ivitetty 20:48
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/poliisiuutiset/joutsen-l%C3%A4hti-matkoihinsa-ennen-kuin-pelastajat-saapuivat-paikan-p%C3%A4%C3%A4lle-1.2201704">Joutsen lähti matkoihinsa ennen kuin pelastajat saapuivat paikan päälle                    
                                                            <span class="date">                      P&auml;ivitetty 16:33
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/poliisiuutiset/hoitolan-ovet-ruuvattu-s%C3%A4ppiin-miksi-joku-haluaa-tehd%C3%A4-t%C3%A4llaista-ilkivaltaa-1.2201632">Hoitolan ovet ruuvattu säppiin – "Miksi joku haluaa tehdä tällaista ilkivaltaa?"                    
                                                            <span class="date">                      P&auml;ivitetty 14:35
    
    
        </span>
                                                    </a>
                                    </li>
                                                                            <li>
                                                                                                                    <a  href="/uutiset/poliisiuutiset/rattijuoppoja-kiinni-vaasan-keskustassa-perjantaina-1.2201613">Rattijuoppoja kiinni Vaasan keskustassa perjantaina                    
                                                            <span class="date">                      P&auml;ivitetty 10:58
    
    
        </span>
                                                    </a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>    
            &nbsp;&nbsp;&nbsp;&nbsp;<strong><a class="bullet-forward" href="/uutiset/poliisiuutiset" onclick="">Lue lisää poliisiuutisia</a></strong>
            </div>
                            
        
              </div>
</div>                        <div class="element"> 
    <div class="ui-corner-all ui-widget-content box"> <!-- .box begins -->
        <div class="spacer">
                                                                        <a href="http://kiekko.pohjalainen.fi">
                                                    <h3 class="ui-widget-header ui-corner-all luejaviihdy">Kiekko.Pohjalainen.fi <span class="bulletluejaviihdy"></span></h3>
                                                            </a>
                                                                                                                                                    <div id="external-72643435" style=""></div>
                <script type="text/javascript">
                jQuery().ready(function() {
                jQuery('#external-72643435').load('/proxy/?checksum=4E21F4EA178C7CED791324C0F8E7F8D4&url=http://portti.i-mediat.fi/?SRC=kiekko-T=S-C=5&charset=ISO-8859-1');
                });
                </script>
                    </div>

                                                <div id="colorthemebar">
                <ul>
                    <li><a href="/luejatieda">Lue & tiedä</a></li>
                    <li><a href="/loydajahyody">Löydä & hyödy</a></li>
                    <li class="luejaviihdy"><a href="/luejaviihdy">Lue & viihdy</a></li>
                    <li><a href="/seuraajaosallistu">Seuraa & osallistu</a></li>
                </ul>
            </div>
        
                </div>
</div>        
                                                      <!-- IMEDIAT-34 -->
                                                    <div class="banner rightBottomBanner">
                                
                              <!-- "Pohjalainen Mainosboksi 2 300x250" (section "Pohjalainen") -->
<script type="text/javascript"
src="http://eas3.emediate.se/eas?cu=7050;cre=mu;js=y;target=_blank"></script>
        
                                  </div>
                                           </div><!-- gutter -->
               </div><!-- borderLayoutColumn menuColumn -->
                       			                <div class="borderLayoutColumn bannerColumn" id="col3">
                    <div class="gutter">
                                                    
                              <div><!-- "Pohjalainen Suurtaulu 1 140x350" (section "Pohjalainen") -->
<script type="text/javascript"
src="http://eas3.emediate.se/eas?cu=8156;cre=mu;js=y;target=_blank"></script> </div><br>
                      <!-- "Pohjalainen Suurtaulu 2 140x350" (section "Pohjalainen") -->
<script type="text/javascript"
src="http://eas3.emediate.se/eas?cu=7043;cre=mu;js=y;target=_blank"></script>
        
                                                  </div><!-- gutter -->
               </div><!-- borderLayoutColumn bannerColumn -->
           		                            <!-- Uutishuone: external html element -->
             <br clear="all"/>
                <!-- col1 BEGINS-->
                <div class="borderLayoutColumn fullWide clearfix" id="wide">
                    <!-- MAIN STRUCTURE COLUMNS CAN HAVE PADDING WHEN CLASS .gutter IS USED -->   
                    <div class="gutter">                   
                                                    
                          
						<!-- InterQuest begin v3.0 -->
<script>
if(1>(Math.random()*1.67))setTimeout(function(){
var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
e.async=1;e.src="//survey.interquest.com/cgi/invite?id=ad595d83fc561cfb&js20";
f.parentNode.insertBefore(e,f);},1);
</script>
<!-- InterQuest end -->

			        
                                                  </div> <!-- gutter -->
                </div> <!-- borderLayoutColumn fullWide -->           
                                                                                         <div class="clearfix" id="footer"><!-- FOOTER BEGINS topBorderLayout footer-->
     <div id="footerIcons">
    <ul class="noBullets">
        <li><a href="http://www.pohjalainen.fi" title="Pohjalainen.fi etusivu"><strong>Pohjalainen.fi etusivu</strong> <img src="/img/icons/footer-ico-kotisivuksi.png" alt="" class="footerIcon" /> </a></li>
        <li><a href="http://m.pohjalainen.fi" title="Mobiiliversio m.pohjalainen.fi"><strong>Mobiili</strong> <img src="/img/icons/footer-ico-mobiili.png" alt="" class="footerIcon" /></a></li>
        <li><a href="http://yksityisille.pohjalainen.fi/rss" title="RSS"><strong>RSS</strong> <img src="/img/icons/footer-ico-rss.png" alt="" class="footerIcon" /></a></li>
        <li><a href="http://www.pohjalainen.fi/digilehti" title="Digilehti"><strong>Digilehti</strong> <img src="/img/icons/footer-ico-nakoislehti.png" alt="" class="footerIcon" /></a></li>                
            </ul>
</div>
 
<div class="footerLinks clearfix">   
    <div class="footerCol1 clearfix"><!-- first content box -->
        <h4 class=""><a href="http://www.pohjalainen.fi">Pohjalainen.fi</a> <span class="mobileIcon"><a href="http://m.pohjalainen.fi">Mobiiliversio</a></span></h4><!-- REPLACE IMAGE? -->
        <p>Puhelin: 06 247 7930 (vaihde)</p>

        <div class="smallColLeft"><!-- small box left -->
            <p>Katuosoite:<br />
            Hietasaarenkatu 19<br />
            65100 Vaasa</p>
        </div><!-- /small box left ends -->

        <div class="smallColRight"><!-- small box right -->
            <p>Postiosoite:<br />
            PL 37<br />
            65101 Vaasa</p>
        </div><!-- small box right -->

        <p class="yTunnus">Y-tunnus: 0830230-2</p>
    </div><!-- /first content box ends -->

    <div class="footerCol2 clearfix"> <!-- second content box -->
        <h4 class="">Yksityisille ja Mediamyynti</h4>
        <div class="smallColLeft">
            <ul>
                <li><a href="http://yksityisille.pohjalainen.fi" title="Yksityisille">Yksityisille</a></li>
                <li><a href="http://mediamyynti.pohjalainen.fi" title="Mediamyynti">Mediamyynti</a></li>
                <li><a href="http://www.pohjalainen.fi/yhteystiedot" title="Yhteystiedot">Yhteystiedot</a></li>
                <li><a href="http://yksityisille.pohjalainen.fi/usein_kysyttya" title="Usein kysyttyä">Usein kysyttyä</a></li>
                <li><a href="http://yksityisille.pohjalainen.fi/kayttoehdot" title="Käyttöehdot">Käyttöehdot</a></li>
                <li><a href="http://www.ilkka-yhtyma.fi/" title="Ilkka-Yhtymä Oyj">Ilkka-Yhtymä Oyj</a></li>
            </ul>
        </div><!-- /smallColLeft ends -->

        <div class="smallColRight"> 
            <ul>
                <li><a href="http://www.pohjalainen.fi/uutisvinkki" title="Anna uutisvinkki">Anna uutisvinkki</a></li>
                <li><a href="http://www.pohjalainen.fi/palaute" title="Jätä palaute">Jätä palaute</a></li>
                <li><a href="http://yksityisille.pohjalainen.fi/tilaukset" title="Tilaa Pohjalainen">Tilaa Pohjalainen</a></li>
                <li><a href="http://yksityisille.pohjalainen.fi/ilmoitukset" title="Jätä ilmoitus">Jätä ilmoitus</a></li>
                 <li><a href="http://yksityisille.pohjalainen.fi/toimintapalsta" title="Jätä ilmoitus">Toimintapalsta</a></li>
                <li><a href="/rekisteriseloste" title="Rekisteriseloste">Rekisteriseloste</a></li>
            </ul>
        </div><!-- /smallColRight ends -->
    </div><!-- /second content box ends -->
 
    <div class="footerCol3 clearfix"><!-- third content box -->
        <h4 class="">Verkkopalveluita</h4>
        <div class="smallColLeft">
            <ul>
                <li><a href="http://lounaspaikka.pohjalainen.fi" title="Lounaspaikka">Lounaspaikka</a></li>
                <li><a href="http://tv.pohjalainen.fi" title="Tv-ohjelmat">Tv-ohjelmat</a></li>
                <li><a href="http://tapahtumat.pohjalainen.fi" title="Tapahtumakalenteri">Tapahtumat</a></li>
                <li><a href="http://kiekko.pohjalainen.fi" title="Kiekkosaitti">Kiekkosaitti</a></li>
                <li><a href="http://pohjanmaanpalvelut.fi" title="pohjanmaanpalvelut.fi">Pohjanmaanpalvelut.fi</a></li>
            </ul>
        </div><!-- /smallColLeft ends -->
        
        <div class="smallColRight">
            <ul>
                                <li><a href="http://www.pohjalainen.fi/digilehti" title="Digilehti">Digilehti</a></li>
                <li><a href="http://www.autotalli.com" title="Autotalli.com">Autotalli.com</a></li>
                <li><a href="http://www.etuovi.com" title="Etuovi.com">Etuovi.com</a></li>
                <li><a href="http://www.vuokraovi.com" title="Vuokraovi.com">Vuokraovi.com</a></li>
            </ul>
        </div><!-- /smallColRight ends -->
    </div><!-- /third content box ends -->

    <div class="footerCol4 clearfix"><!-- fourth content box -->
        <h4 class="">Vinkkaa toimitusta</h4>
            <ul>
                <li>Lähetä uutiskuva tai juttuvinkki numeroon 13522. Kirjoita viestin alkuun VINKKI ja sen jälkeen viestisi.</li>
                <li>Viestit ovat maksuttomia.</li>
				<li>Lisätietoa: <a href="http://www.pohjalainen.fi/vinkki">www.pohjalainen.fi/vinkki</a></li>
                            </ul>
                </div><!-- /fourth content box ends -->
</div><!-- /.footerLinks ends -->  
<!-- EmediateAd / Kärkimedia mittaustägi -->
<script type="text/javascript"> 
  EAS_cu=5398;
  EAS_statistics()
</script>
       
                    <!-- Spring START-->
            <script type="text/javascript" src="/js/spring.js"> 
            </script> 
            <script type="text/javascript"> 
            var sp_e0 = { 
            "s":"pohjalain", 
            "cp":"muut_osiot", 
            "url":document.location.href 
            } 
            spring.c(sp_e0); 
            </script> 
            <noscript><img src="http://pohjalain.spring-tns.net/j0=,,,;+,,cp=muut_osiot;;;;" alt=""></noscript>
            <!-- Spring END-->            
        
</div><!-- /#footer ends --> 

                        <script type="text/javascript">
            setTimeout(function(){var a=document.createElement("script");
            var b=document.getElementsByTagName("script")[0];
            a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/9972.js?"+Math.floor(new Date().getTime()/3600000);
            a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
            </script>
            
                        <script type="text/javascript">var _kiq = _kiq || [];</script>
            <script type="text/javascript" src="//s3.amazonaws.com/ki.js/24237/4Rw.js" async="true"></script>
			
						<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
            <script type="text/javascript">
                window.cookieconsent_options = {"message":"Sivusto käyttää evästeitä, joiden avulla parannetaan käyttäjäkokemusta. Jatkamalla sivuston selailua hyväksyt evästeiden käytön. ","dismiss":"Selvä","learnMore":"Lisätietoja",
                                                "link":"Pohjalainen.fi/evasteet","theme":"dark-bottom"};</script>
            <script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
			<!-- End Cookie Consent plugin -->


			        	<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
            <script type="text/javascript">
                window.cookieconsent_options = {"message":"Sivusto käyttää evästeitä, joiden avulla parannetaan käyttäjäkokemusta. Jatkamalla sivuston selailua hyväksyt evästeiden käytön. ","dismiss":"Selvä","learnMore":"Lisätietoja",
                                                "link":"/evasteet","theme":"dark-bottom"};</script>
            <script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
        	<!-- End Cookie Consent plugin -->                                    
            
            </div><!-- div borderLayout ENDS -->
        </div> <!--  div shadowBorderLayout ENDS -->
        			                <div id="col4Banner">
                                            
                              <!-- "Pohjalainen Pidennetty suurtaulu 1 160x600" (section "Pohjalainen") -->
<script type="text/javascript"
src="http://eas3.emediate.se/eas?cu=7044;cre=mu;js=y;target=_blank"></script>
                      <!-- "Pohjalainen Pidennetty suurtaulu 2 160x600" (section "Pohjalainen") -->
<script type="text/javascript"
src="http://eas3.emediate.se/eas?cu=7045;cre=mu;js=y;target=_blank"></script>
                      <!-- "Pohjalainen Pidennetty suurtaulu 3 160x600" (section "Pohjalainen") -->
<script type="text/javascript"
src="http://eas3.emediate.se/eas?cu=7046;cre=mu;js=y;target=_blank"></script>
                       <!-- "Pohjalainen pidennetty suurtaulu 4 160x600 sisäsivut" (section "Pohjalainen") -->
       <script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8155;cre=mu;js=y;target=_blank"></script>
                      <!-- Karkimedia tutkimus / Pohjalainen -->
<script src="//eas3.emediate.se/eas?cre=mu;js=y;cu=10066"></script>	
        
                                          </div>
			                <!-- col4Banner ENDS -->
    
    <!-- js -->
    <script type="text/javascript" src="/js/site-min.js"></script>
    <!-- /js -->

    <!-- Enreach -->
    <script type="text/javascript" src="http://code3.adtlgc.com/js/karkimedia_ar.js"></script> 
    <!-- End Enreach -->
    
    </div> <!-- div outerBorderLayout ENDS -->     

        <div class="hide">
          	                    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.2201088&amp;d=/2.167/2.1382/2.1383';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>              	    </div>
  </body>
</html>